<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Wünschen wirkt Wunder | Rubikon</title>
<meta name="description" content="Es ist aus der Mode gekommen, zu träumen, zu wünschen und an Wunder zu glauben. Doch gerade in einer Zeit, in der die Wiesen asphaltiert, die Wälder gerodet und">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/wunschen-wirkt-wunder">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/b41d6ab79af5d30634ecbabfc231e279.jpg">
<meta property="og:title" content="Wünschen wirkt Wunder">
    <link rel="canonical" href="/artikel/wunschen-wirkt-wunder" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZCNKJNz5cGy+K9ZVa9aYDY+eU0+24p5lXjKkzy4cgTd0YsL26SuL1erGhjQi6Aofbty9hqADCCiNSQEo9ROWNg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Wünschen wirkt Wunder" src="/uploads/store/b41d6ab79af5d30634ecbabfc231e279.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/wunschen-wirkt-wunder/read">Vorlesen</a>
    <a href="/artikel/wunschen-wirkt-wunder.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/wunschen-wirkt-wunder.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Freitag, 26. Juni 2020, 10:00 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Wünschen wirkt Wunder</h1>
    <h2>Anstatt Geschichten anderer als Inspiration zu nutzen, sollten wir selbst kreativ und erfinderisch werden.</h2>

    <div class="article-meta">
      von <a href="/autoren/kerstin-chavent">Kerstin  Chavent</a>

        <br><p>Foto: Romolo Tavani/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Es ist aus der Mode gekommen, zu träumen, zu wünschen und an Wunder zu glauben. Doch gerade in einer Zeit, in der die Wiesen asphaltiert, die Wälder gerodet und der frische Quell versiegt sind, tun wir gut daran, uns auf das zu besinnen, was uns leicht und zuversichtlich macht. Wenn wir das Wünschen neu erlernen, kann es gelingen, den harten und ausgetrockneten Boden unserer Realität in ein fruchtbares Feld zu verwandeln, auf dem alles möglich ist. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>„Pass auf deine Träume auf“, sagt ein indianisches Sprichwort. „denn sie werden zur Wirklichkeit.“ „So ein Quatsch“, sagt der vernunftorientierte Mensch, „die Zeit der Träume ist längst vorbei.“ </p>

<p>Wer träumt heute noch von einem besseren Leben für sich selbst und für seine Kinder, von einer Gesellschaft, in der die Menschen ein gemeinsames Ziel haben und zusammen daran arbeiten, es umzusetzen, von einer Welt, in der es keinen Hunger, keine Kriege, keine Ungleichheit gibt, in der jeder die gleichen Rechte hat und nach seinen Vorstellungen und Wünschen leben kann? Bei uns geht es vor allem ums Überleben, darum, möglichst schadlos, sicher und bequem durch das Leben zu kommen, dabei Schwierigkeiten möglichst aus dem Wege zu gehen und sich, wenn es doch brenzlig wird, möglichst effektiv davon abzulenken und aus dem Staub zu machen.</p>

<p>Diejenigen, die sich in die Drachenhöhle wagen, die in die verwunschenen Schlösser eindringen, die versuchen, schlafende Prinzessinnen und Prinzen aufzuwecken und den bösen Zauber zu überwinden, diejenigen, die das Leben nicht als eine Aneinanderreihung von Ärgernissen und Verdruss ertragen, sondern sich hinaus ins Abenteuer begeben — kurz: diejenigen, die nicht nur überleben, sondern leben wollen — sind selten geworden. Um mich herum sehe ich nur wenige, die sich dorthin bewegen, wo es rutschig und holprig wird und wo die eigenen Gewissheiten an ihre Grenzen stoßen. </p>

<p>Die Masse, die abwechselnd applaudiert und verhöhnt, lässt wenig Platz für Helden, die sich nicht mit dem Strom treiben lassen, die sich stattdessen mit einer weißen Fahne in die Höhle des Löwen wagen oder mit einem Grundgesetz in der Hand auf die Straße. Mit den Helden sind heute auch die Märchen und Legenden verkümmert und auch unsere Hoffnung, dass auf ein Abenteuer das gute Ende folgt. Dabei ist es noch gar nicht so lange her, dass unsere Vorstellung von Zauberern und Feen, Kobolden und Riesen bevölkert wurde und wir an Wunder glaubten. </p>

<p>Meine Großmütter erzählten sie noch, die Geschichten von verloren geglaubten Heimkehrern, wundersamen Genesungen und unerklärlichen Begegnungen. Wunder, Rätsel und Geheimnisse waren noch nicht von Statistiken und Algorithmen abgelöst worden und in den Häusern stand anstelle des Fernsehers ein Kachelofen, an dem die Fantasie blühte und Träume warm gehalten wurden. Heute flimmern Ammenmärchen, Jägerlatein und Seemannsgarn technisch hochgerüstet über unsere Bildschirme und haben dabei ihren alten Charme längst eingebüßt. Denn wir erfinden sie nicht mehr selbst, sondern lassen uns von dem berieseln, was sich andere für uns ausgedacht haben. </p>

<h1>Auf dem Boden der Realität</h1>

<p>So sind wir mit dem Träumen und Wünschen aus der Übung gekommen. Mit unserer Fantasie ging uns auch die Kreativität verloren und wir blieben auf dem trockenen Boden der Realität zurück. Antennen haben den verwunschenen Wald verdrängt, die Feenwiese ist asphaltiert und es wachsen Müll- statt Zauberberge. Die Wünsche, die uns bleiben, werden auf Bestelllisten geschrieben und ans Universum geschickt. Seit wir vom Gesetz der Resonanz gehört haben, versuchen wir, unser Glück ganz gezielt an uns heranzuziehen. Meistens jedoch klappt es nicht und wir bleiben mit unserem positiven Denken frustriert zurück. </p>

<p>Wir strengen uns noch mehr an, konsumieren noch mehr Bücher, Workshops und Konferenzen — doch die Begeisterung hält dem Alltag nicht stand. Wir stehen weiter ohne den ersehnten Geldsegen da, ohne den erwünschten Traumjob, ohne die große Liebe und ohne das neue Glück. So bleibt uns schließlich nur, nicht mehr daran zu glauben, dass das Leben für uns Gutes bereit hält. Enttäuscht warten wir aufs Wochenende, auf die nächsten Ferien, auf die Rente, und trösten uns damit, es doch immerhin recht bequem zu haben und unseren Lebensfrust durch den einen oder anderen Einkauf kompensieren zu können.</p>

<p>Der Quell der Träume unserer Kindheit ist schließlich ganz versiegt und uns bleibt, stattdessen auf Nummer sicher zu setzen. Der Traum von der großen Liebe hat mit der Ehe geendet, die Suche nach der Berufung mit dem Beruf und die Sehnsucht nach einer besseren Welt mit dem Unterschreiben von Petitionen. Aus einem begeisterten <em>Alles ist möglich!</em> wurde ein resigniertes <em>Wenn das so einfach wäre</em>. So mündete unser Sehnen, Träumen und Wünschen schließlich in dem Versuch der Kontrolle eines Alltagslebens, das — wenn ich mir die Gesichter der Menschen ansehe — den meisten keinen Spaß zu machen scheint. </p>

<h1>Kontrolle über alles</h1>

<p>Wenn es schon mit dem Träumen nicht klappt, dann soll es wenigstens mit dem Planen funktionieren. Wir versuchen zu kontrollieren, was wir für kontrollierbar halten. Doch während wir uns für jeden nur möglichen Zwischenfall absichern, während wir unsere Häuser und Wohnungen mit Alarmsystemen ausstatten, unsere Innenstädte von Kameras überwachen und unsere Körper scannen lassen, während wir uns mit dem Gedanken an Tracking Apps, eintätowierte Impfpässe und Zwangsimpfungen anfreunden, die unser Erbgut genetisch modifizieren, verlieren wir immer mehr die Kontrolle über uns selbst.</p>

<p>Schon heute sind wir kaum noch dazu in der Lage, uns unser Essen selbst zu beschaffen und ohne unser Smartphone zu überleben. Von morgens bis abends, von der Wiege bis zur Bahre werden wir fremdgesteuert und nicht einmal unsere Gedanken gehören uns allein. Andere führen aus, was wir bis vor kurzem selber machen konnten. Die wenigsten von uns sind dazu in der Lage, ein Feuer zu entfachen, ein Tier zu erlegen oder einen Garten anzulegen, ein Gerät herzustellen oder eine Krankheit auf natürliche Weise auszukurieren. </p>

<p>Das, was wir für eine bessere Kontrolle im Sinn unserer Sicherheit halten, ist die Kontrolle anderer über unser Leben. Nach und nach wurde uns alles entzogen, wozu wir einmal fähig waren, um es uns dann als Expertenleistung teuer zurückzuverkaufen: Andere kochen unser Essen, betreuen unsere Kinder und Alten, kümmern sich um unseren Körper, unsere Gesundheit, unseren Besitz, unser Vermögen und schließlich um unser gesamtes Leben und Sterben. Wir kochen kaum noch selbst und anstatt gemeinsam zu singen und einander Geschichten zu erzählen, werden wir mit stupiden Shows beliefert. Für unser Amüsement gibt es heute ganze Industriezweige, die uns davon ablenken, auf dumme Gedanken zu kommen.</p>

<p>So haben wir uns das eigenständige Denken zunehmend abgewöhnt. Unter dem Vorwand von noch besserer Kontrolle und noch mehr Sicherheit kann man uns heute alles andrehen. Wenn nötig, rufen wir sogar selbst nach Zensur und intensiverer staatlicher Überwachung. In dem Rhythmus, wie wir unsere Landschaften zubetonieren und unsere Wälder in Wüsten verwandeln, werden wir auch innerlich immer verhärteter und vertrockneter. Unsere Sinne sind wie verklebt, müssen verklebt sein, denn sonst würde es kein Mensch aushalten, in einer Welt zu leben, die ihre natürliche Schönheit und Poesie eingebüßt hat und deren Zugang zum Wundervollen, Leichten und Träumerischen mit Ketten verhangen wurde.</p>

<h1>Enthüllte Trugbilder</h1>

<p>Um diese Ketten zu sprengen braucht es mehr, als Protest und technisches Gerät. Es braucht das, was wir im Laufe der Zeit verloren haben: unsere Fantasie, unsere Begeisterung, unseren Mut, an Wunder zu glauben. Wer auch immer uns weiszumachen versucht, das sei Kinderkram, muss sich die Frage gefallen lassen, was er denn davon hat, dass wir eher einkaufen gehen, als uns mit dem zu beschäftigen, was von unserer ursprünglichen Kraft übrig geblieben ist. Was hat er dagegen, dass unseren Gedanken freier Lauf gegeben wird, dass unsere Ideen und Vorstellungen sich entfalten und unsere Fantasie blüht? </p>

<p>Warum wird denn heute alles, was von der staatlich verordneten und medial verbreiteten Version der Wirklichkeit abweicht als Verschwörungsmythos abgeblockt? Warum wird Kindern an Schulen geraten, sich nicht mehr auf ihr Bauchgefühl zu verlassen? Warum wird verhindert, dass wir uns an einem Tisch zusammensetzen und einander unsere Geschichten erzählen? Warum wird immer wieder in dasselbe Horn geblasen? Warum hören wir keine anderen Töne — wenn nicht aus dem Grunde, dass unser Geist, unser Denken, Träumen und Wünschen gezielt mit Informationen besetzt werden soll, die uns handlungsunfähig machen?</p>

<p>Nur wenn uns das bewusst wird, können wir etwas daran ändern. Wer heute immer noch daran glaubt, die über ihn ausgeübte Kontrolle geschehe zu seinem Besten, der befindet sich in einem Märchen, das kein gutes Ende nimmt. Er lässt sich alles nehmen: seinen Körper, seine Freiheit, seine Würde, sein Leben. Während er der Illusion verfallen ist, die Dinge in der Hand zu haben, entscheiden andere an seiner Stelle. Sie bestimmen, mit welcher Nahrung sie ihn füttern, was er einkauft, unter welchen Umständen er arbeitet, welche Informationen er bekommt, welchen Behandlungen er sich unterzieht. Während er noch glaubt, er habe „nichts zu verbergen“, wissen andere alles über ihn. </p>

<p>Sobald wir online sind, werden wir zum gläsernen Menschen, der nach Belieben manipulierbar ist und sich doch einbildet, eine Wahl zu haben. In unserer Kultur ist nicht nur das Vieh in engste Verschläge gesperrt und an Maschinen angeschlossen — wir sind es auch. Doch im Gegensatz zu den Tieren merken wir es nicht. Wir spüren nicht, dass sich andere von unserer Energie ernähren und aus uns alles heraussaugen, was sie verwerten können. <em>Gratis</em> und <em>billig</em> heißen die magischen Worte, die das ermöglichen. So verkaufen wir nicht nur die eigene Großmutter und lassen sie alleine in einer Spezialeinrichtung zugrunde gehen, sondern letztlich auch unsere Seele. </p>

<h1>Die Gedanken sind frei</h1>

<p>Aus dem Labyrinth der Verwirrung, das um uns herum aufgebaut wurde, findet nur heraus, wer seinerseits jenen den Hahn zudreht, die sich von seiner vermeintlichen Ohnmacht ernähren. Er hat begriffen, was auf dem Spiel steht, wenn er fremde Mächte in seinem Inneren wirken lässt, und er beginnt, die versklavenden Programme zu löschen. Wie auf einer Festplatte sind sie gespeichert, all die Gedanken, die ihn klein und gefügig halten, und die mit ihnen verbundenen Gefühle. </p>

<p>Seine ganze Lebensgeschichte lässt der Erwachende Revue passieren: das Zurechtstutzen durch die Eltern, das Formatieren in Schule und Ausbildung, die Enge im Beruf. An keiner Stelle ging es darum, wer er wirklich ist und was sein innerstes Streben ausmacht. In einem teils schmerzhaften Erwachungsprozess wird er sich darüber bewusst, was er hingegeben hat. Er weiß kaum etwas über sich selbst: Wer ist er wirklich? Wonach sehnt er sich in seinem tiefsten Inneren? Was macht ihn glücklich? Was macht ihn einzigartig, unersetzlich?</p>

<p>Nur wer sich diese Fragen stellt, wird von der Ressource wieder zum Menschen. Er löscht die überholten Programme und löst die Verklebungen auf, die seine Sinne unempfänglich machen. Er wird wieder offen für das Unsichtbare, Subtile, und für die Verbindung des Banalen mit dem Wunderbaren, des Alltäglichen mit dem Erhabenen. So kann er erleben, wie er in seinem Entwicklungsprozess nicht alleine ist. Ihm gegenüber steht nicht ein mitleidloses, kaltes Universum, sondern eine Kraft, aus der Licht und Liebe strahlen.</p>

<h1>Hingabe und Akzeptanz</h1>

<p>Was hält uns davon ab, uns dieser Kraft zuzuwenden? Wir können sie ja nennen, wie wir wollen. Warum es sie geben sollte? Warum sollte es sie nicht geben? Niemand weiß das. Jeder kann nur selbst in sich hinein spüren und sie erahnen. Hier gibt es keine Sicherheit, keine Kontrolle, keinen Tauschhandel. Hier gibt es nur Ehrlichkeit: Was ist für mich das Höchste, Schönste, Beste, das ich mir vorstellen kann? Auch wenn unser Streben nach Erhabenen immer wieder lächerlich gemacht und banalisiert wird — mit was wir innerlich in Verbindung treten, geht allein uns selbst etwas an.</p>

<p>In dieser Intimität stehen uns alle Türen offen. Mit dieser Öffnung bekommt unser Wünschen einen neuen Sinn und eine Macht, der sich nichts widersetzen kann. Wer sich in sein Innenleben hinein wagt, dem wird Unbewusstes bewusst. Das tief Vergrabene, in Dunkelheit Schlummernde, wird nicht mehr von ihm unbemerkt sein Denken, Fühlen und Handeln bestimmen. Nicht mehr andere Mächte haben die Kontrolle über sein Verhalten. Er nimmt die Fäden in die Hand und entscheidet nun selbst, was er in sich nährt und was nicht.</p>

<p>Dieses neue Bewusstsein gibt ihm nicht nur die Möglichkeit, seinen Willen selbst zu bestimmen. Er sieht sich nicht mehr alleine in einem feindlichen Universum, sondern entdeckt, dass er in einem lebendigen Netzwerk vibriert, in dem alles zusammenhängt. In diesem Kontext erfüllt es mich mit Hoffnung und Zuversicht, dass heute der Gedanke, dass alles mit allem zusammenhängt, das Verlassen auf das Bauchgefühl und die Frage danach, wem ein Ereignis nutzt, Hinweise auf angebliche Verschwörungstheoretiker sein sollen. Denn hieran wird deutlich, wie viele Menschen bereits einen Sinn dafür entwickelt haben, dass etwas nicht stimmt.</p>

<h1>Die Matrix austrocknen</h1>

<p>Es stimmt nicht, dass wir den Ereignissen machtlos gegenüberstehen. Wir sind es ja, die sie schaffen! Alles, was wir um uns herum wahrnehmen, ist nichts weiter als das Abbild unserer individuellen und kollektiven Vorstellungen, dessen also, was in unserem Inneren geschieht. Wir können nicht die übermächtigen multinationalen Konzerne besiegen, nicht die Lobbys, nicht die Mafia, die uns regiert. Doch wir können sie aushungern. Wir können der dunklen und zerstörerischen Matrix die Nahrung entziehen: Ich lasse meine Gedanken nicht von euch beherrschen, weder indem ich euch folge noch indem ich gegen euch ankämpfe. </p>

<p>Ich übernehme die alleinige Kontrolle über mein Denken und Handeln! Ich nähre in mir, was ich gut und sinnvoll finde. Ich verliere meine Zeit nicht mehr damit, auf Äußeres zu glotzen und das Verabreichte anzustarren wie das Kaninchen die Schlange. Ich baue jetzt in meinem eigenen Garten an und da wächst, was für mich gut ist. Ich tue das in dem Bewusstsein der Verbundenheit mit allem, was lebt. So kann das, was für mich gut ist, nicht schlecht für andere sein. Denn ich weiß: Wenn ich anderen schade, schade ich mir früher oder später letztlich selbst. Darauf habe ich keine Lust.</p>

<p>In diesem Wissen endlich kann unser Wünschen sein volles Potenzial entfalten. Wir erkennen: Das, was uns jetzt, in diesem Augenblick geschieht, entspricht der Bewusstseinsebene, auf der wir uns gerade befinden. So bekommt das, was wir in unserer Welt erleben, den Sinn, Entwicklung zu ermöglichen. Im Akzeptieren der Grenzen meiner Entwicklungsstufe entscheide ich mich aus freien Stücken dazu, das Leben durch mich wirken zu lassen. </p>

<p>Vor dem Hintergrund dieses Vertrauens, dieser Hingabe, können endlich Wunder geschehen. Das kalte Universum belebt sich, die verwüstete Erde erholt sich und bietet Lebensraum für uns alle. Nun liegt es an uns, unserem Planeten — der uns so lange schon aufnimmt und trägt und uns bisher all unser zerstörerisches Wirken nachgesehen hat — dieses Geschenk zu machen. </p>

<p>Und da sie nicht gestorben sind, machen sich diejenigen, die an Wunder glauben, jetzt auf den Weg zueinander und leben glücklich bis an ihr irdisches Ende.</p>

<hr>

<p><a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html"><img src="https://www.rubikon.news/media/images/039dbff58696eee8bedac2851ba5cd2f.jpg"></a></p>

<p><a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html"><img src="https://www.rubikon.news/media/images/b74fe387024f6c8a092409023a6a3137.jpg"></a></p>

<p><strong>Hier können Sie das Buch bestellen:</strong> als <a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html">Taschenbuch</a> oder <a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut-oxid.html">E-Book</a>.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Wünschen wirkt Wunder" data-title="Wünschen wirkt Wunder | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    <img src="https://ssl-vg03.met.vgwort.de/na/afed6b697e034bcab3ab81a0b4ffc3e4" width="1" height="1" alt="VG-Wort Zählpixel" />

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/kerstin-chavent"><img alt="Kerstin  Chavent" src="/uploads/store/9fe27cb52fc78ffe78d7a052e6e494d1.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Kerstin Chavent</strong> ist Autorin und Sprachlehrerin und lebt in Südfrankreich. Auf Deutsch erschienen sind bisher „Die Waffen niederlegen“, „Das Licht fließt dahin, wo es dunkel ist“, „Krankheit heilt“ und „Was wachsen will muss Schalen abwerfen“. Es war ihre Erfahrung mit Krebs, die sie zum Schreiben brachte. Ihre Themen sind der Umgang mit Krankheit, die Sensibilisierung für das schöpferische Potential und das erwachende Bewusstsein in einer Welt im Wandel. Mehr Informationen in ihrem Blog „<a href="https://bewusstseinimwandel.blogspot.fr">Bewusst: Sein im Wandel</a>“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/das-schreckgespenst-2"><img alt="Das Schreckgespenst" src="/uploads/store/67be676aebe9f8ec7b1423d9563a34d4.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/das-schreckgespenst-2">Das Schreckgespenst</a></h2>
              <p>Die Corona-Panik ist ein Symptom für das gestörte Verhältnis des Menschen zur Natur.</p>
              <div class="article-meta">
                17.06.2020
                von <a href="/autoren/marco-ludwig">Marco Ludwig</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/gefahrlicher-aktionismus-2"><img alt="Gefährlicher Aktionismus" src="/uploads/store/b7eb412037df03fd4ee16e848a8539de.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/gefahrlicher-aktionismus-2">Gefährlicher Aktionismus</a></h2>
              <div class="moreinfo">
                <p>Für manche Ärzte ist eine schlechte Therapie besser als gar keine. Exklusivabdruck aus „Der betrogene Patient“.</p>
                <div class="article-meta">
                  23.05.2020
                  von <a href="/autoren/gerd-reuther">Gerd Reuther</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/der-nicaragua-coup"><img alt="Der Nicaragua-Coup" src="/uploads/store/421f8c05fe2d6373b089b94b08dee52f.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/der-nicaragua-coup">Der Nicaragua-Coup</a></h2>
              <div class="moreinfo">
                <p>Westliche Politik und Medien blasen zum Angriff auf die nicaraguanische Regierung.</p>
                <div class="article-meta">
                  04.08.2018
                  von <a href="/autoren/jens-bernert">Jens Bernert</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="TbkCcMn8QRDPSvVZFN9ihUqjn2OFpYGZKMAb2IGdWyqBk9W2T8IPNP1H5vYBXRIyx0RWb6DotDc/u5pm4/1Pig==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Kontakt</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
