<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Vater der dritten Welle | Rubikon</title>
<meta name="description" content="Wenn die Dinge „zu gut“ zu laufen scheinen an der Corona-Front, taucht von irgendwoher immer eine besorgniserregende Nachricht auf. Kaum gingen die">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/vater-der-dritten-welle">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/4df92a9af7bcc0f709150b8db23f8835.jpg">
<meta property="og:title" content="Vater der dritten Welle">
    <link rel="canonical" href="/artikel/vater-der-dritten-welle" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-b5badc5bfd8f0d8527db26468c12236a9b931da97d7019a8669f6643d840c99d.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3f+uBfvfgyu49Ml9GcSEJKN0GmvaUjBFNZnXcCpZVFGiIbkZEGg4dsn3TPJjk34P5vv/l9l1E1GR60lcPZsiNA==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/meine-pandemie-mit-professor-drosten-oxid.html?pk_campaign=Rubikon&amp;pk_kwd=PANDEMIE">
      <img alt="Meine Pandemie mit Prof. Drosten" class="book-promotion__img" src="/assets/books/buch-meine_pandemie_mit_professor_drosten_small-2a75b379daa99dcb828506f8b10cf558797c3daae9414f7660466f87cc6cbfea.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/books">Unsere Bücher:</a><br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/meine-pandemie-mit-professor-drosten-oxid.html?pk_campaign=Rubikon&amp;pk_kwd=PANDEMIE">Meine Pandemie mit Professor Drosten</a>
      <br>von Walter van Rossum
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Vater der dritten Welle" src="/uploads/store/4df92a9af7bcc0f709150b8db23f8835.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/vater-der-dritten-welle/read">Vorlesen</a>
    <a href="/artikel/vater-der-dritten-welle.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/vater-der-dritten-welle.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Mittwoch, 10. März 2021, 13:00 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Vater der dritten Welle</h1>
    <h2>Ein Londoner Professor mit erheblichen Interessenkonflikten hat entscheidend zum Narrativ der „britischen Corona-Mutation“ beigetragen. </h2>

    <div class="article-meta">
      von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

        <br><p>Foto: ESB Professional/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Wenn die Dinge „zu gut“ zu laufen scheinen an der Corona-Front, taucht von irgendwoher immer eine besorgniserregende Nachricht auf. Kaum gingen die Infektionszahlen in Deutschland etwas zurück, ging ein Geraune von der brandgefährliche „britischen Variante“ durch die Medien — noch viel ansteckender, noch viel gefährlicher. Geht man den Quellen derartiger Berichte in Großbritannien nach, so stößt man immer wieder auf einen Mann: John Edmunds, Londoner Professor und Berater seiner Regierung in Fragen, die Covid-19 betreffen. Edmunds war Mitautor eines Angst-Papiers, das entscheidend an den Nachrichten über ein erhöhtes Sterblichkeitsrisiko in Verbindung mit der britischen Mutation beteiligt war. Das Interesssante daran ist jedoch: Edmunds Frau war bis vor kurzem bei dem Pharmaunternehmen GlaxoSmithKlein angestellt. Auch der Professor selbst ist im britischen Impfnetzwerk sehr aktiv.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><em>von Rosemary Frei</em></p>

<p>John Edmunds ist ganz oben angekommen. Er ist einer der Mafiosi der Modellrechnungen. Der Professor aus London, Großbritannien, ist ein wichtiger Berater der Regierung in Fragen der Covid-19-Politik. Edmunds war auch Mitautor einer <a href="https://cmmid.github.io/topics/covid19/reports/uk-novel-variant/2020_12_23_Transmissibility_and_severity_of_VOC_202012_01_in_England.pdf">der grundlegenden Modellrechnungspapers</a> beteiligt, die benutzt wurden, um die Massen davon zu überzeugen, dass die Wachsamkeit gegenüber der „Variant of Concern“ (VOC) B.1.1.7 von höchster Priorität sein müsse.<br>
Und Edmunds schrieb an dem einflussreichen <a href="https://app.box.com/s/3lkcbxepqixkg4mv640dpvvg978ixjtf/folder/111416414559">Bericht vom 21. Januar 2021</a> mit, der schlussfolgerte: „Es besteht die realistische Möglichkeit, dass VOC B.1.1.7 verglichen mit Nicht-VOC-Viren mit einem erhöhten Sterberisiko verbunden ist.“</p>

<p>Darüber hinaus spricht er oft mit Reportern von der <a href="https://www.echo-news.co.uk/news/19036776.covid-scientist-john-edmundss-fears-new-variant/">Tödlichkeit</a> der <a href="https://www.express.co.uk/showbiz/tv-radio/1388516/Coronavirus-UK-news-Good-Morning-Britain-SAGE-John-Edmunds-Kent-Covid-strain-latest-vn">neuen Variante</a>. Edmunds erzählt ihnen zum Beispiel, dass eine „<a href="https://metro.co.uk/2021/01/16/covid-lifting-lockdown-in-february-would-be-a-disaster-says-expert-13914706/">Katastrophe</a>“ einträte, wenn die Sperren zu früh gelockert würden, denn zuerst müssten „viel, viel, viel mehr <a href="https://twitter.com/SkyNews/status/1355259417529356291">geimpft</a> werden als nur die Alten.“</p>

<h1>Folge den Finanzen</h1>

<p>Zufällig ist Edmunds auch der Ehemann einer Frau, die zumindest bis April 2020 bei <em>GlaxoSmithKline</em> (<em>GSK</em>) angestellt war und Anteile an dem Unternehmen hielt. Edmunds legt das in keinem der Medieninterviews, die ich gelesen und gesehen habe, offen, so wie er auch seine eigenen Unternehmensbeteiligungen nicht offenlegt.</p>

<p>Einem <a href="https://www.pressreader.com/uk/the-daily-telegraph/20200425/281500753399581">Artikel</a> des <a href="https://www.telegraph.co.uk/news/2020/04/24/scientists-advising-government-vulnerable-lobbying-admits-chief/"><em>Daily Telegraph</em></a> vom April 2020 zufolge ist Edmunds‘ Ehefrau Jeanne Pimenta und arbeitet für <em>GSK</em>. Der Artikel des <em>Daily Telegraph</em> stellt fest, dass Edmunds beteuert habe, seine Partnerin habe kürzlich bei <em>GSK</em> gekündigt. Unklar ist also, ob Pimenta gegenwärtig dort arbeitet oder nicht. Ich habe ein wenig nachgeforscht und herausgefunden, dass das einzige <a href="https://www.linkedin.com/in/jeanne-pimenta-992112101/"><em>LinkedIn</em>-Profil einer Jeanne Pimenta</a> angibt, sie sei gegenwärtig Direktorin für Epidemiologie bei <em>GSK</em>, während Jeanne Pimentas <a href="https://www.researchgate.net/profile/Jeanne_Pimenta"><em>ResearchGate</em>-Profil</a> sie als Epidemiologin bei BioMarin Pharmaceutical darstellt. Später im Artikel werde ich noch etwas mehr darüber schreiben, dass Edmunds mit einer gegenwärtigen oder ehemaligen Glaxo-Mitarbeiterin verheiratet ist.</p>

<p>Jedenfalls geht der finanzielle Erfolg von <em>GSK</em> durch die Decke. Das Unternehmen gab <a href="https://www.gsk.com/en-gb/media/press-releases/gsk-and-curevac-to-develop-next-generation-mrna-covid-19-vaccines/">am 3. Februar</a> bekannt, dass es mit dem mRNA-Impfstoffhersteller CureVac zusammenarbeitet und 150 Millionen Euro — rund 180 Millionen US-Dollar — in die Entwicklung neuer Impfstoffe für die neuen Varianten investiert. Effektiv verschafft ihnen das einen Erstanbietervorteil bei Impfstoffen für die neuen Varianten. Und dieselbe Pressemitteilung vom 3. Februar wirbt damit, dass die Impfstoffe gegen die neuen Varianten auch als „Auffrischungsimpfungen“ nach der ersten Impfrunde dienen können.</p>

<p>Zusätzlich hat <em>GSK</em> seine Kräfte mit denen von CureVac vereint, um noch in diesem Jahr 100 Millionen Dosen von <em>CureVacs</em> Covid-19-Impfstoff der „ersten Generation“ namens <a href="https://www.bizjournals.com/triangle/news/2021/02/03/gsk-misses-revenue-estimates-in-q4.html">„CvnCoV“</a> auf den Markt zu werfen.</p>

<p>Nicht nur das: <a href="https://www.gsk.com/en-gb/media/press-releases/sanofi-and-gsk-announce-a-delay-in-their-adjuvanted-recombinant-protein-based-covid-19-vaccine-programme-to-improve-immune-response-in-the-elderly/">In diesem Herbst</a> soll <em>GSK</em> zusammen mit Sanofi, einem anderen internationalen Pharmaunternehmen, mit der Produktion von bis zu einer Milliarde Dosen ihres <a href="https://www.france24.com/en/europe/20201211-sanofi-gsk-say-covid-19-vaccine-won-t-be-ready-until-late-2021">Impfstoffes pro Jahr</a> zu beginnen. In der zurückhaltenden Bekanntgabe seiner Gewinne im vierten Quartal 2020 <a href="https://www.gsk.com/en-gb/media/press-releases/gsk-delivers-fy-2020-reported-sales-of-34-billion/">vom 3. Februar</a> hieß es, <em>GSK</em> erwarte „weiterhin mit bedeutenden Verbesserungen bei Erträgen und Margen“, weil man an einer „hochwertigen Biopharma-Pipeline baut“.</p>

<p>Bedenken Sie, dass <em>GSK</em> und <a href="https://www.bloomberg.com/news/articles/2021-01-29/astrazeneca-discloses-eu-vaccine-contract-after-supply-dispute">andere Pharmaunternehmen</a> wie Moderna und <a href="https://www.cnbc.com/2020/12/16/covid-vaccine-side-effects-compensation-lawsuit.html">Pfizer</a> nicht für Schadensersatz- und Entschädigungszahlungen an Menschen, die durch Covid-19-Impfstoffe ernsthaft geschädigt oder getötet werden, haftbar zu machen sind. Stattdessen <a href="https://www.gov.uk/government/news/government-to-add-covid-19-to-vaccine-damage-payments-scheme">werden Regierungen</a> zahlen — das heißt, wenn die Geschädigten und die Nahestehenden der Verstorbenen die langwierige <a href="https://www.cnbc.com/2020/12/16/covid-vaccine-side-effects-compensation-lawsuit.html">Prozedur überstehen</a> und überhaupt irgendeine Entschädigung erhalten.</p>

<p>Ein bemerkenswerter investigativer Bericht vom <a href="https://www.welt.de/politik/deutschland/plus225868061/Corona-Politik-Wie-das-Innenministerium-Wissenschaftler-einspannte.html">8. Februar 2021</a> in der <em>Welt am Sonntag</em> enthüllt einen weiteren Anstoß zu massiv inkorrekten Modellrechnungen, die die Regierungen verwenden, um die Bevölkerungen in einem Zustand der Angst und Kontrolle zu halten. Der deutsche Artikel zeigt, dass Regierungsbeamte im März 2020 „führende Wissenschaftler verschiedener Forschungsinstitute und Universitäten“ hinzuzogen: „Gemeinsam sollten sie ein Papier erarbeiten, das dann als Legitimation für weitere harte politische Maßnahmen dienen sollte.“ Diese Wissenschaftler verfassten geflissentlich eine Modellrechnung, die auf die Anweisungen der Regierung zugeschnitten war. Das damals geheime Papier postulierte, dass bei einer sofortigen Aufhebung der Lockdown-Maßnahmen bis zu einer Million Deutsche an Covid-19 sterben würden, einige „qualvoll um Luft ringend zu Hause“, nachdem sie von überfüllten Krankenhäusern abgelehnt worden waren.</p>

<h1>Edmunds hält substanzielle Investitionen in die Impfstoffwelt</h1>

<p>Es gibt noch mehr über das Netz aus Geld und Einfluss zu sagen, das Edmunds und andere Mafiosi der Modellrechnungs umgibt, einschließlich Neil Ferguson. Informationen zu Ferguson finden Sie weiter unten.</p>

<p>Das erste Modellrechnungspaper zu den neuen Varianten, an dem Edmunds mitschrieb und das ich im zweiten Absatz dieses Artikels erwähne, wurde am <a href="https://cmmid.github.io/topics/covid19/reports/uk-novel-variant/2020_12_23_Transmissibility_and_severity_of_VOC_202012_01_in_England.pdf">23. Dezember 2020</a> veröffentlicht. Edmunds hat es mit seinen Kollegen vom Zentrum für die mathematische Modellierung von Ansteckungskrankheiten an der <em>Londoner Hygiene- und Tropenmedizinhochschule</em> (<em>LSHTM</em>) verfasst. Mitarbeiter aus der Covid-19-Arbeitsgruppe des Zentrums leisteten ebenfalls Beiträge.</p>

<p>Das Modellierungsstudie wurde im Online-Journal <em>Medrχiv</em> veröffentlicht, welches ausschließlich Papers publiziert, die noch keiner Peer-Review unterzogen wurden. Das Journal ist eine Kreation einer Organisation unter der Leitung von <a href="https://www.cshl.edu/chan-zuckerberg-initiative-awards-2-million-to-medrxiv/"><em>Facebook</em>-Chef Mark Zuckerberg und seiner Frau</a>. Auf <em>Medrχiv</em> und die Zuckerberg-Verbindung gehe ich in meinem <a href="https://www.rosemaryfrei.ca/laying-out-the-evidence/">Artikel vom 3. Februar</a> zur fehlenden empirischen Grundlage der Modellpapiere ein, die behaupten, dass die neuen Varianten sehr gefährlich seien.</p>

<p>Edmunds ist auch Dekan der Fakultät für Epidemiologie und Bevölkerungsgesundheit an der <em>LSHTM</em>. Ich kontaktierte die Abteilung für Öffentlichkeitsarbeit der Institution für ein Interview mit einem der Autoren des Modellrechnungspapiers vom 23. Dezember 2020. Ich bekam keine Antwort.</p>

<p>In einem Videointerview <a href="https://www.youtube.com/watch?v=GjJQZsl7FGU">vom Februar 2017</a> schwärmte Edmunds, dass die <em>LSHTM</em> auf alle Aspekte der Impfstoffentwicklung spezialisiert ist, von der Grundlagenforschung bis hin zu groß angelegten klinischen Studien. In dem Video wirbt er auch für den Einsatz mathematischer Modelle als gutes Verfahren, um zu zeigen, dass Impfstoffe Individuen und die Gesellschaft schützen. Unter anderem beschreibt er die Bemühungen seiner Forschungsabteilung bei der Grippeimpfung von Kindern — in Zusammenarbeit mit der Gesundheitsbehörde Public Health England — bei der Förderung von Impfstoffen gegen das humane Papillomavirus (HPV) für Mädchen und Jungen.</p>

<p>Außerdem ist Edmunds eine Schlüsselfigur im britischen Impfnetzwerk <a href="https://www.gov.uk/government/groups/uk-vaccines-network"><em>UK Vaccine Network</em></a>.</p>

<p>Weiterhin er ist ein Mitglied der <a href="https://www.gov.uk/government/publications/scientific-advisory-group-for-emergencies-sage-coronavirus-covid-19-response-membership/list-of-participants-of-sage-and-related-sub-groups"><em>Science Advisory Group for Emergencies</em></a> (<em>SAGE</em>), einem Gremium, das Premierminister Boris Johnson und sein Kabinett in Sachen Coronamaßnahmen berät — vieles davon steht im Zusammenhang mit dem so noch nie dagewesenen mächtigen Druck in Richtung Massenimpfung.</p>

<p>Darüber hinaus ist Edmunds auch der <a href="https://www.gov.uk/government/groups/new-and-emerging-respiratory-virus-threats-advisory-group">New and Emerging Respiratory Virus Threats Advisory Group</a> (<em>NERVTAG</em>, deutsch: Beratungsgruppe für neue und aufkommende Bedrohungen durch Atemwegsviren) der britischen Regierung ist. Sie arbeitet Hand in Hand mit SAGE und befürwortet ebenfalls vehement Impfungen.</p>

<p>Wie bereits erwähnt, ist Edmunds mit einer aktuellen oder ehemaligen <em>GSK</em>-Mitarbeiterin verheiratet. Ein Artikel aus dem Jahr 2015, den Edmunds mitverfasst hat, merkt unter „Interessenskonflikte“ zu Edmunds <a href="https://blogs.bmj.com/bmj/2015/03/26/clare-wenham-and-john-edmunds-how-effective-is-this-years-flu-vaccine/">an</a>: „Mein Partner arbeitet für <em>GSK</em>.“ Ähnlich wird auf der <a href="https://app.box.com/s/3lkcbxepqixkg4mv640dpvvg978ixjtf/file/107168840789">Website für die Offenlegung</a> von Interessenskonflikten der <em>NERVTAG</em> — die aus irgendeinem Grund seit Oktober 2017 nicht mehr aktualisiert wird — enthüllt, dass Edmunds Ehefrau für <em>GSK</em> arbeitet. </p>

<p>Als kurze zusätzliche Anmerkung verweist der Abschnitt „Autorenbeiträge und Danksagungen“ der PDF-Datei der Modellrechnungsanalyse zu B.1.1.7 vom 23. Dezember <a href="https://cmmid.github.io/topics/covid19/reports/uk-novel-variant/2020_12_23_Transmissibility_and_severity_of_VOC_202012_01_in_England.pdf">auf den Seiten 14 und 16</a> darauf, dass beinahe alle Autoren des Papers und Mitglieder der Covid-19-Arbeitsgruppe des Modellierungszentrums von der <em>Bill &amp; Melinda Gates Foundation</em> (<em>BMGF</em>) und/oder dem <em>Wellcome Trust</em> finanziert werden.</p>

<p>Aber die Edmunds-Story gibt es noch mehr her. Neben anderem habe ich herausgefunden: Er ist auch im wissenschaftlichen <a href="https://cepi.net/about/whoweare/">Beraterstab</a> der <a href="https://cepi.net/">Coalition for Epidemic Innovations</a> (<em>CEPI</em>, deutsch: <em>Koalition für Innovationen in der Epidemievorbeugung</em>). Diese ist primär eine Schöpfung der <em>BMGF</em>, des Weltwirtschaftsforums und des großen Pharmaunternehmens Wellcome. Auf der Website der <em>CEPI</em> <a href="https://cepi.net/about/whyweexist/">heißt es</a>, sie sei „in Davos (beim Treffen des Weltwirtschaftsforums im Januar) 2017 ins Leben gerufen worden, um Impfstoffe zu entwickeln, um zukünftige Epidemien verhindern sollen. Unsere Mission ist es, die Entwicklung von Impfstoffen gegen aufkommende Infektionskrankheiten zu beschleunigen und bei einem Ausbruch den Menschen einen gleichen Zugang zu diesen Impfstoffen zu ermöglichen.“</p>

<p>Die investigative Journalistin Vanessa Beeley schrieb im vergangenen Jahr eine lesenswerte <a href="https://www.ukcolumn.org/article/who-controls-british-government-response-covid19-part-one">zweiteilige Analyse</a> der Verbindungen zwischen den Schlüsselfiguren, Institutionen, Unternehmen und Geldgebern der britischen Reaktion auf Covid-19. Sie erwähnte, dass <em>GSK</em> mit der <em>CEPI</em> zusammenarbeitet, um Covid-19-Impfstoffe zu entwickeln. Diese Allianz ist noch heute <a href="https://us.gsk.com/en-us/media/press-releases/cepi-and-gsk-announce-collaboration-to-strengthen-the-global-effort-to-develop-a-vaccine-for-the-2019-ncov-virus/">sehr lebendig</a>.</p>

<p>Interessant ist auch, dass die Fakultät für Epidemiologie und Bevölkerungsgesundheit der <em>LSHTM</em>, die Edmunds leitet, vor allem von der <em>BMGF</em> und der Impfallianz <em>Gavi</em> finanziert wird. <em>Gavi</em> propagiert Massenimpfungen der Menschen in aller Welt – unter anderem durch die Schirmherrschaft über das <em>COVAX</em>-Programm. Zu größten Geldgebern von <em>Gavi</em> gehört die <em>BMGF</em>. Die Ä<em>rzte ohne Grenzen</em> haben <em>Gavi</em> <a href="https://www.humanosphere.org/global-health/2012/05/doctors-without-borders-criticizes-gates-backed-global-vaccine-strategy/">kritisiert</a>, weil sie „mehr darauf abzielt, den Wünschen der Arzneimittelindustrie dienlich zu sein, als die effizientesten und nachhaltigsten Mittel zur Bekämpfung von Armutskrankheiten zu finden.“</p>

<p>Das Volumen der Finanzierung der Fakultät für Epidemiologie und Bevölkerungsgesundheit der <em>LSHTM</em> seitens der <em>BMGF</em> wächst sehr schnell. Zum Beispiel stiegen die neuen Zuschüsse der <em>BMGF</em> für die Fakultät von 4,9 Millionen US-Dollar in den Jahren 2013/2014 (<a href="https://www.lshtm.ac.uk/files/annual-report-2014.pdf"><em>LSHTM</em>-Jahresbericht 2014</a>) auf 13,19 Millionen US-Dollar in den Jahren 2015/2016 (<a href="https://www.lshtm.ac.uk/files/annual-report-2016.pdf">LSHTM-Jahresbericht 2016 </a>). Seit 2017 werden die wichtigsten neuen Forschungszuschüsse an die einzelnen Fakultäten im Jahresbericht nicht mehr ausgewiesen. Die Fördermittel der <em>BMGF</em> an die <em>LSHTM</em> durch die <em>BMGF</em> beliefen sich in den Jahren 2017/2018 auf 40,2 Millionen US-Dollar (<a href="https://www.lshtm.ac.uk/files/annual-report-2018.pdf">Jahresbericht 2018</a>).</p>

<p>Übrigens hat die <em>LSHTM</em> auch ein <a href="https://www.lshtm.ac.uk/research/centres/vaccine-centre/about-us">Innovationszentrum für Impfstoffherstellung</a>, das Impfstoffe entwickelt, testet und vermarktet. Ich habe keinerlei Information darüber finden können, woher die Finanzierung des Impfstoffzentrums stammt.</p>

<p>Das Impfstoffzentrum widmet sich auch verwandten Aktivitäten wie der Bekämpfung von „Impfzurückhaltung“. Letztere beinhaltet das <a href="https://www.vaccineconfidence.org/">Vaccine Confidence Project</a>. Erklärter <a href="https://www.vaccineconfidence.org/vcp-mission">Zweck</a> dieses Impfvertrauenprojekts ist unter anderem, „die Bereitstellung von Analysen und Anleitungen für eine frühzeitige Reaktion und den Umgang mit der Öffentlichkeit, um anhaltendes Vertrauen in Impfstoffe und Impfungen zu gewährleisten.“</p>

<p>Die Leiterin des Vaccine Confidence Project ist die <em>LSHTM</em>-Professorin <a href="https://www.gavi.org/vaccineswork/understanding-vaccine-hesitancy">Heidi Larson</a>. Seit mehr als einem Jahrzehnt forscht sie, wie sich Impfskepsis bekämpfen lässt. Die <a href="https://www.lshtm.ac.uk/research/centres/vaccine-centre/research"><em>LSHTM</em></a>, die auch Mitglied im <a href="https://www.who.int/vaccine_safety/initiative/communication/network/vaccine_safety_websites/en/">Impfsicherheitsnetzwerk</a> der <em>WHO</em> ist, ist Träger des Projekts.<br>
 </p>

<h1>Weitere Mafiosi der Modellrechnungs</h1>

<p>Im Folgenden weitere Informationen über zwei weitere Mitglieder dieses Clubs:</p>

<ul>
<li>    Die Gesundheitsbehörde <em>Public Health England</em> (<em>PHE</em>) hat <a href="https://www.gov.uk/government/publications/investigation-of-novel-sars-cov-2-variant-variant-of-concern-20201201">Ende Dezember 2020</a> ihren detaillierten Bericht über die neue Variante herausgegeben und liefert laufend <a href="https://www.gov.uk/government/publications/investigation-of-novel-sars-cov-2-variant-variant-of-concern-20201201">Updates</a>. Keiner ihrer Berichte ist peer-reviewed. Einer der profiliertesten Co-Autoren der <em>PHE</em>-Berichte ist die <em>PHE</em>-Direktorin <a href="https://bigworldtale.com/world-news/who-is-dr-susan-hopkins/"><em>Susan Hopkins</em></a>. Außerdem ist sie Professorin für Infektionskrankheiten am <a href="https://www.imperial.ac.uk/people/s.hopkins">Imperial College London</a>. Das College erhält jedes Jahr mehrere zehn Millionen Dollar  von der <em>BMGF</em>. Vergleichen Sie etwa diesen <a href="https://www.gatesfoundation.org/How-We-Work/Quick-Links/Grants-Database/Grants/2020/03/OPP1210755">Zuschuss</a>, <a href="https://www.gatesfoundation.org/How-We-Work/Quick-Links/Grants-Database/Grants/2016/11/OPP1157270">diesen</a>, <a href="https://www.gatesfoundation.org/How-We-Work/Quick-Links/Grants-Database/Grants/2010/09/OPP1009271">diesen</a> und <a href="https://www.gatesfoundation.org/How-We-Work/Quick-Links/Grants-Database/Grants/2016/11/OPP1158151">diesen</a>. Per E-Mail habe ich der <em>PHE</em>-Presseabteilung um ein Interview zu den Berichten der <em>PHE</em> über neue Varianten gebeten. <em>PHE</em>-Pressesprecherin Zahra Vindhani antwortete: „Dr. Hopkins wird in den nächsten Wochen dafür keine Kapazitäten haben und wir können dafür auch sonst niemanden abstellen.“</li>
<li>    Die Gesundheitsbehörde <em>PHE</em> wird in ihrem Vorgehen bei Impfungen an der „Strategischen Priorität 1“ zur Bekämpfung von Infektionskrankheiten in den Jahren 2020 bis 2025. Diese lautet: „Optimierung der Impfstoffversorgung und Reduzierung der durch Impfung vermeidbarer Erkrankungen in England”, vergleiche Seite 9 der <em>PHE</em>-Strategie für Infektionskrankheiten <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/831439/PHE_Infectious_Diseases_Strategy_2020-2025.pdf">2020 bis 2025</a>.</li>
<li>    <em>Neil Ferguson</em> ist einer der Co-Autoren des <em>PHE</em>-Berichts sowie eines viel zitierten Modellierungspapers <a href="https://www.imperial.ac.uk/media/imperial-college/medicine/mrc-gida/2020-12-31-COVID19-Report-42-Preprint-VOC.pdf">vom 31. Dezember 2020</a> über Gefährlichkeit von B.1.1.7. Er ist amtierender Direktor des am <em>Imperial College London</em> beheimateten <a href="https://www.vaccineimpact.org/"><em>Konsortiums zur Modellierung von Impfwirkungen</em></a>.</li>
<li>    Die Modellrechnungen von Ferguson waren über die Jahre hinweg wiederholt extrem fehlerhaft. Dies ist sorgfältig dokumentiert. Wie die Investigativjournalistin Vanessa Beeley im <a href="https://www.ukcolumn.org/article/who-controls-british-government-response-covid19-part-one">ersten Teil</a> eines zweiteiligen investigativen Berichts im April/Mai 2020 schrieb, überschätzte Fergusons Modellierung die Zahl der Todesfälle durch die Vogelgrippe, auch bekannt als H5N1, um das Dreimillionenfache. Infolgedessen verdienten die Hersteller von Vogelgrippeimpfstoffen, von <em>Roche</em> mit seinem nun berühmt-berüchtigt wirkungslosen <a href="https://www.theguardian.com/business/2014/apr/10/tamiflu-saga-drug-trials-big-pharma">Tamiflu</a> bis <a href="https://www.fda.gov/vaccines-blood-biologics/vaccines/h5n1-influenza-virus-vaccine-manufactured-sanofi-pasteur-inc-questions-and-answers">Sanofi</a> viel Geld und diese Impfstoffe wurden umfangreich eingesetzt. Ferguson hat auch die Auswirkungen der Schweinegrippe beziehungsweise von H1N1 völlig überschätzt. Infolgedessen wurde Millionen von Menschen unnötigerweise <a href="https://www.sciencedirect.com/topics/neuroscience/pandemrix">Pandemrix</a> von <em>GSK</em> verabreicht. Bei Hunderten, wenn nicht Tausenden Geimpften, meist Kindern, verursachte es Schädigungen des Gehirns, vor allem Narkolepsie und Kataplexie. Dem Pharmariesen wurde hinsichtlich etwaiger Schadensersatzansprüche keinerlei Haftung <a href="https://www.theguardian.com/science/2017/feb/09/ministers-lose-fight-to-stop-payouts-in-swine-flu-jab-narcolepsy-cases">zugesprochen</a>. Dafür zahlte die britische Regierung mehr als 60 Millionen Pfund an die <a href="https://www.ibtimes.co.uk/brain-damaged-uk-victims-swine-flu-vaccine-get-60-million-compensation-1438572">Opfer</a>. Wie bereits in diesem Artikel erwähnt, sind <em>GSK</em> und andere <a href="https://www.bloomberg.com/news/articles/2021-01-29/astrazeneca-discloses-eu-vaccine-contract-after-supply-dispute">Pharmaunternehmen</a> in ähnlicher Weise davor geschützt, Schadensersatzansprüche infolge der Covid-19-Impfstoffe geschädigter oder getöteter Menschen erfüllen zu müssen.</li>
<li>    Ferguson ist auch gemeinsam mit Edmunds und anderen Mitglied des Beratergremiums <a href="https://www.gov.uk/government/publications/scientific-advisory-group-for-emergencies-sage-coronavirus-covid-19-response-membership/list-of-participants-of-sage-and-related-sub-groups"><em>SAGE</em></a>.</li>
<li>    Eine weitere Beratergruppe, deren Mitglied er ist, ist die äußerst einflussreiche <a href="https://www.gov.uk/government/groups/new-and-emerging-respiratory-virus-threats-advisory-group"><em>NERVTAG</em></a>. Das ist die Gruppe, die die Warnung <a href="https://app.box.com/s/3lkcbxepqixkg4mv640dpvvg978ixjtf/folder/111416414559">vom 21. Januar 2021</a> herausgegeben hat, wie bereits im Artikel erwähnt, dass B.1.1.7 tödlich sei. Ferguson ist Mitglied der <em>NERVTAG</em>, obwohl er Berichten zufolge vorigen Frühling <a href="https://www.spectator.co.uk/article/neil-ferguson-s-mysterious-membership-of-nervtag">zurückgetreten</a> ist, nachdem er bei einem Besuch seiner verheiratete Geliebte erwischt wurde, als jeder andere in England nur zu Mitgliedern des eigenen Haushalts Kontakt haben sollte — basierend großteils auf Fergusons Modellrechnung und seinem Drängen gegenüber der Regierung, das Land in den Lockdown zu versetzen.</li>
<li>    Außerdem ist Ferguson <a href="https://www.gov.uk/government/groups/new-and-emerging-respiratory-virus-threats-advisory-group">Mitglied</a> des <a href="https://www.gov.uk/government/groups/uk-vaccines-network">UK Vaccines Network</a>, zusammen mit Edmunds und anderen wie dem Netzwerkvorsitzenden Chris Whitty, der auch der oberste Covid-19-Berater der Regierung ist. Der Fokus des Netzwerks liegt gemäß Website darauf, „die (britische) Regierung dabei zu unterstützen, gezielt Investitionsmöglichkeiten für die aussichtsreichsten Impfstoffe und Impfstofftechnologien zu erkennen und vorauszuwählen, die dabei der Bekämpfung von Infektionskrankheiten mit epidemischen Potenzial helfen, und strukturelle Probleme im Zusammenhang mit der allgemeineren Impfinfrastruktur Großbritanniens anzugehen.“</li>
</ul>

<p>Diese Verbindungen machen Edmunds, Ferguson und Hopkins — ebenso wie die übrigen Mafiosi der Modellrechnungspapers — abhängig von den Weisungen seitens Regierungen, Big Pharma, Bill Gates und anderer mächtiger Player.</p>

<p>Sie geben vor, sich als voll und ganz dem Gemeinwohl verpflichtet zu haben, während sie in Wahrheit aktiv dazu beitragen, es zu zerstören.</p>

<hr>

<p><strong>Rosemary Frei</strong> arbeitete nach ihrem Masterabschluss in Molekularbiologie (MSc) an der Medizinischen Fakultät der Universität Calgary als freiberufliche Autorin. In den folgenden 22 Jahre war sie als medizinische Autorin und Journalistin tätig. Anfang 2016 wechselte sie erneut, um in Vollzeit als unabhängige Aktivistin und investigative Journalistin agieren zu können. Ihre Website ist <a href="https://www.rosemaryfrei.ca/">RosemaryFrei.ca</a>. Dort berichtet sie über eine breite Palette von Themen, aber ihr Hauptaugenmerk liegt in jüngster Zeit auf der Coronakrise.</p>

<hr>

<p><strong>Redaktionelle Anmerkung:</strong> Dieser Text erschien am 12. Februar 2021 unter dem Titel „<a href="https://www.rosemaryfrei.ca/the-modelling-paper-mafiosi/">The Modelling-paper Mafiosi. The pandemic modellers have a conflict of interest problem</a>“. Er wurde vom ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Übersetzerteam</a> übersetzt und vom ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Korrektoratteam</a> lektoriert.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Vater der dritten Welle" data-title="Vater der dritten Welle | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/rubikons-weltredaktion"><img alt="Rubikons Weltredaktion" src="/uploads/store/3c119443b7f7aed267d6a8f13d85988c.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Es bringt wenig, nur im eigenen, wenn auch exquisiten Saft zu schmoren. Deshalb sammelt und veröffentlicht die <em>Rubikon-Weltredaktion</em> regelmäßig Stimmen aus aller Welt, vorwiegend aus dem anglo-amerikanischen und arabischen Raum. Wie denken kritische Zeitgenossen dort über geopolitische Ereignisse? Welche Ideen haben sie zur Lösung globaler Probleme? Welche Entwicklungen beobachten sie, die uns in Europa vielleicht auch bald bevorstehen? Der Blick über den Tellerrand ist dabei auch ermutigend, macht er doch deutlich: Wir sind viele, nicht allein!</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/das-bereinigte-konigreich"><img alt="Das bereinigte Königreich" src="/uploads/store/ebece025e1084bef32cbcaf0a3b5b6e4.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/das-bereinigte-konigreich">Das bereinigte Königreich</a></h2>
              <p>Großbritannien erlässt neue drakonische Corona-Regeln, auf deren Bruch eine höhere Strafe steht als auf die meisten Schwerverbrechen.</p>
              <div class="article-meta">
                25.02.2021
                von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/das-opfer-des-intellekts"><img alt="Das Opfer des Intellekts" src="/uploads/store/04176945e4c05f39bb75b436458b3317.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/das-opfer-des-intellekts">Das Opfer des Intellekts</a></h2>
              <div class="moreinfo">
                <p>Naomi Klein, einst eine kritische Journalistin, stellt sich an die Seite des Mainstreams und attackiert „Verschwörungstheoretiker“ und „Covid-Leugner“.</p>
                <div class="article-meta">
                  16.01.2021
                  von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-spd-braucht-kein-mensch-mehr"><img alt="Realitätsverweigerung à la SPD" src="/uploads/store/b4cb0b496cc024a0e84b92ad9bf0205c.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/die-spd-braucht-kein-mensch-mehr">Realitätsverweigerung à la SPD</a></h2>
              <div class="moreinfo">
                <p>Die Genossinnen und Genossen leben in einer Scheinrealität und verweigern sich mit Nachdruck jedem Ankommen in der Wirklichkeit.</p>
                <div class="article-meta">
                  28.06.2017
                  von <a href="/autoren/marcus-klockner">Marcus Klöckner</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="fgqMHuNIsxsAicOszS44XX3Ln7p0De1haVohleOSJiBYOXxVgDeGLmfQw1mdYOso2DnWJtm0yIs5vZKi8+W34w==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-fa412cadf45ac91b5fa80dabecc49f293755941100ab9fb7d8e5bc7701b4d404.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
