<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Triumphalismus und Totalversagen | Rubikon</title>
<meta name="description" content="30 Jahre nach dem Ende des Kalten Krieges ist die Welt in einem schlimmen Zustand. Dass die einzigartige historische Chance nicht genutzt wurde, um die">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/triumphalismus-und-totalversagen">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/ecf9f6c700e3ca4bbd0339e5fbc5f900.jpg">
<meta property="og:title" content="Triumphalismus und Totalversagen">
    <link rel="canonical" href="/artikel/triumphalismus-und-totalversagen" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-891368a47da9d0c44cac96ba14b89bd80318b12be9244d091e53892e101c0c8a.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3LDgGQQru4v4Hq1eNe9wkDaWXD4YU1F4l6rFzbp2lr7K33LUeMD0fdlrQMtriGyE5zNeuMq7qwEK4oXGZStsYg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Unsere Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Daher gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Triumphalismus und Totalversagen" src="/uploads/store/ecf9f6c700e3ca4bbd0339e5fbc5f900.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/triumphalismus-und-totalversagen/read">Vorlesen</a>
    <a href="/artikel/triumphalismus-und-totalversagen.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/triumphalismus-und-totalversagen.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Freitag, 15. November 2019, 17:00 Uhr<br />
      ~18 Minuten Lesezeit
    </div>

    <h1>Triumphalismus und Totalversagen</h1>
    <h2>Auch nach der Wende waren die USA nicht an Völkerverständigung interessiert — sie wollten den Endsieg über den Rivalen Russland.</h2>

    <div class="article-meta">
      von <a href="/autoren/dirk-pohlmann">Dirk  Pohlmann </a>

        <br><p>Foto: PHOTOCREO Michal Bednarek/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>30 Jahre nach dem Ende des Kalten Krieges ist die Welt in einem schlimmen Zustand. Dass die einzigartige historische Chance nicht genutzt wurde, um die Atomwaffen abzuschaffen und eine internationale Friedensordnung zu errichten, war kein Naturereignis, sondern das Ergebnis katastrophaler Politik. Sie muss beendet werden, wenn es eine Zukunft geben soll.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Der 9. November 1989 war eine Zeitenwende. Die Ereignisse in den Wochen vor der Nacht, in der die Mauer besetzt und dann bedeutungslos wurde, entwickelten sich mit einer Rasanz, die jede Planung zur Makulatur machte. Im Tagesrhythmus mussten Politiker ihre Strategien anpassen, eine unglaubliche Nachricht jagte die nächste. Es war, als ob die Schwerelosigkeit zum Normalzustand der Deutschen geworden wäre. Nichts schien mehr unmöglich.</p>

<p>Die Tatsachenlage war an der Oberfläche eindeutig. Der SED-Staat konnte die Bevölkerung der DDR nicht mehr unter Kontrolle halten. Michail Gorbatschow hatte mit Glasnost und Perestroika einen Sturm entfacht, der den Ostblock zum Einsturz brachte; nacheinander wurde das in Polen, Ungarn und dann auch in der DDR sichtbar. Der Kommunismus war damit endgültig auf dem Müllhaufen der Geschichte gelandet, wo er, so ließ die Elite der kapitalistischen Welt im Chorgesang verlauten, schon immer hingehört hatte. Den Satz mit dem Müllhaufen konnte man damals überall lesen und hören. Er gehörte zum Selbstverständnis der Sieger, die den Kalten Krieg als Kampf des Kommunismus gegen die Demokratie, der totalitären gegen die freiheitliche Herrschaft, des Evil Empire gegen den Leuchtturm der Freiheit interpretiert hatten. </p>

<p>Jetzt hatten die Guten also endlich gegen die Bösen gewonnen, zum Happy End der Hollywood-Realität fehlte nur noch der musikbegleitete Ritt Ronald Reagans in den Sonnenuntergang, Abblende, und dann die Schlusstitel. Der US-Politologe Francis Fukuyama rief sogar das Happy End jeglicher Geschichte aus, liberale Demokratie und Markwirtschaft hätten jetzt endgültig gesiegt. Ein erstaunliches Argument für eine akademische Szene, die den Historizismus — also die Behauptung, Geschichte verlaufe nach erkennbaren Regeln und habe ein Ziel — jahrzehntelang als intellektuelle Wurzel allen gesellschaftlichen Übels bezeichnet hatte und eine Schurken-Ahnenreihe erkannt haben wollte, die von Platon über Hegel bis Marx reichte: Verführer, die lockend vom Paradies sprachen und damit die Gräuel der Gulags und KZs erst möglich gemacht hätten.</p>

<p>Aus westlicher Sicht war die Sache klar. Reagan hatte bei seinem Amtsantritt den Leitsatz ausgegeben: „We win, they loose“. Wir gewinnen, sie verlieren. Er mochte solche einfachen, „amerikanischen“ Slogans. Er hatte den Sieg mit einer Truppe entschlossener Kalter Krieger möglich gemacht. Seine Mannschaft hatte die Samthandschuhe ausgezogen, sie hatte mit allen Mitteln gekämpft, sie hatte psychologische und politische Kriegführung, PsyOps und PolWar, auch gegen Alliierte als wesentliche Elemente in das politische Arsenal eingefügt — und gesiegt.</p>

<h1>Das Ende der DDR</h1>

<p>Dieser Triumph war andererseits nur möglich geworden, weil der real existierende Sozialismus in Gestalt seiner herrschenden Repräsentanten die Größe aufbrachte, ohne Blutvergießen zu zerbröseln und zu verschwinden. Dieses Verdienst bleibt, es sollte anerkannt werden. Es ist möglich geworden, weil die Herrschenden der DDR und weite Teile der Führungselite im Untergang nicht alles mit sich reißen wollten wie einst Adolf Hitler, sondern Vernunft und Realismus bewiesen. </p>

<blockquote>
<p>Der Begriff „Unrechtsstaat“ ist für das Gesamtkunstwerk DDR nicht passend und wer im Abu-Greibh-, Oury-Yalloh-, Angriffskriegs- und NSA-Affären-Glashaus sitzt, sollte weniger hochmütig mit Wurfgeschossen umgehen. </p>
</blockquote>

<p>Ich war am 10. November zum ersten Mal in der DDR und beobachtete in Ostberlin eine Szene, die mir im Gedächtnis blieb. Ein Volvo, also augenscheinlich der Dienstwagen einer Führungsperson, wollte aus einem Tor herausfahren. Ein Demonstrant versperrte, sich aufreizend in Zeitlupe bewegend, die Ausfahrt und schaute herausfordernd in den Fond des Autos. Der Fahrer des Volvos wollte offenkundig rabiat werden, aber der Mann im Fond redete kurz mit ihm und machte dann eine ausholende Zeitlupen-Handbewegung, wie bei Hofe, ein Zeichen, dass der Mann passieren solle. Der machte dann den Weg frei. Die Situation hätte eskalieren können, aber es war auf beiden Seiten genug Sinn für Ironie vorhanden, um das zu verhindern. Ich hatte die Staatsgewalt in Westdeutschland schon ganz anders erlebt und war beeindruckt von der DDR-Zivilisation. Es war dort sicher nicht immer so — ich kenne auch andere Wahrheiten etwa über Stasi-Gefängnisse, aber es war im späteren Neufünfland etwas eindeutig anders als im Westen, und es war gut so. Irgendwie gab es mehr Augenhöhe.</p>

<p>Ein zivilisiertes Verhalten, das man bei Donald Trump und dem durch Regime Changes, Angriffskriege und „Responsibility to Protect“ gekennzeichneten militärisch-industriellen Komplex und bei der keinerlei Ungehorsam tolerierenden US-Polizei nicht erwarten sollte, wenn der Kapitalismus einmal untergehen wird — wovon ich ausgehe. Eine Erfahrung, die dann für einen Großteil der Bevölkerung traumatisierend sein wird, während die DDR-Bürger entspannt neudeutsch sagen können: „Been there, done that“. Auf Deutsch: „Ob wir Zukunftsangst haben? Nö. Ham wa nich. Dat kenn wa schon.“</p>

<h1>So viel Anfang war selten</h1>

<p>1989 waren also die scheinbar auf ewig in Beton erstarrten Verhältnisse des Kalten Krieges in rasantem Tempo flüssig geworden. Die Hymne der Zeit war „Wind of Change“ von den Scorpions. Der Geist des Umbruchs war aus der Flasche und wehte, wo und wie er wollte. Er konnte und wollte nicht mehr zurück. Es lag etwas Unbekanntes in der Luft, die Ahnung einer neuen Zeit. Alles war möglich.</p>

<p>Die Krise des sozialistischen Systems war tatsächlich eine einzigartige Chance. Der Mann, der das alles in Bewegung gesetzt hatte, war Michail Gorbatschow. Er hatte angekündigt, nicht mehr als Feind zur Verfügung zu stehen. Und er handelte dementsprechend. Er wollte den Sozialismus nicht abschaffen, sondern im Gegenteil wieder lebensfähig machen. So hat es mir Egon Bahr in einem Interview 2014 berichtet. Es waren Ideen, so berichtete Bahr, die Gorbatschow gemeinsam mit seiner Frau Raissa, einer Soziologin und Philosophin, entwickelt hatte. War der Kommunismus einst die Verheißung einer neuen Gesellschaft gewesen, die mit ihrem Versprechen der Abschaffung der Ausbeutung des Menschen durch den Menschen eine unvergleichliche Attraktivität entwickelt hatte, die neben politisierten Arbeitern auch die allermeisten nicht korrumpierten Menschen, viele Intellektuelle und sehr viele Künstler begeisterte, hatte der Stalinismus mit seiner Brutalität, seinen Gulags und die spätere bleierne Sowjetunion diesen Anfangsbonus aufgebraucht und die sozialistischen Ideale erwürgt. </p>

<h1>Sehnsuchtsort UdSSR?</h1>

<p>Gorbatschow wollte die Begeisterung der frühen Jahre erneut entfachen, durch eine unvergleichliche Geistesfreiheit und einen Umbau der Wirtschaft, keinesfalls marktradikaler Prägung. Er wollte eher einen sozialdemokratischen Ansatz verfolgen, in dem der Staat, wie in Japan, einen lenkenden Einfluss behielt. Man könnte sagen, er wollte chinesische Verhältnisse. Allerdings waren damals die chinesischen Verhältnisse eher sowjetisch. </p>

<p>Er wollte die Sowjetunion zum Sehnsuchtsort aller Menschen machen, die eine bessere, friedliche Welt für machbar hielten. Sozialismus ohne Atomwaffen und Rüstungswahnsinn, mit Spaß an den wahren Freuden des Lebens, so attraktiv wie die Musik und Aufbruchsstimmung im Westen der 60er Jahre, aber weniger auf hippe Befindlichkeiten ausgerichtet. Gorbatschow wollte den Zentralismus abschaffen, die Verantwortung delegieren, nach unten, in die Regionen. Die Wirtschaft sollte in der neuen Sowjetunion dem Gemeinwohl dienen und nicht Lebenszweck sein. Olof Palme war auf einem ähnlichen Weg, er wollte die schwedischen Staatsbetriebe zu einem relevanten Teil in das Eigentum der Betriebsangehörigen überführen. Das war eine der Ideen, die ihm Feindschaft der Eliten einbrachten und ihn letztlich den Kopf kosteten. </p>

<blockquote>
<p>Gorbatschow meinte es ehrlich, er meinte es ernst. Die ostdeutschen Dissidenten und die ostdeutsche Bevölkerung hatten Gorbatschow intuitiv richtig verstanden. Viele wollten den Sozialismus, nur nicht den, den sie im Alltag aushalten mussten. </p>
</blockquote>

<p>Egon Bahr stellte diese Ideen als kompletten Unsinn dar und fragte mich mit prüfender Miene, sozusagen kopfschüttelnd: „Können Sie sich diese unglaubliche Naivität vorstellen?“ Und ich antwortete: „Sehr gut sogar. Wenn es Gorbatschow gelungen wäre, damit anzufangen, hätte ich unbedingt versucht, in diese Sowjetunion auszuwandern und sie mit aufzubauen.“ Ich hatte nach dem Gespräch den Eindruck, dass meine trotzige Antwort Bahr gefallen hatte, dass seine Frage in Wirklichkeit dazu gedient hatte herauszufinden, wes Geistes Kind ich war.</p>

<h1>Die Welt am Scheideweg</h1>

<p>Tatsächlich war die Haltung zu dem russischen Erneuerer die entscheidende Frage, an der sich die Kräfte schieden. Die meisten haben das im Rausch des ausbrechenden Friedens nicht verstanden. Ich gehöre auch zu diesen Vielen. Wir standen mit Tränen in den Augen vor der ungewohnten Mischung aus Trabi und Golf auf den Straßen, wir waren von unseren Gefühlen übermannt und wollten die Schönheit dieser kalten Herbsttage mit allen Sinnen erleben. Die Realität war plötzlich zur Poesie geworden, die sich in immer neuen Metamorphosen entfaltete. Zukunft war auf einmal ein Zauberwort. Konnte es wirklich sein, dass das verwunschene Deutschland durch die Geschichte zärtlich wachgeküsst worden war? Mir war auf eine sanfte Art sehr deutsch zumute. „Schläft ein Lied in allen Dingen, die da träumen fort und fort. Und sie fangen an zu singen, triffst Du nur das Zauberwort.“</p>

<p>Merkwürdigerweise hatten viele Europäer Angst vor den verliebten Deutschen. Sie fürchteten ein viertes Reich, die Wiederkehr eines mörderischen Nationalismus. Auf einmal war der Erste Weltkrieg wieder in den Köpfen. Oder: Der Schatten des 1. Weltkrieges war plötzlich wieder sichtbar. Margaret Thatcher und Francois Mitterand und mit ihnen viele in ihren Nationen konnten sich nicht mit dem Gedanken an 80 Millionen wiedervereinigte Deutsche anfreunden. Es gab viele böse Kommentare, zum Beispiel, warum man denn zwei Weltkriege gewonnen habe, wenn es jetzt wieder mit Deutschland losgehe; Bemerkungen über die Deutschen, die man entweder an der Kehle oder zu Füßen habe, und die große Freude über Deutschland, die ganz besonders groß sei, weil es Deutschland ja zweimal gäbe.</p>

<h1>Es geht um alles — in Deutschland</h1>

<p>Nur Gorbatschow und die USA unter George Bush standen nach den Angaben von Zeitzeugen der sich abzeichnenden Wiedervereinigung nicht im Weg. Merkwürdigerweise hatte der ehemalige CIA-Direktor George Bush als Präsident seinen ehemaligen CIA-Vizegeneral Vernon Walters etwas weniger als ein Jahr vor den Ereignissen im November 1989 zum neuen Botschafter in Westdeutschland auserkoren. Nach Angaben von Walters verlief das so: </p>

<p><em>„Kurz vor Neujahr rief der gewählte Präsident mich persönlich zu sich und drängte mich, die Botschaft in Deutschland zu übernehmen. (…) Dann fügte er die geradezu prophetischen Worte hinzu: ,Dort wird es ums Ganze gehen. Dick, willst du mir helfen oder wirst du mich im Stich lassen?‘ Das genügte für einen alten Soldaten. Ich antwortete, ich fühlte mich sehr geehrt, ihn in Deutschland vertreten zu dürfen.“</em></p>

<p>Offenbar hatte Bush Senior erstaunliche Fähigkeiten als Wahrsager. Während deutsche Politiker heute noch darüber berichten, wie die Realität sich ständig schneller veränderte als die Planung, die sie gestalten sollte, während Helmut Kohl noch im Oktober 1989 von einer Föderation zweier deutscher Staaten ausging, ahnte der US-Präsident also bereits zur Jahreswende 1988/1989, dass es in Deutschland „ums Ganze“ gehen würde. </p>

<p>Offenbar gab es auch Beziehungen zur Stasi, denn die Übernahme der „Rosenholz“-Dateien, also die Klarnamen aller Agenten der Stasi im Westen, wurde unmittelbar nach dem 9. November durchgeführt. Ein hoher skandinavischer Geheimdienstoffizier erinnert sich, dass er darüber informiert wurde, dass ein US-Hubschrauber auf dem Dach eines Gebäudes im Stasi-Hauptquartier in der Normannenstraße gelandet sei. Diese Operation war ohne Vorbereitung, Absprache und Sicherung durch höchste Stasi-Offiziere unmöglich. Rosenholz war wohl nicht der einzige Informationstransfer der besonderen Art. Was diese Daten ermöglichten, war die erpresserische Kontaktaufnahme mit allen Stasi-Agenten, die die CIA nun vor die Wahl stellen konnte, in Zukunft entweder für die US-Dienste zu arbeiten oder im Gefängnis zu verrotten. Die DDR-Agenten, die gegen die westlichen Staaten gearbeitet hatten, waren also ab sofort unter neuer Leitung weiter aktiv. So ist das unter Freunden, wenn es sich um Freunde im Geheimdienstmilieu handelt. Aber das sind Petitessen.</p>

<p>Essentiell war: Für den inneren Kreis der Reagan-Administration — wozu zum Beispiel auch inoffizielle Mitarbeiter wie Richard Perle gehörten, dessen Bedeutung nicht überschätzt werden kann — war Gorbatschows Einlenken, sein Wille zum Frieden, die Kapitulation der UdSSR, der Triumph der US-Strategie, der Sieg, der mit Rüstung, PsyOps und PolWar erfochten worden war.</p>

<h1>Psychologische und politischer Krieg</h1>

<p>Fred Iklé, Unterstaatssekretär für Verteidigung und ein hierzulande weniger bekannter Stratege in Reagans Kaltem Krieg, beschrieb 1986, warum PsyOps und PolWar dafür so wichtig waren: </p>

<p><em>„Annähernde Parität zwischen den Supermächten verstärkt die Bedeutung von PSYOP (Psychologische Kriegsführung) und POLWAR (Politische Kriegführung). Große Gegner, die annähernd gleich gerüstet sind und beide in der Lage sind, den Gegner zu vernichten, müssen andere Methoden als Kriege finden, um ihre Konflikte auszutragen. POLWAR und PSYOP sind weniger in Gefahr, zu einer Eskalation beizutragen. Unsere Gegenwart ist zu einem Zeitalter des Terrorismus, des Aufstandes und des begrenzten Konfliktes geworden, weil jedes dieser Elemente eine wesentliche politische Methode der Auseinandersetzung in der Ära der Supermacht-Konfrontation darstellt. Es ist kein Scherz mehr, Clausewitz’ Ausspruch: „Krieg ist die Fortsetzung der Politik mit anderen Mitteln“ umzudrehen. In unserer modernen Welt ist die internationale Politik die Fortsetzung des Krieges mit anderen Mitteln.“</em></p>

<p>PsyOps klingt nach Desinformation und Fake News. Aber William Taylor, Direktor am Center for Strategic und international Studies schrieb 1982: „Gewaltandrohungen werden eher am unteren Ende des Konfliktspektrums in Bereich von psychologischer Kriegsführung liegen.“ PsyOps sind besonders sinnvoll in Europa, wo offene Gewalt nicht möglich ist. Deswegen werde die USA zu PsyOps greifen, um einen ,Dissidenten-Premier zu disziplinieren.‘“ Taylor schlug den Einsatz von PsyOps vor, „um die Unterstützung einer unerwünschten Regierung zu unterminieren“ und erwähnt den Einsatz von U-Booten, um einen neutralen Staat — die damalige USA — in den 1. Weltkrieg hineinzuziehen. Und: Eine glaubwürdige Drohung könnte die Ermordung einer Führungsfigur eines demokratischen Landes sein.</p>

<blockquote>
<p>Die USA befanden sich also bei Amtsantritt von Gorbatschow mental noch in einem Kriegszustand. Und die höchsten US-Vertreter im NATO Intelligence Steering Committee, also dem NATO-Geheimdienst-Steuerungskomitee, behaupteten noch 1989, dass ein Krieg mit der UdSSR unmittelbar bevorstehe und das zur Grundlage der NATO-Politik erklärt werden müsse. </p>
</blockquote>

<p>Der norwegische Chef des Militärgeheimdienstes Alf Roar Berg und einige andere Mitglieder des Komitees bezeichneten diese Einschätzung als absurd. Die norwegischen und schwedischen Aufklärungseinheiten hatten gemeldet, dass die Sowjets eine viel geringere Kampfbereitschaft aufwiesen als in den Jahren zuvor. Das war selbstverständlich auch den US-Militärs bekannt. Der Grund für ihre Forderung, die falsche US-Einschätzung offiziell zu übernehmen, war ein anderer. Sie wollten weiter ihre PsyOps und Informationsmanagement-Operationen durchführen. </p>

<h1>Mord als Mittel der psychologischen Kriegsführung?</h1>

<p>Die National Security Decision Directive 130 von Ronald Reagan über die internationale Informationspolitik der USA hatte festgelegt, dass PsyOps nur im Krieg oder in Zeiten erlaubt sind, in denen ein Krieg unmittelbar bevorsteht. PsyOps sollten zum Beispiel gegen befreundete Nationen eingesetzt werden, „die Positionen einnehmen, die in direktem Widerspruch zu den nationalen Interessen der USA stehen.“ Das galt zum Beispiel für die Friedenspolitik Olof Palmes und seiner Forderung nach Auflösung der Militärblöcke, einer gemeinsamen Sicherheitspolitik mit den Warschauer-Pakt-Staaten und der Schaffung einer nuklearwaffenfreien Zone in Nordeuropa.</p>

<p>Palme wurde von seinem Amtsantritt 1982 an bis zu seiner Ermordung am 26. Februar 1986 mit PsyOps bearbeitet, nämlich mit dem Eindringen von US-, britischen und italienischen U-Booten in schwedische Hoheitsgewässer, die den Sowjets angelastet wurden und Palmes Politik tatsächlich wirkungslos werden ließen. Weite Teile der schwedischen Öffentlichkeit glaubten wegen der hunderten, angeblich sowjetischen Verletzungen der schwedischen Hoheitsgewässer den öffentlich geäußerten Behauptungen, Palme sei ein KGB-Einflussagent. Der Hass gegen Palme wuchs, rechte Kräfte in Polizei und Militär diskutierten, dass Palme „beseitigt“ werden müsse.</p>

<p>Trotz dieser Operationen — das Bild ist komplex, denn Gorbatschow und Ronald Reagan wollten beide die Atomwaffen abschaffen. Reagan hatte die PsyOps-Operationen und Methoden der politischen Kriegführung abgesegnet, auch gegen alliierte und befreundete Nationen wie Deutschland und Schweden, er war sicher kein Peacenik. </p>

<p>Aber in der Frage der Atomwaffen waren sich Reagan und Gorbatschow einig, sie hielten sie beide für eine Geißel der Menschheit. Wohl in keinem Bereich ist das Versagen der Politik so massiv und augenfällig wie bei der Frage der Atomrüstung. Dass die Weltuntergangsuhr der Vereinigung der amerikanischen Wissenschaftler heute auf zwei Minuten vor zwölf steht statt 17 Minuten vor zwölf, wo sie 1991 stand — das ist der schlechteste Wert, seit die Uhr geschaffen wurde —, liegt ausschließlich am Versagen der Politik. Man muss sagen: vor allem an der US-Politik.</p>

<p>Aus der Sicht einiger US-Strategen, die leider die wichtigsten waren, ist das „Versagen“ bei der Atomrüstung kein Versagen, sondern Teil des Sieges. Politiker wie Helmut Kohl wollten mit Gorbatschow ernsthaft zusammenarbeiten. Egon Bahr, Willy Brandt und Olof Palme hatten festgestellt, dass Gorbatschow die Vorschläge der Palme-Kommission zur „gemeinsamen Sicherheitspolitik“, deren Vorsitzender Egon Bahr war, eins zu eins übernommen hatte. Die Grundidee der „gemeinsamen Sicherheitspolitik“ war, dass im Atomzeitalter niemand einen Krieg gewinnen könne. „Wer zuerst schießt, stirbt als zweiter.“ Es sei deshalb unverzichtbar, dass jede Seite die Sicherheitsinteressen der Gegenseite mit berücksichtige. Sicherheit könne es nur noch gemeinsam geben. </p>

<p>Gorbatschow spricht bis heute vom „Gemeinsamen Haus Europa“. Es gab gerade im blutgetränkten Kontinent Europa viele Politiker, aber auch Militärs, die Gorbatschow deshalb als Geschenk des Himmels betrachteten. Auf einmal wehte ein frischer, lauer Wind aus dem Osten. Man war glücklich, den Kalten Krieg ohne nuklearen Holocaust überlebt zu haben. Eine vollkommen andere Welt war möglich. </p>

<h1>„Wir brauchen Glasnost für den Kapitalismus“</h1>

<p>Das Wort „Friedensdividende“ wurde oft verwendet. </p>

<blockquote>
<p>Auch Alfred Herrhausen, Chef der Deutschen Bank und einer der besten Manager, die es jemals in Deutschland gegeben hat, war fasziniert von den Gestaltungsmöglichkeiten, die sich auftaten. Er war bereits 1987 zusammen mit Horst Teltschik in Ungarn auf den Wind des Wandels gestoßen; er hatte Gorbatschow getroffen und kehrte begeistert heim. „Wir brauchen Glasnost für den Kapitalismus. Auch und gerade für den Kapitalismus“. </p>
</blockquote>

<p>Das war ein erstaunlicher Satz für einen Banker. Herrhausen war ein schneller Denker und Entscheider, er wollte an der Neugestaltung einer europäischen Friedensordnung nach Kräften mitarbeiten. Er war fasziniert vom flüssigen Beton, der nach neuen Formen verlangte.</p>

<p>Herrhausen war ein Kapitalist, aber er ein rheinischer. Das bedeutet: Er hatte den Vorteil der Deutschen Bank im Blick, aber auch das Allgemeinwohl. Und in der Politik Gorbatschows sah der Anhänger des Philosophen Karl Popper — diese Vorliebe teilte er mit Helmut Schmidt — die Möglichkeit, die Welt auf vernünftige Weise friedlich neu zu gestalten. Er sprach in seiner letzten, ungehaltenen Rede davon, dass die immensen Summen, die bisher für Rüstung ausgegeben wurden, jetzt sinnvoll eingesetzt werden könnten. Zur Minderung des Nord-Süd-Gefälles, zum Kampf gegen Drogen und Verbrechen, Aids, die Schuldenkrise der Dritten Welt und die drohende ökologische Katastrophe. Helmut Kohl, sein Duzfreund seit 20 Jahren, und Michail Gorbatschow hofften auf seine Mitwirkung bei der Perestroika.</p>

<p>Herrhausen wollte der UdSSR zu einer funktionierenden Wirtschaft verhelfen, sich als guter Nachbar erweisen, ein Europa unter Einschluss der UdSSR gestalten. Herrhausen riet zu einer langsamen Vorgehensweise, sprach davon, dass es ein oder zwei Generationen brauchen werde, bis die UdSSR so weit sein würde. Man solle mit konkreten Joint Ventures beginnen, Manager ausbilden, Unternehmer ausbilden. Herrhausen wollte keine Schocktherapie. Er sah Deutschland in einer Führungsrolle, aber nicht im Sinne eines Diktators, nicht im Sinne eines Vierten Reiches. Wie so viele andere, wie die meisten, glaubte er, dass das möglich sei. Er sah die Möglichkeiten, er wollte sie gestalten. „Macht muss man auch wollen“ war ein weiteres Zitat von ihm. </p>

<h1>Das Schicksal des russischen Bären</h1>

<p>Er wollte den kranken russischen Bären aufpäppeln, zum Bewohner des Nationalparks Europa machen, zur Freude seiner Besucher und Bewohner. Das war die kontinentaleuropäische Sicht auf die Zukunft.</p>

<p>Wichtige Strategen in der USA sahen das ganz anders. Sie sahen es genau entgegengesetzt. Sie wollten den russischen Bären endgültig besiegen, ihn töten und ausweiden — ihm das Fell über die Ohren ziehen </p>

<blockquote>
<p>Der Kalte Krieg war vorbei, da war man sich einig, aber was geschehen sollte, darüber gab es zwei völlig verschiedene Zukunftspläne. Die US-Führung unter Präsident George Bush Senior, der zuvor CIA-Chef gewesen war, sahen sich als Sieger des Kalten Krieges. Sieger, die jetzt die Beute verteilen würden. Sie wollten die Rohstoffe und die Firmen der UdSSR in das US-Finanz und Wirtschaftsimperium übernehmen.</p>
</blockquote>

<p>Admiral William Crowe, der damalige Chef des Generalstabes der USA, arbeitete bereits 1989 an einer neuen US-Militärstrategie für die Zeit nach dem Sieg über die UdSSR, die auf Special Operations setzte und hohe Beweglichkeit, den Einsatz gegen Terroristen, auf regionale Kriege gegen unterlegene Gegner. Charles Krauthammer, ein Chefintellektueller der NeoCons schrieb über den „unipolaren Moment“, in dem es nur die USA als relevante Macht gäbe, die nichts gegen ein wiedervereinigtes Deutschland habe. Zwischen den Zeilen kann man lesen, dass das politisch impotente Deutschland als wirtschaftliche Vormacht in Europa den USA gut in die Planung passte. Das sicherte die Führungsrolle der USA auch in Europa ab. Dick Cheney und Paul Wolfowitz begannen mit der Formulierung der „Wolfowitz-Doktrin“, die im Wesentlichen besagte, dass die USA nicht zulassen würden, dass sich erneut ein militärisch gleichwertiger Konkurrent, wie es die UdSSR einmal war, neben ihnen erheben würde.</p>

<h1>Pax Americana — der ewige Krieg</h1>

<p>Mit anderen Worten: Es ging nicht um eine Friedensordnung — die westlichen Werte wurden auf die ewige, globale Herrschaft der USA und ihrer Wirtschaftsordnung reduziert. Die neue Weltordnung war eine neue Betonstruktur, diesmal für die Ewigkeit: die Vorherrschaft der USA. Das neue amerikanische Jahrhundert.</p>

<p>Das alles war eine Fehlentwicklung galaktischen Ausmaßes. In der Rückschau wird das Ausmaß des Desasters deutlich. Der Triumphalismus, wie es Gorbatschow nennt, ist existenzbedrohend. </p>

<p>Wie war das 1989? Nichts war unmöglich. Können wir auf die „Rewind“-Taste drücken und mit dem Wissen um die Perfidie der Mächtigen noch einmal starten? Ja? Nein? Vor allem: Gibt es überhaupt eine andere Wahl? Die DDR-Bürger haben ihre Regierung schon in die Wüste geschickt. Von den DDR-Bürgern lernen, heißt siegen lernen. Nichts ist unmöglich. </p>

<hr>

<p><a href="https://www.rubikon.news/spenden"><img src="https://www.rubikon.news/media/images/079ada0334a20ebb3c076570ddec7756.png"></a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Triumphalismus und Totalversagen" data-title="Triumphalismus und Totalversagen | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer 10,- Euro Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10,- Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt 10 Euro per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/dirk-pohlmann"><img alt="Dirk  Pohlmann " src="/uploads/store/80e9f8b90145e2f2e8092345479c3f07.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Dirk Pohlmann</strong>, Jahrgang 1959, studierte Publizistik, Philosophie und Jura. Er produzierte als Drehbuchautor und Filmregisseur zahlreiche Dokumentationen für <em>arte</em>, <em>ZDF</em>, <em>ARD</em> und <em>Spiegel-TV</em>. Heute ist er Berufspilot, schreibt er für zahlreiche Blogs und betreibt den Videokanal „Das 3. Jahrtausend“ mit über 50.000 Abonnenten. Zuletzt erschien von ihm „<a href="https://www.westendverlag.de/buch/im-auftrag-der-eliten/">Im Auftrag der Eliten: Der Fall Herrhausen und andere politische Morde</a>“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/echter-sozialismus-statt-einheitsbrei"><img alt="Echter Sozialismus statt Einheitsbrei!" src="/uploads/store/63d7025e5dd016a1b7eb7a7f6e147f73.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/echter-sozialismus-statt-einheitsbrei">Echter Sozialismus statt Einheitsbrei!</a></h2>
              <p>Die größte Demonstration der DDR-Geschichte forderte nicht die Einheit, sondern einen besseren Sozialismus.</p>
              <div class="article-meta">
                09.11.2019
                von <a href="/autoren/andreas-peglau">Andreas Peglau</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/ol-ins-feuer"><img alt="Öl ins Feuer" src="/uploads/store/964b8ac6d708b9df3525baacdb6c4e7a.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/ol-ins-feuer">Öl ins Feuer</a></h2>
              <div class="moreinfo">
                <p>Die Migrationspolitik der Bundesregierung nützt den Populisten und verstärkt den Fremdenhass.</p>
                <div class="article-meta">
                  01.11.2019
                  von <a href="/autoren/georges-hallermayer">Georges Hallermayer</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/apokalypsen-des-kapitals"><img alt="Apokalypsen des Kapitals" src="/uploads/store/915cb63d2f646ce7003806fb8f316362.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/apokalypsen-des-kapitals">Apokalypsen des Kapitals</a></h2>
              <div class="moreinfo">
                <p>Die Zombifizierung des Kinos erweist sich als illustrativ-visionäre Vorausdeutung des Marktradikalismus.</p>
                <div class="article-meta">
                  31.05.2017
                  von <a href="/autoren/matthias-rohl">Matthias Rohl</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="aQfJlm0345YISFmAu+ex8WD2ga0WBEdfUSvSfDIjRRI75O+EiZI7hBiMUzDiXEwuRdGUEo0TY+pwxnXuizRDng==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://www.rubikon.news/artikel/das-war-s-facebook">Facebook</a>
      <a href="https://www.rubikon.news/artikel/die-finale-zensur">Twitter</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Unsere Bücher</a>
      <a href="https://www.buchkomplizen.de/">Buchkomplizen</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/kontakt">Kontakt</a>
      <a href="/impressum">Impressum</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2019 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
