<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Späte Einsicht | Rubikon</title>
<meta name="description" content="BBC-Reporter Riam Dalati hat eingeräumt, dass die in Syrien tätigen Weißhelme die Krankenhausszene beim angeblichen Giftgasangriff auf Duma im April 2018">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/spate-einsicht">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/c9a5c41e495134cb80644ac31686a33f.jpg">
<meta property="og:title" content="Späte Einsicht">
    <link rel="canonical" href="/artikel/spate-einsicht" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-cd72e124386729e27703e12f9bb7a6e3d8660beba5ce39e433dc262a196c9f00.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-9531685232c2faff41c4e7b4d23147e242a6a7a685fa31b9d347b4d88dc46a10.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Wx+9sMXlNBDC91tWwdNJxpjduD6XayQWockIlXOGD9uoRS2TeN0GSHWVMhOx6xiDpBF6riVcfFKJYc7VY2AkLw==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Späte Einsicht" src="/uploads/store/c9a5c41e495134cb80644ac31686a33f.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/spate-einsicht/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/spate-einsicht.pdf">PDF-Datei</a>
</div>
  
      Dienstag, 19. Februar 2019, 15:00 Uhr<br />
      ~2 Minuten Lesezeit
    </div>

    <h1>Späte Einsicht</h1>
    <h2>Endlich enttarnt auch ein BBC-Journalist die Aussagen der Weißhelme zum Giftgasanschlag in Duma als Fälschung.</h2>

    <div class="article-meta">
      von <a href="/autoren/jens-bernert">Jens Bernert</a>

        <br><p>Foto: Monster Ztudio/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>BBC-Reporter Riam Dalati hat eingeräumt, dass die in Syrien tätigen Weißhelme die Krankenhausszene beim angeblichen Giftgasangriff auf Duma im April 2018 gefälscht haben und es in Wahrheit gar keine Opfer gab.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Dalati ist Journalist und Syrienspezialist des britischen Fernsehens. In einer Mitteilung bei Twitter bestätigte Dalati aufgrund eigener Recherchen, was Personen, die sich ernsthaft mit der Aufarbeitung des Ereignisses in Ghuta/Duma beschäftigten, aufgrund der harten Faktenlage schon lange klar war: Es handelte sich nicht um eine ebenso sinnlose wie brutale Giftgasattacke der syrischen Regierungstruppen kurz vor der Kapitulation der radikalen pro-westlichen Kämpfer, sondern um eine Propagandashow.</p>

<p>BBC Syria Producer Riam Dalati schreibt in dem Tweet vom 13. Februar 2019 Folgendes:</p>

<p><em>„Nach fast 6 Monaten an Untersuchungen kann ich zweifelsfrei beweisen, dass die Douma-Hospital-Szene inszeniert wurde. Im Krankenhaus traten keine Todesfälle auf. Alle Weißhelme [Anmerkung des Übersetzers: WH steht für White Helmets], Aktivisten und Menschen mit denen ich gesprochen habe, sind entweder in Idlib oder in den Schutzschild-Euphrat-Gebieten. Lediglich eine Person war in Damaskus.“</em></p>

<p><img src="/media/images/3feba515bf1d30373d282acfa5a3b35a.png" alt="Bild"></p>

<p>Analysen von Wissenschaftlern, investigativen Journalisten und Bloggern sowie weiteren Beobachtern des Syrienkrieges hatten schon kurz nach dem angeblichen Giftgasereignis dargelegt, dass es sich bei den entsprechenden Meldungen um „Fake News“ handelt, die einer kritischen Überprüfung nicht standhalten (1, 2). Sehr viele Behauptungen der Weißhelme widersprechen schlicht den Gesetzen der Physik (3).</p>

<p>Bereits in der Vergangenheit wurden immer wieder ähnliche Fälschungen der Weißhelme enttarnt, die allerdings bis heute als offizielle Wahrheit gelten und als Grundlage für direkte kriegerische Maßnahmen und Sanktionen gegen Syrien dienen (4). Die Bundesregierung hält trotz schwerster Vorwürfe zu den Weißhelmen (5).</p>

<p>In den Filmaufnahmen der Weißhelme in der Notaufnahme der Klinik in Duma zu sehende Personen sagten zwischenzeitlich in der Zentrale der OPCW im niederländischen Den Haag aus, dass das ganze Theater nur eine Inszenierung war und sie mit Wasser bespritzt wurden und keine Vergiftungserscheinungen hatten (6). Das Video aus der Notaufnahme war zuvor in unseren Nachrichten rauf und runter gespielt worden, als angeblicher Beleg für einen Chemiewaffenangriff.</p>

<p>Die Aussagen der syrischen Augenzeugen und unfreiwilligen Opferdarsteller bei der OPCW in Den Haag – die jetzt von BBC-Mann Riam Dalati bestätigt wurden – wurden damals in den westlichen Medien als „russische Propaganda“ abgewertet.</p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) <a href="http://blauerbote.com/2018/11/24/duma-giftgasangriff-2018/">http://blauerbote.com/2018/11/24/duma-giftgasangriff-2018/</a><br>
(2) <a href="http://blauerbote.com/2018/11/17/giftgas-und-fassbomben/">http://blauerbote.com/2018/11/17/giftgas-und-fassbomben/</a><br>
(3) <a href="http://blauerbote.com/2018/12/29/harald-lesch-hat-doch-von-nichts-gewusst/">http://blauerbote.com/2018/12/29/harald-lesch-hat-doch-von-nichts-gewusst/</a><br>
(4) <a href="http://blauerbote.com/2018/08/19/white-helmets-weisshelme-im-syrienkrieg/">http://blauerbote.com/2018/08/19/white-helmets-weisshelme-im-syrienkrieg/</a><br>
(5) <a href="http://blauerbote.com/2018/09/15/der-kindermord-skandal/">http://blauerbote.com/2018/09/15/der-kindermord-skandal/</a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Späte Einsicht" data-title="Späte Einsicht | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/jens-bernert"><img alt="Jens Bernert" src="/uploads/store/47bfcef65bc85fce659a9af0a6625614.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Jens Bernert</strong>, Jahrgang 1974, ist studierter Geograph und Politikwissenschaftler mit Abschluss der Universität Mannheim und arbeitet seit zehn Jahren als Software-Entwickler im Java-Umfeld. In seiner Freizeit bloggt er unter anderem in seinem Weblog „Blauer Bote Magazin“ meist zu aktuellen politischen und zeitgeschichtlichen Themen. Außerdem macht er als DJ Underpop — in leider immer größeren Abständen — Mannheim und Heidelberg unsicher.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/gigantischer-jubel-an-der-elbe"><img alt="Gigantischer Jubel an der Elbe!" src="/uploads/store/3346f1548d2a75902a27e231123bcaa8.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/der-satire-quickie">Der Satire-Quickie</a></div>
    <h2><a href="/artikel/gigantischer-jubel-an-der-elbe">Gigantischer Jubel an der Elbe!</a></h2>
    <p>Der Magazin „Spiegel“ wurde mitsamt all seiner Mitarbeiter für den Literaturnobelpreis nominiert.</p>
    <div class="article-meta">
      Freitag, 21. Dezember 2018, 18:00 Uhr 
      von <a href="/autoren/jens-lehrich">Jens  Lehrich</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
