<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Seelensplitter  | Rubikon</title>
<meta name="description" content="Liz Wieskerstrauch ist eine mutige Journalistin, Freidenkerin und Aufklärerin. Sie schaut hin, wo die meisten Menschen wegschauen. In der Dokumentation">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/seelensplitter">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/67a6273c9367e47568d9500527da568b.jpg">
<meta property="og:title" content="Seelensplitter ">
    <link rel="canonical" href="/artikel/seelensplitter" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-026bbbc6b22810116e75e8cded89d179d5279ec33942e597129cae90fe378a7a.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oxUd+Q+xhAaYEduBPaNY3+EGpB6elpM5xpmLkfGhv/lMcYowlNgVlp6VA7ry9fNp62exFZsR7X69j2ego/kBMQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/wer-wenn-nicht-bill.html?mtm_campaign=Rubikon&amp;mtm_kwd=BILL">
      <img alt="Wer, wenn nicht Bill?" class="book-promotion__img" src="/assets/books/buch-wer_wenn_nicht_bill-small-d4770acd7e4ce2d2e542c550ab18db9ffe233238ee35591c300c9f08185f23de.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/books">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/wer-wenn-nicht-bill.html?mtm_campaign=Rubikon&amp;mtm_kwd=BILL">Wer, wenn nicht Bill?</a>
      <br>von Sven Böttcher
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Seelensplitter " src="/uploads/store/67a6273c9367e47568d9500527da568b.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/seelensplitter/read">Vorlesen</a>
    <a href="/artikel/seelensplitter.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/seelensplitter.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Dienstag, 27. April 2021, 15:00 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Seelensplitter </h1>
    <h2>Wenn Menschen Opfer ritueller Gewalt wurden,  „zerspringt“ die Psyche in viele Teile.  </h2>

    <div class="article-meta">
      von <a href="/autoren/birgit-assel">Birgit Assel</a>

        <br><p>Foto: Tinnakorn jorruang/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Liz Wieskerstrauch ist eine mutige Journalistin, Freidenkerin und Aufklärerin. Sie schaut hin, wo die meisten Menschen wegschauen. In der Dokumentation „Höllenleben“ (1) geht sie mutig auf Spurensuche und begleitet eine Frau, die satanistische und rituelle Gewalt überlebt hat. Nun ist es ihr gelungen, einen bemerkenswerten Roman mit dem Titel „Lucys Diamonds“ zu schreiben. Darin nimmt sie den Leser und die Leserin mit in die Welt einer jungen Frau, die eine „Überlebende“ ist. Die Persönlichkeit von Menschen, die von Geburt an gequält wurden und sexueller Gewalt ausgeliefert waren, ist in viele Einzelteile zersplittert. Es entwickelt sich kein einheitliches „Ich“, sondern es gibt viele Ich-Anteile, die ein Eigenleben führen und oftmals überhaupt nichts voneinander wissen. Dieses Aufspalten ist eine unglaubliche Leistung der menschlichen Psyche, um das Überleben zu sichern. In den Täterorganisationen wird diese Fähigkeit bewusst genutzt, damit sich Persönlichkeitsanteile herausbilden, die für die Zwecke dieser Gruppierungen nützlich sind. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>An dem Roman finde ich besonders gelungen, dass er sich lesen lässt wie ein spannender Krimi. Ich war sofort gefesselt und konnte das Buch nicht mehr aus der Hand legen. </p>

<p>Lucy — die Hauptfigur — ist eine junge, schöne und beruflich erfolgreiche Frau. Sie hat eine kleine Tochter, an der ihr ganzes Herz hängt. Sie ist der Persönlichkeitsanteil, der den Alltag managt, und im therapeutischen Kontext wird sie als die „Alltagsperson“ bezeichnet. Lucy erinnert sich nicht an die schlimmen Ereignisse und will davon auch gar nichts wissen.</p>

<p>Das besondere an Lucy ist, dass sie ihren Körper nicht alleine „bewohnt“:</p>

<p>Da gibt es Leo, den Halbstarken. Er ist ein Beschützer und Verteidiger, zum Leidwesen von Lucy raucht er und hat das Gebaren eines in die Pubertät gekommenen Jungen, der noch im Stimmbruch ist. </p>

<p>Eine weitere „Mitbewohnerin“ ist Lucile. Lucile ist sehr sinnlich, flirtet mit jedem männlichen Wesen, hat es gerne, wenn sie bewundert wird und ist für seelenlosen Sex zuständig.</p>

<p>Lucas ist ein kleiner lebensfroher Junge, der gerne mit Autos spielt und sich seine Unbeschwertheit bewahrt hat. Er ist ein Gegengewicht zu den vielen erstarrten inneren Traumakindern.</p>

<p>Dann ist da noch die kindliche Lucia, die nicht redet. Sie hat ein phänomenales fotografisches Gedächtnis und ist eine geniale Zeichnerin. </p>

<p>Lola ist ein unreifes und täterhöriges Mädchen, die alles Schlimme ausblendet und sich wie eine Prinzessin fühlt. </p>

<p>Mit Hilfe einer Traumatherapie lernt Lucy ihre „Mitbewohner“ beziehungsweise ihre anderen inneren Persönlichkeitsanteile kennen, von denen sie vorher nicht wusste, dass es sie in ihr gibt. Somit konnte sie die Kontrolle übernehmen und entscheiden, welcher „Innenanteil“ Außenzeit bekommt, so dass sie sich nicht mehr ohne ihr Wissen nach vorne drängen konnten. Das Problem ist, wenn sich „Innenanteile“ ohne Wissen der Alltagsperson nach vorne drängen — also das „Ruder“ übernehmen —, dass es dann für die Alltagsperson zu Zeitverlusten kommt, weil sie in dieser Zeit nach innen verschwinden muss und nicht mehr mitbekommt, was im Außen geschieht. Im Fachjargon heißt das „switchen“ und so ein Switch ist auch für andere Menschen, mit denen eine multiple Persönlichkeit im Kontakt ist, verwirrend und irritierend. </p>

<p>Liz Wieskerstrauch schildert eine Szene gleich zu Anfang in ihrem Buch, die das deutlich macht:</p>

<p><em>„Wie immer spürte Lucy Luciles Begehren. Schließlich gab sie nach. Sie wusste ja, dass sie jederzeit dazwischengehen und Lucile, die Lüsterne, ausbremsen konnte, wenn deren Verhalten ihr zu weit ging, und zwar rechtzeitig, bevor Lucile sie blamieren konnte (…)</em></p>

<p><em>Sie (Lucile) schloss für einen Moment die Augen und fühlte die Sonnenstrahlen, die durch ihre Augenlider drangen und die Lippen austrockneten, so dass es sie nach ihrem Lippenstift verlangte. Zielsicher fischte sie ihn aus ihrem Etui und zog sich die Lippen nach (…)</em></p>

<p><em>Es zog sie in die elegante Drogerie, die offenbar neu eröffnet hatte. Jedenfalls kannte sie den Laden noch nicht. Schweigend schaute sie sich in der Parfumabteilung um. Sie roch an den handgemachten Seifen, testete Cremes aus verschiedenen Dosen und Tuben, darunter ein edles Beauty-Oil mit dem wunderschönen Namen Aglaya, und probierte die neuesten Frühjahrs-Parfums der großen Marken aus. Ausgerechnet ein besonders teures legte sie in den Einkaufskorb, dazu einen orangeroten Nagellack, das schlanke Fläschchen Aglaya, eine Tüte Badesalz und einen Handspiegel, der einen besonders hübschen, fein ziselierten Rahmen hatte. Sie lächelte zufrieden. Und Lucy verdrehte die Augen.</em></p>

<p><em>Als nächster kam Leo der Halbstarke hervor. Angewidert wedelte er Luciles Parfumwolke weg und eilte zu den Tabakwaren hinüber. Dort griff er — ziemlich unbescheiden, wie Lucy fand — gleich nach einer ganzen Stange Zigaretten. Lucy legte sie sofort wieder zurück. Seinen Protest — noch dazu mit kieksender Stimmbruchstimme, und das in einem Frauenkörper — unterdrückte sie vehement. Schon ohne diesen Stimmenwechsel fiel sie überall auf. Doch dann tat er ihr leid. Wenigstens ein Päckchen Tabak nahm sie für ihn mit und ein paar Papierblättchen. Wenn schon, dann sollte er sich seine Kippen selber drehen, beschloss sie.</em></p>

<p><em>Jetzt machten sich auch die Innenkinder bemerkbar, und Lucy ließ sie gerne den Reigen fortsetzen. Lola die Prinzessin packte blitzschnell möglichst viele Süßigkeiten in den Korb. Auch bei ihr musste Lucy höllisch aufpassen, dass sie — zumindest in der Öffentlichkeit — den Mund hielt. Denn ihre piepsige Stimme und ihr eingeschränkter Verstand konnte zu äußerst peinlichen Situationen führen. Dass Lola schnell noch eine Packung süßsaure Bärchen-Pärchen in Lucys Handtasche verschwinden ließ — so dumm war sie also doch nicht —, bekam Lucy diesmal nicht mit.</em></p>

<p><em>Lucy wollte gerade zur Kasse gehen, da blieb Lukas der Bengel mit großen Augen vor einem Spielzeugauto stehen. Und schon hatte er es in der Hand. Selbstvergessen spielte er damit auf dem Boden, als wäre er tatsächlich ein Kind.</em></p>

<p><em>Ohne allzu große Eile stand Lucy wieder auf, wischte sorgfältig den Schmutz von dem Spielzeugauto ab und stellte es ins Regal zurück. Sie betrachtete den grässlichen Nagellack in ihrem Einkaufskorb und räumte ihn ebenso wie den zugegebenermaßen hübschen Spiegel, das Badesalz (von dem sich zu Hause bereits mehrere Tüten angesammelt hatten) und die Süßigkeiten wieder dorthin, wo ihre Diamonds sie gefunden hatten — das hatte sie von innen heraus beobachtet. An dem Parfum für Lucile schnupperte sie erst und tauschte es dann gegen eine kleinere Flasche aus. Auf das Beauty-Oil in der hübschen Verpackung war sie selbst gespannt, also ließ sie es durchgehen. Ebenso den Tabak, den sie für Leo ausgewählt hatte.</em> </p>

<p><em>Die anderen Kunden im Geschäft beobachteten sie bereits. Pikierte Blicke gingen hin und her. Manche schüttelten den Kopf. Doch Lucy war das egal.“</em> (siehe Seite 9f.)</p>

<p>Für Lucy ist es ein großer therapeutischer Erfolg, dass sie mitentscheiden kann, wer von den Innenpersonen Außenzeit bekommt und dass sie selbst die Kontrolle behält. </p>

<p>Eine Frage an die Menschen, die diesen Artikel lesen: </p>

<blockquote>
<p>Was würden Sie denken, wenn eine erwachsene Person sich von jetzt auf gleich wie ein kleines Kind verhält? Und im nächsten Moment wie ein wütender Teenager? Oder plötzlich haben sie eine aufreizende Person vor sich stehen, die sie verführen will? </p>
</blockquote>

<p>Und das innerhalb kurzer Zeit? Wenn dann wieder die Person in den Vordergrund tritt, mit der sie sich eigentlich im Kontakt glaubten, und sie fragen: „Was war denn mit Dir los?“ Und die Person antwortet: „Was soll denn mit mir losgewesen sein?“ Dann werden Sie sehr wahrscheinlich in Verwirrung geraten und annehmen, dieser Mensch lügt oder ist verrückt. Vielleicht ist es sogar so, dass Sie einem solchen Menschen schon einmal begegnet sind? </p>

<p>Lucy, die keine Erinnerungen an das hat, was ihr passiert ist, weil all das Schreckliche auf viele innere Persönlichkeitsanteile aufgeteilt ist — die sich allerdings auch immer nur an Bruchstücke erinnern —, kennt die Täter nicht. In der Therapie arbeitet die Therapeutin mit den Innenpersonen, um sich ein Bild von der „inneren Landschaft“ zu machen und damit die Person, die für die Alltagsbewältigung zuständig ist, möglichst keine Zeitverluste mehr hat, sondern in der Lage ist, im Mitgefühl mit ihren Persönlichkeitsanteilen zu sein, um sie dafür zu gewinnen, sie im „Hier und Jetzt“ zu unterstützen und um Gefahren abzuwehren. </p>

<p>Im weiteren Verlauf des Buches erfahren die Leser und Leserinnen, dass Lucy noch eine andere Innenperson hat, von der sie aber nichts weiß. Jeder Mensch, der eine multiple Persönlichkeit entwickeln musste, hat auch Innenpersonen, die zum „Feind im Inneren“ werden können, weil sie von den Tätern entsprechend programmiert wurden. Dieser „Feind im Inneren“ ist der festen Überzeugung, alles richtig gemacht zu haben, weil er bei eigener Täterschaft belohnt und anerkannt wurde. Bleiben diese Innenpersonen in der Therapie unerkannt oder werden sogar bekämpft, dann ist das eine große Gefahr für das gesamte „System“. </p>

<blockquote>
<p>Diese Innenpersonen fühlen eine starke emotionale Bindung zu den Tätern, weil sie nie eine andere Bindung kennengelernt haben. </p>
</blockquote>

<p>Diese Innenpersonen haben einen starken Drang, wieder dorthin zurückzukehren. So kann es auch passieren, dass Betroffene, die in Therapie sind, immer noch Täterkontakt haben, ohne dass die „Alltagsperson“ oder der Therapeut beziehungsweise die Therapeutin davon weiß. </p>

<p>Nach Claudia Fliß und Claudia Igney (2) sind die wesentlichen Bestandteile Ritueller Gewalt folgende: </p>

<p><em>„(…) Die Welt der Rituellen Gewalt findet parallel zu unserer Alltagswelt statt und spiegelt sich in der Aufteilung der Persönlichkeiten wider. Die in der Regel ausgeprägte Amnesie der ‚Alltagspersönlichkeiten‘ für die Welt der Rituellen Gewalt erschwert das Verlassen der Gruppe zusätzlich. Die wechselseitige Kontrolle der Mitglieder untereinander wird zusätzlich verstärkt durch emotionale Bindungen untereinander (Eltern, Geschwister, eigene Kinder, Verwandte, Freundschaften ...). Manche der Persönlichkeiten haben allein in der Welt der Rituellen Gewalt ihre Bindungen und ihre Bedeutung. Dies beinhaltet oft auch eigene Täterschaft — ob erzwungen oder aus eigener Überzeugung …“</em></p>

<p>Lucy und ihre Diamonds haben einen Persönlichkeitsanteil in sich, den sie alle noch nicht kennen. Dieser Anteil ist auch in der Traumatherapie bisher nicht aufgetaucht und wird durch einen Trigger — laut quietschenden Ketten an einer Schaukel — aus dem Inneren von Lucy nach außen „katapultiert“. </p>

<p>Er heißt Lucifer und wird zu einem Gegenspieler von Lucy, er ist ein lebensverachtender, sadistisch programmierter Täteranteil voller infantiler Allmachtsgefühle.</p>

<p>Mit dem Auftauchen von Lucifer verändert sich für Lucy alles, doch das Schlimmste ist, dass sie nun zu einer großen Gefahr für ihre kleine Tochter wird. </p>

<p>Das Besondere an diesem Buch ist, dass Liz Wieskerstrauch nach jedem Kapitel eine kurze Erklärung schreibt, um das Erleben von Lucy für die Leser und Leserinnen verständlich zu machen. </p>

<blockquote>
<p>Es ist für sehr viele Menschen schwer auszuhalten, dass es neben ihrer eigenen Realität noch andere Realitäten gibt. Viele von uns kommen schon an die Grenze des Erträglichen bei der Vorstellung, dass es in Familien sexuelle Gewalt gibt, von denen sehr junge Menschen (3) betroffen sind. </p>
</blockquote>

<p>Durch die vielen aufgedeckten Missbrauchsskandale in den Kirchen (4) und in vielen pädagogischen Einrichtungen (5) ist zumindest ein gesellschaftliches Bewusstsein entstanden, dass sexuelle Gewalt an jungen Menschen sehr viel verbreiteter ist, als bis dahin angenommen wurde. Dennoch ist es ein Thema, das auch heute noch viele Menschen nicht wahrhaben wollen und so unbewusst die Täter schützen. Das war früher so und ist heute leider immer noch so. </p>

<p>Hinzu kommt die Angst, Unschuldige zu beschuldigen, und so wird auch bei einem aufkeimenden Verdacht lieber geschwiegen. Das passiert in Kinderarztpraxen, Kindertagesstätten und auch in Schulen. Selbst viele Menschen, die in den Jugendämtern arbeiten, sind auf diesem Auge „blind“. Die betroffenen jungen Menschen fallen durch ihr „merkwürdiges“ Verhalten auf und es kann ihnen schnell passieren, dass sie zu Außenseitern werden, mit denen niemand etwas zu tun haben will. </p>

<p>Wenn ich heute an meine Schulzeit zurückdenke, dann gehe ich davon aus, dass mindestens drei meiner Mitschülerinnen Betroffene waren. Als Traumatherapeutin weiß ich heute, dass ihr Verhalten auffällig war: Sie ritzten sich die Arme auf, hatten Zustände, die ich heute als dissoziativ bezeichnen würde. Niemand hat ihr auffälliges Verhalten und ihre „abwesenden“ Zustände hinterfragt — sie waren halt komisch, halt anders.</p>

<p>Aufgrund meiner inzwischen über 20-jährigen Praxis als Traumatherapeutin musste ich schnell begreifen, das sexuelle Gewalt ein Thema ist, von dem sehr viele Frauen und auch Männer in ihrer Kindheit betroffen waren und immer noch sind. Prof. Dr. Franz Ruppert hat einmal geschrieben, wenn es wirklich eine Pandemie gibt, dann ist es die Pandemie von sexueller Gewalt gegen junge Menschen (6). </p>

<p>Die körperliche, psychische und sexuelle Gewalt an sehr jungen Menschen ist durch die Aufdeckung vieler Skandale in den letzten Jahren zumindest schon im Ansatz in das Bewusstsein der Menschen gedrungen, doch dass es auch „rituelle Gewalt“ (7) gibt, ist leider immer noch ein „Dunkelfeld“ und daher ein „blinder Fleck“ in unserer Gesellschaft. </p>

<p>Als ich das erste Mal in meiner Praxis mit einer Betroffenen konfrontiert wurde, stellte sich mein bisheriges Weltbild auf den Kopf, mir wurde auf einmal klar, dass es in unserer Gesellschaft eine „Parallelgesellschaft“ gibt, die so ungeheuerlich, so unfassbar grausam, so unbegreiflich ist, dass ich mich ganz klein und demütig fühlte, gemessen an dem, was die Betroffenen erlebt und überlebt haben — mit allen Konsequenzen, denen ich mich in der Begleitung ausgesetzt fühlte und auch mit meiner eigenen Überforderung. </p>

<p>Meine Hoffnung ist, dass ich mit diesem Beitrag möglichst viele Menschen motiviere, dieses einfühlsame und bedachtsam geschriebene Buch von Liz Wieskerstrauch zu lesen. Vor allen Dingen, diejenigen, die nicht glauben können oder wollen, dass es Parallelgesellschaften gibt, die sich in einer „Schattenwelt“ bewegen, aber von außen nicht erkennbar sind. Menschen aus der gehobenen gesellschaftlichen Schicht sind daran beteiligt, zum Beispiel Ärzte, Richter, Staatsanwälte, erfolgreiche Geschäftsleute, aber auch Menschen aus der Mittelschicht und Unterschicht bewegen sich in dieser „Schattenwelt“. </p>

<p>Dieses Buch ist wichtig für alle Menschen in helfenden Berufen, ob das in der Krankenpflege ist, in der Geburtshilfe, im Arztberuf oder in sozialpädagogischen Berufen. Ebenso ist es ein wichtiges Buch für Lehrer und Lehrerinnen, für Erzieher und Erzieherinnen und auch für die Mitarbeiter und Mitarbeiterinnen im Jugendamt. </p>

<p>„Lucys Diamonds“ ist für alle Menschen ein wichtiges Buch. Denn je mehr Menschen wissen, dass Menschen, die schwersttraumatisiert wurden, nicht krank oder verrückt, sondern die reinsten Überlebenskünstler sind, mit wunderbaren Fähigkeiten, aber auch mit tiefen Abgründen, wenden sich von den Betroffenen nicht ab, sondern reichen ihnen hilfreich die Hände. </p>

<blockquote>
<p>Je mehr Licht auf diese „Schattenwelt“ fällt, desto schwieriger wird es für diese Menschen, unentdeckt zubleiben, und umso mehr Mut haben Betroffene, das Schweigen zu brechen.</p>
</blockquote>

<p>Die Menschen, die das Schweigen brechen, brauchen unser aller Schutz, damit sie von der „Dunklen Seite“ auf die „Helle Seite“ wechseln können. </p>

<hr>

<p><a href="https://www.genius-verlag.de/start/lucys-diamonds-roman.html"><img src="https://www.rubikon.news/media/images/2035ed6321ef96f0c1ecf47cba6b463a.png"></a></p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) <a href="https://www.youtube.com/watch?v=gt_zaRdxliU">https://www.youtube.com/watch?v=gt_zaRdxliU</a> <br>
(2) Handbuch Rituelle Gewalt, Pabst Science Publishers, D-49525 Lengerich 2010, ISBN 978-3-89967-644-0<br>
(3) Ich nutze mit Absicht nicht das Wort „Kinder“, weil „das Kind“ benutzt, behandelt und erzogen wird und nur selten von Erwachsenen - egal ob das die Eltern, die Erzieher oder die Lehrer sind - als vollwertiger Menschen mit einer eigenen Würde gesehen wird. <br>
(4) <a href="https://www.spiegel.de/panorama/chronik-der-missbrauchsskandal-in-der-katholischen-kirche-a-1012711.html">https://www.spiegel.de/panorama/chronik-der-missbrauchsskandal-in-der-katholischen-kirche-a-1012711.html</a> <br>
(5) <a href="https://www.news4teachers.de/2020/06/monstroeser-missbrauchsskandal-berlins-bildungssenatorin-spricht-von-behoerdenversagen/">https://www.news4teachers.de/2020/06/monstroeser-missbrauchsskandal-berlins-bildungssenatorin-spricht-von-behoerdenversagen/</a> <br>
(6) <a href="https://franz-ruppert.de/de/9-startseite/103-sexuelles-trauma-weltweit-verbreitet">https://franz-ruppert.de/de/9-startseite/103-sexuelles-trauma-weltweit-verbreitet</a> <br>
(7) <a href="https://www.infoportal-rg.de/">https://www.infoportal-rg.de/</a> </p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Seelensplitter " data-title="Seelensplitter  | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/birgit-assel"><img alt="Birgit Assel" src="/uploads/store/d75a2b6c4d83406707f5b23050d40768.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Birgit Assel</strong> ist Diplom-Sozialpädagogin und Traumatherapeutin. Seit 1998 ist sie in eigener Praxis tätig, seit 2006 mit dem Schwerpunkt Traumatherapie in Zusammenarbeit mit Franz Ruppert, seit 2009 Anbieterin von Weiterbildungen, Aufbaukursen und Supervisionen. Weitere Informationen unter <a href="https://www.igtv.de/">www.igtv.de</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/die-schmerzensbindung"><img alt="Die Schmerzensbindung" src="/uploads/store/ade7f1bff9d4e7879432c99d42976599.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/die-schmerzensbindung">Die Schmerzensbindung</a></h2>
              <p>Aus Trauma-Bindungsbeziehungen kann man sich nur befreien, wenn sie als solche erkannt werden.  </p>
              <div class="article-meta">
                16.04.2021
                von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-buttel-5"><img alt="Die Büttel" src="/uploads/store/6a3c64f09c649a631415c751d40355f3.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/die-buttel-5">Die Büttel</a></h2>
              <div class="moreinfo">
                <p>Polizei, Justiz und der ideologische Staatsapparat dienen dem Tiefen Staat und spielen eine wesentliche Rolle bei der Durchsetzung des Corona-Regimes. Teil 3/3.</p>
                <div class="article-meta">
                  21.04.2021
                  von <a href="/autoren/eric-angerer">Eric Angerer</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/funfzehn-kilometer"><img alt="Fünfzehn Kilometer" src="/uploads/store/4aec472552bd780899297984ef423295.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/funfzehn-kilometer">Fünfzehn Kilometer</a></h2>
              <div class="moreinfo">
                <p>Die politischen Corona-Maßnahmen können die Bewegungsfreiheit einschränken, nicht aber die Schönheit des Augenblicks, wenn wir ihn bewusst wahrnehmen.</p>
                <div class="article-meta">
                  17.02.2021
                  von <a href="/autoren/ulli-fruhhaber">Ulli Frühhaber</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="UqAxHrhh2aQ2IOLzeZwAZmX0JEcHf+ZcAwWo8ZbfDN5ycS8q4j4a+dtr2J5nRbXvh5XmYb+4X7+eAK4tBsoWsg==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-0d90d6c4ab167676741872c7e852ebdf66bc102fc7d88760462801dabb6f2094.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
