<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Aktuelles | Rubikon</title>
<meta name="description" content="Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz,">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/page/288">
<meta property="og:image" content="https://www.rubikon.news/images/banner-logo-1200.png">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-9c2b08af6036eb0e66077ef92b5bde26f870ecaafb9f07d036dbc6797c069192.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bmt6bw8OV6ce03brRpX49fh8BQo3TP38mlY1c9qc0ZPNEpA3GksIq9KRhFyHrx06E7BRMzhqXh3lbovXyKEzEA==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">

<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/freunde">Freunde</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher/gesellschaft/der-kult.html">
      <img alt="Der Kult" class="book-promotion__img" src="/assets/books/buch-der_kult-small-961c85e078d55c12732fd63ef99521ce78eaf8a134160e709d81f086ed675629.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/buecher">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher/gesellschaft/der-kult.html">Der Kult</a>
      <br>von <a href="https://www.rubikon.news/autoren/gunnar-kaiser">Gunnar Kaiser</a>
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select id="rubric-select">
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="/rubrik/1"><a href="/artikel/page/288">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="/rubrik/6"><a href="/artikel/page/288">Medien- &amp; Ideologiekritik</a></option>
          <option value="/rubrik/2"><a href="/artikel/page/288">Krieg &amp; Frieden</a></option>
          <option value="/rubrik/3"><a href="/artikel/page/288">Arm &amp; Reich</a></option>
          <option value="/rubrik/7"><a href="/artikel/page/288">Bildung &amp; Soziales</a></option>
          <option value="/rubrik/4"><a href="/artikel/page/288">Natur &amp; Umwelt </a></option>
          <option value="/rubrik/5"><a href="/artikel/page/288">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

<div class="wrapper">
  <div class="content wide">
      <img src="/assets/ill-rooster-70c0ac9184b4d0fae4feafb9e809fb700a085984e9a39bf14813f21254ad39f0.png" alt="Reinschnuppern" class="divider-image" />
      <h1>Aktuelles</h1>
        <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/beitrag-zum-umweltschutz-schwafelsteuer-fur-politiker"><img alt="Schwafelsteuer für Politiker!" src="/uploads/store/3c29f80bf404ab8f3518bf65b1d4c0e6.jpg" /></a>
  <div class="article-content">
    <div class="tag">Gastbeitrag</div>
    <h2><a href="/artikel/beitrag-zum-umweltschutz-schwafelsteuer-fur-politiker">Schwafelsteuer für Politiker!</a></h2>
    <p>Der Dreck und unsere sauberen Normalo-Politiker.</p>
    <div class="article-meta">
      Donnerstag, 06. April 2017, 11:00 Uhr 
      von <a href="/autoren/arnulf-rating">Arnulf Rating</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Medienkritik</div>
  <a class="article-image" href="/artikel/bucherversenken"><img alt="Bücherversenken" src="/uploads/store/29112d297a8647de87a76eab3db2f384.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/bucherversenken">Bücherversenken</a></h2>
    <p>Bücherverbrennen? Das geht ja nun gar nicht! Aber Vernichten muss schon sein - entweder den Autor oder das Buch. Zwei Minuten Kulturkampf vor dem Altpapiercontainer.</p>
    <div class="article-meta">
      05.04.2017 
      von <a href="/autoren/der-gemeine-kreative">Der gemeine  Kreative</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Medienkritik</div>
  <a class="article-image" href="/artikel/der-widerstand-im-anderen-land-politik-auf-der-leipziger-buchmesse"><img alt="Der Widerstand im anderen Land: Politik auf der Leipziger Buchmesse" src="/uploads/store/85c5f9ce61db6a6df855a05acb736ff9.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/der-widerstand-im-anderen-land-politik-auf-der-leipziger-buchmesse">Der Widerstand im anderen Land: Politik auf der Leipziger Buchmesse</a></h2>
    <p>Öffentliche Reaktionen auf die Leipziger Buchmesse frohlocken über eine Rückkehr des Politischen in die Literaturlandschaft Deutschlands. Ein Nachprüfen dieser Feststellung lohnt sich.</p>
    <div class="article-meta">
      05.04.2017 
      von <a href="/autoren/katrin-mcclean">Katrin McClean</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Gastbeitrag</div>
  <a class="article-image" href="/artikel/brauchen-wir-einen-linken-populismus"><img alt="Brauchen wir einen linken Populismus?" src="/uploads/store/cc70991a4dd396aa45579165b66713fa.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/brauchen-wir-einen-linken-populismus">Brauchen wir einen linken Populismus?</a></h2>
    <p>Bei den niederländischen Parlamentswahlen stieg die Partei des Rechtspopulisten Wilders zur zweitstärksten Fraktion auf. Wer darüber jubelt, verdrängt die Ursachen des Rechtspopulismus.</p>
    <div class="article-meta">
      05.04.2017 
      von <a href="/autoren/joachim-kaiser">Joachim Keiser</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Fassadendemokratie</div>
  <a class="article-image" href="/artikel/clinton-und-trump-zwei-seiten-einer-medaille"><img alt="„Clinton“ und „Trump“ – zwei Seiten einer Medaille" src="/uploads/store/734bc94a7083eb11084985d8768a7ad7.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/clinton-und-trump-zwei-seiten-einer-medaille">„Clinton“ und „Trump“ – zwei Seiten einer Medaille</a></h2>
    <p>Die Präsidenten gehen, die anderen bleiben.</p>
    <div class="article-meta">
      04.04.2017 
      von <a href="/autoren/wolf-wetzel">Wolf Wetzel</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Ordnung &amp; Chaos</div>
  <a class="article-image" href="/artikel/karl-marx-als-verschworungstheoretiker"><img alt="Karl Marx als Verschwörungstheoretiker" src="/uploads/store/2da300f80b44480c2b2a84a5e0992346.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/karl-marx-als-verschworungstheoretiker">Karl Marx als Verschwörungstheoretiker</a></h2>
    <p>Im Gegensatz zu früher sind bei der Forderung nach Untersuchung bestimmter Machenschaften verschworener Kreise heute auch manche Linke sehr schnell mit dem Vorwurf der „Verschwörungstheorie“ bei der Hand.</p>
    <div class="article-meta">
      04.04.2017 
      von <a href="/autoren/florian-kirner">Florian Kirner</a>

    </div>
  </div>
</article>

        
        <article class="article-horizontal article-small">
  <div class="tag">Ideologiekritik</div>
  <a class="article-image" href="/artikel/aufstand-der-mathelehrer"><img alt="Aufstand der Mathelehrer" src="/uploads/store/eb7bc455e05c80c576072b7c7b066d69.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/aufstand-der-mathelehrer">Aufstand der Mathelehrer</a></h2>
    <p>Deutsche Mathematiker streiten über den Sinn und Unsinn von Standardisierung, Leistungstests und Bildungsqualität. Ihre Argumente gehen jedoch an guter Schule und besserer Bildung vorbei. </p>
    <div class="article-meta">
      04.04.2017 
      von <a href="/autoren/jens-wernicke">Jens Wernicke</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag"><a href="/kolumnen/aus-der-warte-der-kinder">Aus der Warte der Kinder</a></div>
  <a class="article-image" href="/artikel/lieber-geldmann-oder-was-ein-armes-kind-dem-finanzminister-schreiben-konnte"><img alt="Lieber Geldmann, oder: was ein armes Kind dem Finanzminister schreiben könnte" src="/uploads/store/05eb322577e022486da442e3e81d9bfd.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/lieber-geldmann-oder-was-ein-armes-kind-dem-finanzminister-schreiben-konnte">Lieber Geldmann, oder: was ein armes Kind dem Finanzminister schreiben könnte</a></h2>
    <p>Fakt ist, dass mittlerweile rund 16 Millionen Arme in Deutschland leben, darunter auch viele Kinder, die wenig Aussicht haben, eines Tages dieser Lage wirklich zu entrinnen. </p>
    <div class="article-meta">
      03.04.2017 
      von <a href="/autoren/magda-von-garrel">Magda von Garrel</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Neues aus Latinoland</div>
  <a class="article-image" href="/artikel/aprilscherz-aus-latinoland"><img alt="Aprilscherz aus Latinoland" src="/uploads/store/473f8670122a66d6dd41788b005d024f.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/aprilscherz-aus-latinoland">Aprilscherz aus Latinoland</a></h2>
    <p>Der #1A-Flop: Bericht über eine Demonstration am 1. April, die Argentiniens Präsident Mauricio Macri unterstützen soll — zur Verteidigung der Demokratie in einem Land, in dem sich immer weniger Menschen das Nötigste leisten können.</p>
    <div class="article-meta">
      03.04.2017 
      von <a href="/autoren/gaby-weber">Gaby Weber</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Gastbeitrag</div>
  <a class="article-image" href="/artikel/soziale-ungleichheit-schadet-der-gesellschaft"><img alt="Das Elend ist beabsichtigt" src="/uploads/store/6fb7d3310b78b07b2ccf455ba70dc924.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/soziale-ungleichheit-schadet-der-gesellschaft">Das Elend ist beabsichtigt</a></h2>
    <p>Eröffnungsvortrag beim Kongress „Gesellschaftliche Spaltungen – Erfahrung von Ungleichheit und Ungerechtigkeit” der Neuen Gesellschaft für Psychologie</p>
    <div class="article-meta">
      31.03.2017 
      von <a href="/autoren/klaus-jurgen-bruder">Klaus-Jürgen Bruder</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag"><a href="/kolumnen/aus-der-warte-der-kinder">Aus der Warte der Kinder</a></div>
  <a class="article-image" href="/artikel/sicher-ist-sicher-nicht"><img alt="Sicher ist sicher nicht" src="/uploads/store/a9a8f364d8b562a1ac2200c14bd113ba.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/sicher-ist-sicher-nicht">Sicher ist sicher nicht</a></h2>
    <p>Eltern verfolgt heute eine fundamentale Angst: etwas zu versäumen, Entscheidungen für die Zukunft ihrer Kinder zu vermasseln. Gewissheit muss her, und deshalb gibt es einen ganzen Markt der Sicherheit — zum Wohle unserer Kinder?</p>
    <div class="article-meta">
      31.03.2017 
      von <a href="/autoren/ursula-wesseler">Ursula Wesseler</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Gastbeitrag</div>
  <a class="article-image" href="/artikel/e-mail-und-die-detektive"><img alt="E-Mail und die Detektive  " src="/uploads/store/599d160153810574dfaa95a67c05c9a9.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/e-mail-und-die-detektive">E-Mail und die Detektive  </a></h2>
    <p>Wie Washington Post gegen Fake News kämpfte und sie dabei selbst produzierte — ein Bericht über die Operation Mockingbird und welchen Einfluss sie noch heute auf unsere Fake-News Debatte hat</p>
    <div class="article-meta">
      30.03.2017 
      von <a href="/autoren/mathias-brockers">Mathias Bröckers</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag"><a href="/kolumnen/orientierung-im-orient">Orientierung im Orient</a></div>
  <a class="article-image" href="/artikel/israel-jenseits-des-volkerrechts"><img alt="Israel jenseits des Völkerrechts?" src="/uploads/store/3154f9f864c25928969329636a4d984e.jpeg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/israel-jenseits-des-volkerrechts">Israel jenseits des Völkerrechts?</a></h2>
    <p>Zur Frage, ob Israel ein Apartheid-System errichtet hat — ein Bericht über Antisemitismus-Vorwürfe, Rassendiskriminierung und der Einhaltung von Völkerrechtskonventionen im heutigen Israel </p>
    <div class="article-meta">
      30.03.2017 
      von <a href="/autoren/karin-leukefeld">Karin Leukefeld</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag"><a href="/kolumnen/die-brechecke-herrn-m-ist-schlecht">Die Brechecke</a></div>
  <a class="article-image" href="/artikel/was-ist-ein-schulz"><img alt="Was ist ein SCHULZ?" src="/uploads/store/887b52fc03b5beb2d245f860324da729.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/was-ist-ein-schulz">Was ist ein SCHULZ?</a></h2>
    <p>Herrn M. ist mal wieder schlecht. Ursache seiner Übelkeit heute: die Frage nach „dem SCHULZ“ und einem neuen Personenkult</p>
    <div class="article-meta">
      29.03.2017 
      von <a href="/autoren/ullrich-mies">Ullrich Mies</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Fassadendemokratie</div>
  <a class="article-image" href="/artikel/die-deutsche-musterschulerin"><img alt="Die deutsche Musterschülerin" src="/uploads/store/588b203861832dfd6acc491dcfac62ba.png" /></a>
  <div class="article-content">
    <h2><a href="/artikel/die-deutsche-musterschulerin">Die deutsche Musterschülerin</a></h2>
    <p>Die wichtigste Duckmäuserin im NATO-Kapitalismus ist ein populistisches Kunstprodukt. Es dient dazu, den Willen der Mehrheit zu brechen. Merkel ist korrupt. Warum sagt das niemand?</p>
    <div class="article-meta">
      28.03.2017 
      von <a href="/autoren/werner-rugemer">Werner Rügemer</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Medienkritik</div>
  <a class="article-image" href="/artikel/der-stein-der-weisen"><img alt="Der Stein der Weisen" src="/uploads/store/1d545d46fdc904d321d2b2b335db72fe.jpeg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/der-stein-der-weisen">Der Stein der Weisen</a></h2>
    <p>Großes Theater. Titel des Stücks: Der Stein der Weisen oder wie man mediale Scheiße in Gold verwandelt. In den Hauptrollen: Daniele Ganser als Alchemist und das Schweizer Fernsehen als mediale Naturkatastrophe.</p>
    <div class="article-meta">
      25.03.2017 
      von <a href="/autoren/christiane-borowy">Christiane Borowy</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag"><a href="/kolumnen/die-brechecke-herrn-m-ist-schlecht">Die Brechecke</a></div>
  <a class="article-image" href="/artikel/handler-des-todes"><img alt="Händler des Todes" src="/uploads/store/660143b86709ab97196a89bf2cc1a344.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/handler-des-todes">Händler des Todes</a></h2>
    <p>Herrn M. ist schlecht: Zwei weitere Patrouillenboote einer größeren Gesamtlieferung an das Kopf-ab-Regime in Saudi-Arabien sind unterwegs. </p>
    <div class="article-meta">
      25.03.2017 
      von <a href="/autoren/ullrich-mies">Ullrich Mies</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Gastbeitrag</div>
  <a class="article-image" href="/artikel/kooperation-oder-konfrontation-mit-russland"><img alt="Kooperation oder Konfrontation mit Russland?" src="/uploads/store/3beb4e913714c829b3e03b2d603ebb97.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/kooperation-oder-konfrontation-mit-russland">Kooperation oder Konfrontation mit Russland?</a></h2>
    <p>Parallel zur Münchner Sicherheitskonferenz fand auch 2017 im alten Rathaus wieder die aus der Bürgerschaft kommende Münchner Friedenskonferenz statt. </p>
    <div class="article-meta">
      25.03.2017 
      von <a href="/autoren/daniela-dahn">Daniela Dahn</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Gastbeitrag</div>
  <a class="article-image" href="/artikel/das-reicht-bis-ganz-nach-oben"><img alt="„Das reicht bis ganz nach oben.“" src="/uploads/store/d5930060091ed14289626aef5c46ad41.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/das-reicht-bis-ganz-nach-oben">„Das reicht bis ganz nach oben.“</a></h2>
    <p>Oury Jalloh verbrannte 2005 im Polizeirevier Dessau. Eine erdrückende Indizienlast spricht für einen brutalen Mord. Als Täter kommen nur Polizisten in Frage. Doch wer nachhakt, stößt auf Mauern eisigen Schweigens – quer durch die Behörden.</p>
    <div class="article-meta">
      25.03.2017 
      von <a href="/autoren/susan-bonath">Susan Bonath</a>

    </div>
  </div>
</article>

        <article class="article-horizontal article-small">
  <div class="tag">Medienkritik</div>
  <a class="article-image" href="/artikel/vom-recht-auf-eigene-meinung"><img alt="Vom Recht auf eigene Meinung" src="/uploads/store/531aff5d188cdc7eee9ec13e02473bb8.jpg" /></a>
  <div class="article-content">
    <h2><a href="/artikel/vom-recht-auf-eigene-meinung">Vom Recht auf eigene Meinung</a></h2>
    <p>Kommentare erfüllen heute anscheinend vor allem folgende Funktionen: Lügen, Bullshit behaupten oder ein Tabu brechen.</p>
    <div class="article-meta">
      25.03.2017 
      von <a href="/autoren/maren-muller">Maren Müller</a>

    </div>
  </div>
</article>


      <div id="pagination">
          <nav class="pagination">
    <span class="newer">
      <span class="prev">
  <a rel="prev" class="button secondary" href="/artikel/page/287">&lsaquo; Neuer</a>
</span>

    </span>
    <span class="pages">
          <span class="page">
  <a class="button secondary" href="/artikel">1</a>
</span>

          <span class="page gap">&hellip;</span>

          <span class="page">
  <a class="button secondary" href="/artikel/page/286">286</a>
</span>

          <span class="page">
  <a class="button secondary" rel="prev" href="/artikel/page/287">287</a>
</span>

          <span class="page current button">
  288
</span>

          <span class="page">
  <a class="button secondary" rel="next" href="/artikel/page/289">289</a>
</span>

    </span>
    <span class="older">
      <span class="next">
  <a rel="next" class="button secondary" href="/artikel/page/289">Älter &rsaquo;</a>
</span>

    </span>
  </nav>

      </div>

  </div>

</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="HOvk/Dm5cujPoJOsgpcmkhcnqyKncCOx93NQ5Baq8modZl4uT1Sga6fH80M5E+GId/P2h3RcE9JiOGtVES87Gw==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/freunde">Freunde</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2022 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-c64ff02dee5bfee3153887bcbff62194b33719ae9347db5908059e3b97bc9b9d.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
