<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Neblige Perspektive | Rubikon</title>
<meta name="description" content="Was hilft es, entschlossen voranzuschreiten, wenn nicht klar ist, in welche Richtung es gehen soll? Kritische Menschen verwenden viel Mühe darauf, den Plänen">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/neblige-perspektive">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/007332082f800068cba5f2d8a51c9335.jpg">
<meta property="og:title" content="Neblige Perspektive">
    <link rel="canonical" href="/artikel/neblige-perspektive" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-9c2b08af6036eb0e66077ef92b5bde26f870ecaafb9f07d036dbc6797c069192.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="VbpdC9pHhlod2Xx/XmIqTa3LA8Rhikj5uCNNlxgqM0z+IqcQ/zC5arFWggxSDvuX2YGqFnvVaBVZCCyR9ToMKQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/freunde">Freunde</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/corona-impfung-oxid.html">
      <img alt="Corona-Impfung" class="book-promotion__img" src="/assets/books/buch-corona_impfung-small-a534248ac44805bbca41d3d1ebdc2f8183a11988fd8ee2b5b1ab15cdcab100db.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/buecher">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/corona-impfung-oxid.html">Corona-Impfung</a>
      <br>von <a href="https://www.rubikon.news/autoren/beate-bahner">Beate Bahner</a>
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Neblige Perspektive" src="/uploads/store/007332082f800068cba5f2d8a51c9335.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/neblige-perspektive/read">Vorlesen</a>
    <a href="/artikel/neblige-perspektive.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/neblige-perspektive.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 14. Oktober 2021, 14:00 Uhr<br />
      ~18 Minuten Lesezeit
    </div>

    <h1>Neblige Perspektive</h1>
    <h2>In einer Phase der Neuordnung der Welt müssen wir uns die Frage stellen, wo wir eigentlich hinmöchten. Teil 1/2.</h2>

    <div class="article-meta">
      von <a href="/autoren/bertram-burian">Bertram Burian</a>

        <br><p>Foto: rangizzz/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Was hilft es, entschlossen voranzuschreiten, wenn nicht klar ist, in welche Richtung es gehen soll? Kritische Menschen verwenden viel Mühe darauf, den Plänen der „Gegenpartei“ auf die Spur zu kommen; weitaus weniger denken sie jedoch darüber nach, was ihre eigenen Pläne für eine bessere Zukunft sind. Wer weder den Gegner noch sich selbst genau kennt, für den sind weitere Niederlagen vorprogrammiert. Und die Annahme, wir könnten aufgrund der Übermacht der Herrschenden nichts tun, ist falsch. So sehr diese auf eine immer brutalere Diktatur setzen — längerfristig werden sie sich nicht halten können. In dem sich jetzt schon abzeichnenden Chaos der Übergangszeit ist es essenziell zu wissen, wohin wir wollen, damit wir unseren Einfluss zielgerichtet geltend machen können. Die Klarheit der Perspektive hilft uns vor allem, uns zu sammeln und neue Kräfte zu gewinnen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Ernst Wolff, seit vielen Jahren ein wichtiger Kritiker der Finanz- und Geldmacht, hat Ende August 2021 einen bedeutenden Vortrag gehalten, der große Resonanz ausgelöst hat (1). Ein Kommentar formuliert es so: „Eventuell das WICHTIGSTE Video auf YouTube zurzeit. Keine Übertreibung.“</p>

<p>In dem Vortrag trifft Ernst Wolff eine Einschätzung über die Rolle des „digital-finanziellen Komplexes“ im Zusammenhang mit dem drohenden Zusammenbruch des Finanzsystems, der digitalen Welt-Überwachung und der „Corona-Krise“. Tatsächlich erscheint auch mir die Rede als außerordentlich wichtig und auch ich schätze die Prägnanz der Aussage von Ernst Wolff sowie den Fokus und die Kraft seiner Argumente und seine Orientierung auf die Aufklärung der Masse, verbunden mit der Zuversicht, dass letztendlich große Veränderungen in unserer (Welt)-Gesellschaft möglich sind und wir uns wohl gerade in so einem Prozess befinden.</p>

<h1>Ein „Rammbock“ der Klarheit</h1>

<p>Um der Hoffnung, die Ernst Wolff formuliert, näher zu kommen, muss ein „Rammbock“ geschaffen werden, den Millionen von Menschen mittragen können, wie es Jörn Pelka, beim Corona-Ausschuss 67 formulierte (2). Dieser „Rammbock“ soll eine Mauer zum Einsturz bringen. Jene Mauer, die den heilenden Eingriff des Menschlichen und der Vernunft abtrennt, vom Strom der katastrophalen Entwicklungstendenzen, der von einem System aus Gier und Unwissenheit gespeist wird. Dieser „Rammbock“ muss organisatorischer aber auch geistiger Natur sein und er wird von 99 Prozent der Menschheit getragen werden, die zu den Verlierern der Bereicherungs-Ökonomie gehören.</p>

<p>Tatsächlich kommen sich die Menschen, die erkennen, wie sie hinter das Licht geführt werden, und die erkennen, wie dringend notwendig neues Denken und Handeln ist, auch näher und es gibt viele praktische und organisatorische Schritte, wie Wortmeldungen in den sozialen und unabhängigen Medien, Demonstrationen und Parteigründungen. Aber der „Rammbock“ muss vor allem einer der Klarheit sein. Ohne vorausgedachte, erkennbare Zukunftsperspektive, ohne Klarheit über einen Weg, wird auf Dauer auch keine organisatorische Kraft ausreichen.</p>

<p>Der chinesische Stratege und Kriegstaktiker Sunzi formulierte vor 2.500 Jahren, in einer Zeit als Kaisertum, Gewaltanwendung und Krieg die menschliche „Zivilisation“ ohne Selbstzweifel bestimmten:</p>

<p><em>„Wenn du dich und den Feind kennst, brauchst du den Ausgang von hundert Schlachten nicht zu fürchten. Wenn du dich selbst kennst, doch nicht den Feind, wirst du für jeden Sieg, den du erringst, eine Niederlage erleiden. Wenn du weder den Feind noch dich selbst kennst, wirst du in jeder Schlacht unterliegen“</em> (3).</p>

<blockquote>
<p>Wenn wir also eine ungenügende oder gar eine falsche Vorstellung von unserem „Feind“, oder wie es heute besser formuliert wird, von der „Gegenseite“ haben, und möglicherweise uns auch selbst nicht genügend kennen, dann werden wir nicht erfolgreich sein können.</p>
</blockquote>

<p>Dazu kommt, dass wir das menschheitsgeschichtliche Zeitalter der Kriege hinter uns lassen müssen und ein kriegerischer Kampf angesichts der unvorstellbaren Übermacht einer nicht ausreichend geschwächten und die Befehle blind ausführenden „Gegenseite“ jedenfalls völlig perspektivlos ist. Zudem kann Gewalt nur Systeme schaffen, die durch Gewalt aufrechterhalten werden, was definitiv nicht unser Ziel sein kann. Und hier kommt ein weiterer weiser Satz von Sunzi zum Tragen: </p>

<p><em>„Die größte Leistung besteht darin, den Widerstand des Feindes ohne einen Kampf zu brechen.“</em></p>

<p>Verlassen wir die Kriegsrhetorik alter Zeiten und besinnen wir uns der vielen friedlichen Revolutionen, die es mit dem Zusammenbruch der Sowjetunion gegeben hat. Sie sind ein leuchtendes Beispiel. Aber wir müssen uns bewusst sein, dass die friedlichen Revolutionen, die die Umwandlung des Ostblocks gebracht haben, zugleich von der Hoffnung auf ein gutes Leben im Kapitalismus getragen waren und es für manche Demonstranten so aussah, dass man nur „die Seite wechseln“ müsse. Nun aber wird klar, was damals nur wenige erkannten: Wir müssen einen neuen Weg suchen, der aus diesem Kapitalismus, und was aus ihm in den neoliberalen Jahrzehnten geworden ist, hinausführen muss, ohne die Zwangssysteme „sozialistischer“ Staaten zu wiederholen. </p>

<p>Um das Gegenüber und uns selbst möglichst gut einschätzen zu können, und um einen neuen Weg zu finden, müssen wir einen Diskurs führen (4), um uns klar zu werden, wo wir hin wollen, damit die Menschen, die den „Rammbock“ aufheben, wissen, was sie erreichen wollen, wenn die Mauer zum Einsturz kommt. Unsere eigentliche Chance ist daher die Klarheit der Perspektive!</p>

<h1>Das Denken der Masse entscheidet alles</h1>

<p>Genauer gesagt, es geht vor allem um das Denken eines kritischen Anteils der Masse. Keine Herrschaft kann sich langfristig gegen eine geeinte öffentliche Meinung durchsetzen. Der Sklavenhalter braucht den Sklaven, der ihn anerkennt, der Adelige die Anerkennung durch den Hörigen oder Leibeigenen. Die autokratischen oder auch die modernen, „demokratischen“ Kaiser brauchen die Untertanen, die sie gutheißen. Und der Aktien-Gott der IT-Konzerne braucht die zu ihm aufschauenden Reichtums- und Machtgläubigen, die ihm huldigen. Dreht sich hingegen die öffentliche Meinung so weit, dass alle Machtmechanismen des herrschenden Systems die neue Sicht der Dinge nicht mehr verhindern können, so ist die Chance für eine neue Zukunft gut.</p>

<p><em>„Die andere Seite“, sagt Ernst Wolff, „mag über mehr Geld, über mehr Besitz und dazu über alle Waffen der Welt verfügen. Aber ihre Macht stützt sich weder auf ihr Geld, noch auf ihren Besitz, noch auf ihre Waffen, sondern einzig und allein auf einen Faktor und das ist die Unwissenheit der Mehrheit der Menschen — also darauf, dass die Mehrheit das Spiel, das die Minderheit mit ihr betreibt, nicht durchschaut. So schrecklich alles ist, was der digital-finanzielle Komplex mit seinen Helfershelfern in den vergangenen 18 Monaten angerichtet hat und immer noch anrichtet, er hat sich in eine Situation manövriert, aus der er nicht mehr herauskommt und in der er in seiner Verzweiflung immer mehr rote Linien überschreiten muss.</em></p>

<p><em>Für uns alle bedeutet das,  wir sollten in dieser Ausnahmesituation ganz einfach die Ruhe bewahren, alle Lügen konsequent aufdecken, und den Menschen so Stück für Stück zeigen, warum und von wem sie hinters Licht geführt werden. Wenn wir das tun und uns dabei auf die Stärke unserer Argumente besinnen, dann können wir nicht nur die aktuellen Probleme lösen, sondern möglicherweise noch viel Größeres schaffen, nämlich eine der tiefsten Krisen der Menschheit nutzen, um das Ruder der Weltgeschichte herumzureißen und so die Tür zu einer neuen Zeit aufzustoßen.“</em></p>

<p>Ja! Es handelt sich um eine der tiefsten Krisen der Menschheit, um eine Jahrtausendkrise und wir haben eine erhebliche Chance. Aber wo wollen wir hinaus? </p>

<h1>Eine Jahrtausendkrise</h1>

<p>Die Herrschaft des „Finanziellen Komplexes“ wurde schon 1910, also noch vor dem Ersten Weltkrieg, von dem österreichischen Sozialdemokraten Rudolf Hilferding (5) angeprangert und Lenin (6), der sich in seinem Werk „Der Imperialismus das höchste Stadium des Kapitalismus“ auf Hilferding bezog, schrieb 1916 Folgendes:</p>

<p><em>„Das 20. Jahrhundert ist also der Wendepunkt vom alten zum neuen Kapitalismus, von der Herrschaft des Kapitals schlechthin zu der Herrschaft des Finanzkapitals. (...) Das Finanzkapital, das in wenigen Händen konzentriert ist und faktisch eine Monopolstellung einnimmt, (...) und das sich ein außergewöhnlich weit verzweigtes und dichtes Netz von Beziehungen und Verbindungen schafft, (...)das sich die Masse nicht nur der mittleren und kleinen, sondern selbst der kleinsten Kapitalisten und Unternehmer unterwirft, zieht kolossale und stets zunehmende Profite (...) und legt der gesamten Gesellschaft einen Tribut zugunsten der Monopolisten auf. (...)</em> </p>

<p><em>Der Imperialismus ist das monopolistische Stadium des Kapitalismus. (...) Auf der einen Seite ist das Bankkapital einiger weniger monopolistischer Großbanken, das mit dem Kapital monopolistischer Industriellenverbände verschmolzen ist, und auf der anderen Seite ist (...) der verschärfte Kampf mit den anderen nationalstaatlichen Finanzgruppen um die Aufteilung der Welt und um die Herrschaft über andere Länder, um die monopolistische Beherrschung des Territoriums der restlos aufgeteilten Erde“</em> (7).</p>

<p>Erstaunlich! Der Text wurde vor über hundert Jahren geschrieben und kennzeichnet auch heute ausgezeichnet die Kernelemente des Kapitalismus. Und er beschreibt die ökonomische Situation, die zum Ersten Weltkrieg und in der Folge zum Zweiten Weltkrieg führte, die beide, historisch betrachtet ein Fanal des perspektivlosen und daher letztlich nur auf Zusammenbruch geeichten Kapitalismus waren. </p>

<p>Der Text beschreibt aber auch die Situation, die 1918 zur Entstehung der Sozialistischen Räterepubliken, vor allem in Russland führte. Etliche Jahrzehnte war der Sozialismus das klare Ziel aller fortschrittlichen Kräfte und zeitweise waren mehr als die Hälfte der Menschheit auf dieser Seite der Geschichte. </p>

<p>Aber wir wissen, dass der sozialistische Weg keine ausreichend begeisternde Lösung wies. Dies wohl vor allem, weil er sich in erster Linie auf die Staats-, Bürokratie- und Parteimacht und nicht auf demokratische Entscheidungen und die Kraft der Selbstorganisation der Menschen stützte. Und wir wissen leider auch, dass es bisher stets, in einer Jahrhunderte alten Geschichte, die Kräfte der Macht durch Reichtum und des Kapitalismus waren, die obsiegten — zuletzt in Form des Neoliberalismus. </p>

<p>Da stehen wir nun, und als Treppenwitz der Geschichte bieten sich heute die Ultramilliardäre an, die Zukunft der Menschheit zu retten (8). Jene Wohltäter der Menschheit also, die nichts anderes im Sinn haben, als ihren Reichtum und ihre Macht ständig auszubauen. So sehr das nichts als ein lächerliches Theater unter Leitung zum Beispiel eines <em>World Economic Forum</em> (<em>WEF</em>) in Gestalt des „Great Reset“ ist, verändern die zunehmend diktatorischen Eingriffe natürlich nichtsdestotrotz die Bedingungen.</p>

<h1>Wo wollen wir hinaus?</h1>

<p>Aber noch einmal, für uns muss der Kern der Frage sein: Wo wollen wir hinaus? Worin sollten die Milliarden Menschen der „99 Prozent“ (9) in der alles entscheidenden Frage der grundsätzlichen ökonomischen Regeln ihr Ziel sehen? Wollen wir den Weg des Sozialismus wieder aufgreifen, obwohl die Geschichte seine Fehler zeigte, oder wollen wir doch den Weg des Kapitalismus weitergehen, der uns genau in die Situation gebracht hat, in der wir heute stecken? </p>

<blockquote>
<p>Wiederherstellung der alten Grundrechte. Richtig! Aber die festgeschriebene Existenz dieser Grundrechte konnte nicht verhindern, dass wir in diese heutige Situation gekommen sind.</p>
</blockquote>

<p>Diese Grundrechte haben nämlich das „Bereicherungsrecht“ einer schmalen „Elite“ niemals in Frage gestellt oder ernsthaft beschnitten. </p>

<p>Die Frage, worauf wir hinaus wollen, ist von entscheidender Bedeutung, auch wenn viele sie vielleicht nicht bewusst wahrnehmen.</p>

<h1>Drei Regeln für eine neue Welt</h1>

<p>Nun, ich gebe hier meine Antwort, in sehr knappen Worten:</p>

<p>Der Marxismus, als geistige Führungsidee des Sozialismus, wollte die Abschaffung allen „Privateigentums an Produktionsmitteln“, um damit die „gesellschaftlich bewusste Planung der Produktion und Verteilung“ zu erreichen. In der Überprüfung durch die Geschichte haben die sozialistischen Staaten gezeigt, dass es so nicht geht. Umgekehrt hat der Liberalismus, schon in seiner Form des Manchester-Liberalismus und nun noch mehr in seiner Form als Neoliberalismus gezeigt, dass es so erst recht nicht geht. </p>

<p>Die Freiheit, die vor allem nur die Freiheit zur Ausbeutung und Ausplünderung der Welt ist, hat auch vor der Geschichte klar gezeigt, dass es so nicht geht. Die unbegrenzte Bildung von Reichtum, Besitz und monopolistischer Macht in der Hand einer minimalen, abzählbaren Zahl von Super-Gewinnern einer Bereicherungs-Ökonomie lässt die Welt untergehen — in höchstorganisierter Gier, in Skrupellosigkeit und Wahnsinn mit unfassbarer Verachtung der Menschlichkeit, die immer systemischer wird, und bei einer steten oder auch sprunghaften Steigerung der Zuspitzung der inneren Widersprüche dieses Systems und der daraus erwachsenden allgemeinen Bedrohung. Und hier geht es um wirkliche Bedrohungen, nicht um Ersatz-Bedrohungen, wie im Corona-Szenario.</p>

<h1>3rules2new1world</h1>

<p>Die Lösung scheint mir auf drei Ebenen notwendig („3rules2new1world“): </p>

<p>Erstens: Nicht die Enteignung und die Übergabe des Privateigentums in Staatslenkung ist die Hauptfrage, sondern die strickte Begrenzung der Möglichkeit, persönliche Reichtums-Macht aufzubauen. Daher muss es zuallererst eine Obergrenze für den persönlichen Gewinn in Form eines unumgehbaren Höchsteinkommens geben. Das gilt ausnahmslos für alle Privatpersonen, was immer ihr Geschäftsfeld oder ihre Anstellung ist. Das Höchsteinkommen muss aber auch für Körperschaften wie Unternehmen, Konzerne, Finanzorganisationen et cetera in dem Sinn gelten, dass es ihnen verunmöglicht wird, Vermögen anzuhäufen, das über den notwendigen Geschäftsgewinn und einen definierten Sicherheitspolster hinausgeht. </p>

<p>Was sie zu viel einnehmen, müssen sie in einen allgemeinen Investitionstopf geben (10). Das Recht auf „Eigennutz“ bleibt, aber die Gier als Triebfeder wird mehr oder weniger aufgehoben. So wird auch der, seit Jahrzehnten ständig unter Überhitzung laufende Motor, des Alles in seinen Sog ziehenden Steigerungsspiels, auf ein menschliches Maß abgekühlt und der Fokus auf Gerechtigkeit und Wiedereingliederung des Menschen in die Biosphäre wird möglich.</p>

<p>Zweitens: Das Recht zur Geldschöpfung durch Privat- und Zentralbanken muss generell aufgehoben werden. Stattdessen erhält eine demokratisch beauftragte und kontrollierte Institution die Aufgabe, im Namen der Bevölkerung Geld zu schöpfen. Sie wird kontrolliert und von der Usurpation, der widerrechtlichen Aneignung der Geldmacht ferngehalten durch die Überwachung einer einfachen, strikten Regel: Sie muss alles neu geschöpfte Geld direkt, persönlich und zu gleichen Teilen an alle Menschen eines Währungsraumes aufteilen. Niemals mehr darf Geld geschöpft werden, um es letztlich immer nur den Reichen zukommen zu lassen. </p>

<p>Es versteht sich, dass es in einer solchen Wirtschaft keine Finanzkonzerne oder Finanzkooperationen mehr gibt, deren einziges Ziel es ist, ohne Arbeit aus Geld noch mehr Geld zu machen. Es gibt also keine Aktiengesellschaften, keine „Finanzinstrumente“, keine Spekulationsorgien mehr. Es gibt auch kein „too big to fail“ mehr. Wenn es Regeln gibt, die für die Größten nicht gelten, so ist klar, dass das System am Ende ist. Vielmehr ist Geld nun nur mehr dazu da, dass es ehrliche Arbeit und ihre Produkte vergleichbar macht, um einen gerechten Austausch zu organisieren. Geld muss werden, was es im Kern immer war: Eine Maßeinheit für gerechten Tausch. Dabei ist es wie ein Maßband, das zwar Länge, Breite und Höhe eines Hauses angeben kann, aber deshalb keineswegs den Wert dieses Hauses annimmt.</p>

<p>Drittens: </p>

<blockquote>
<p>Wer über die Investitionen entscheidet, entscheidet über die Zukunft der Menschen und letztlich der Menschheit. Diese Entscheidungen dürfen daher niemals in der Hand von Privatpersonen, die nur auf ihren Profit schauen, aber auch nicht in der Hand des Staates, der stets auf seine Macht schaut, liegen. </p>
</blockquote>

<p>Wo und wie investiert wird, soll daher in Zukunft durch demokratische Komitees entschieden werden. Diese neuen Grundsäulen der Demokratie müssen garantiert jedem Lobbying entzogen sein und können zum Beispiel dem heutigen System der Geschworenen bei Gericht ähneln beziehungsweise sich an anderen bekannten Systemen der Zufallsauswahl von Bürgern orientieren. </p>

<p>Private Firmen und auch der Staat können Anträge stellen, aus einem riesigen Topf von Investitionsgeld Beträge zugeteilt zu bekommen. Entschieden wird durch die Bevölkerung selbst mithilfe dieser demokratischen Komitees oder bei sehr großen Fragen durch direkte Abstimmung etwa nach Schweizer Art. Dadurch wird die demokratische Kontrolle über Ziel und Zweck der Wirtschaft erreicht. Nun entscheidet nicht mehr der Reichtum. Erstmals in der Geschichte ist der Boden für echte Demokratie bereitet, weil auch die grundlegenden Regeln bezüglich der Wirtschaft die demokratische Gestaltung durch den Volkswillen ermöglichen (11).</p>

<p>Diese drei neuen Regeln stellen einen „dritten“ Weg dar, wie er sich aus den gegensätzlichen Erkenntnissen und Bestrebungen von Kommunismus und Liberalismus als Lösungsdurchbruch ergibt. Es ist ein Weg, der, wenn er die Errungenschaften bisheriger Demokratie nutzen kann, keine gewaltsame Revolution braucht, weil in dieser Lösung nicht Enteignung die Methode der Umgestaltung der Wirtschaft und der ganzen Gesellschaft ist, sondern ein demokratisches Regelwerk, das überall auf der Welt erkämpft werden kann. </p>

<p>Und trotzdem schaffen diese Regeln eine neue Ökonomie, die mit dem Ende der Bereicherungs-Ökonomie entsteht. Durch die Lösung der Verteilungsfrage und die Gestaltung einer wirklich sozialen Gesellschaft, bei gleichzeitiger Garantie individueller Freiheit — mit Obergrenzen und der bekannten Austarierung von Freiheitsansprüchen — wird der Weg erst eröffnet, die grundlegenden Fragen für die weitere Existenz der Menschheit anzugehen: Frieden und Abschaffung des Militärischen Komplexes sowie die Beendigung der Zerstörung der Biosphäre. Die Wiedererlangung des Menschlichen wird möglich.</p>

<p>Die in diesen 3rules2new1world angesprochene Zielsetzung ist hier natürlich nur angerissen und muss vielfältig ergänzt werden und vor allem muss man darüber — oder über andere Perspektiven — einen Diskurs beginnen. </p>

<p>Wenn Ernst Wolff die Hoffnung ausspricht, dass „wir nicht nur die aktuellen Probleme lösen können, sondern möglicherweise noch viel Größeres schaffen können, nämlich eine der tiefsten Krisen der Menschheit nutzen, um das Ruder der Weltgeschichte herum zu reißen und so die Tür zu einer neuen Zeit auf zu stoßen“, so geht es nach meiner Meinung vor allem darum, über oben angesprochene perspektivische Fragen Klarheit und Einigkeit zu erlangen. Die Klarheit sammelt die Kräfte und lässt uns neue Kräfte gewinnen, deshalb kommt ihr die größte Bedeutung zu.</p>

<p>Dieser Artikel wird in einem zweiten Teil fortgesetzt.</p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) Der Vortrag wurde von Ernst Wolff beim diesjährigen <em>WEFF</em> in Davos am 21. August gehalten (WEFF steht für Wachstum, Erde, Frieden, Freiheit: <a href="https://www.weff.ch/">https://www.weff.ch/</a>)<br>
Die Rede ist in diesem Artikel von Ernst Wolff verschriftlicht: Rubikon: <a href="https://www.rubikon.news/artikel/das-gelegenheitsfenster">https://www.rubikon.news/artikel/das-gelegenheitsfenster</a> <br>
Video: <a href="https://odysee.com/@LongXXvids:c/Ernst-Wolf-speech---summary:3?r=JCPYgUuvKo7ystKXeRFm9ztHjP7gWnKZ&sunset=lbrytv">https://odysee.com/@LongXXvids:c/Ernst-Wolf-speech---summary:3?r=JCPYgUuvKo7ystKXeRFm9ztHjP7gWnKZ&amp;sunset=lbrytv</a> und: <a href="https://www.youtube.com/watch?v=VM-sNKNd-CU&list=PUaICID7P7gdRoVeeXbj-s7w">https://www.youtube.com/watch?v=VM-sNKNd-CU&amp;list=PUaICID7P7gdRoVeeXbj-s7w</a> <br>
(2) Jörn Pelka ist Vorstandsvorsitzender der Schutzgemeinschaft Unternehmen Mittelstand (SUM). Corona-Ausschuss 67: <a href="https://odysee.com/@Corona-Ausschuss:3/Pelka-Eisenhauer---Sitzung-67-Die-Dr%C3%BCcker:1">https://odysee.com/@Corona-Ausschuss:3/Pelka-Eisenhauer---Sitzung-67-Die-Dr%C3%BCcker:1</a><br>
(3) Tzu Sun, Suntzu, Sunzi, Sun Tsu DIE KUNST DES KRIEGES, Nikol Verlagsges.mbH<br>
2020, Buchkomplizen:  Artikelnummer 978-3-86820-594-7<br>
Hier: <a href="https://beruhmte-zitate.de/werk/die-kunst-des-krieges-7333/">https://beruhmte-zitate.de/werk/die-kunst-des-krieges-7333/</a> <br>
(4) Was für die Gesellschaft als Ganzes gilt, gilt auch für uns „intern“: Wer keinen Diskurs führt, der beeinträchtigt die Chance ganz erheblich, zu zunehmender Klarheit, also zu einem Verständnis über Zusammenhänge, über Ursachen und Ziele zu kommen. Gerne werden solche Diskurse von der Gegenseite als Elemente einer inneren Spaltung verstanden. Aber abgesehen davon, dass dies natürlich nur die Spaltungsbemühungen der Gegenseite ausdrückt, hängt es auch davon ab, wie wir den Diskurs führen. Zielgerichtet und klar in der Erkenntnis, vereinend und verbindend in der Form der Auseinandersetzung, offen für die Erkenntnisse der Anderen und freundschaftlich verbunden im gemeinsamen Suchen nach neuen Wegen — so ist ein Diskurs ein Gewinn, ja wichtige Voraussetzung für zunehmende Klarheit. Der historische Weg der großen geistigen „Kämpfe“ war leider oft ein anderer: Die Wahrheit schien endgültig erkannt (Kommunisten, Marktradikale und alle Ideologen) und musste gegen die Abtrünnigen durchgesetzt werden. So schrieb zum Beispiel Lenin in seinem philosophischen Werk „Empiriokritizismus“ 1908 als Antwort auf  den Ausspruch von Lunatscharski: „Vielleicht irren wir, aber wir suchen“ die typische Antwort eines „Wissenden“, der in allen Fragen zeigen kann, was richtig und falsch ist: „Was mich betrifft, so bin auch ich ein ‚Suchender‘ in der Philosophie. Nämlich: ich habe es mir in den folgenden Aufzeichnungen zur Aufgabe gemacht, herauszufinden, worüber die Leute gestolpert sind, die uns ein so unglaublich wirres, verdrehtes und reaktionäres Zeug als Marxismus auftischen.“ (Lenin Werke 14, Dietz Verlag Seite 10). Es wäre Lenin gut angestanden anzuerkennen, dass auch Marxisten „Suchende“ sein müssen! Nichts desto trotz wurde allerdings Lunatscharski durch Lenin nach der erfolgreichen Revolution zum Volkskommissar  (Minister) für Bildung ernannt, ein Amt, das er 12 Jahre innehatte. (<a href="https://de.wikipedia.org/wiki/Anatoli_Wassiljewitsch_Lunatscharski">https://de.wikipedia.org/wiki/Anatoli_Wassiljewitsch_Lunatscharski</a>).<br>
Kurzum, wir müssen den Diskurs führen, aber Suchende bleiben!<br>
(5) Rudolf Hilfering war marxistischer Ökonom und auch zweimal Finanzminister in der Weimarer Republik und schrieb das Buch: „Das Finanzkapital: Eine Studie über die jüngste Entwicklung des Kapitalismus“<br>
(6) Wladimir Illjitsch Uljanow, genannt Lenin, war marxistischer Theoretiker und Revolutionär und entscheidender Mentor der russischen Oktoberrevolution. Er war Vorsitzender der Bolschewistischen Partei und der aus ihr hervorgegangenen Kommunistischen Partei Russlands (1912 bis 1924) sowie von 1917 bis 1924 Regierungschef der Russischen Sozialistischen Föderativen Sowjetrepublik (SFSR) und der Sowjetunion (1922 bis 1924).<br>
(7) Lenin Werke Band 22, Dietz Verlag Berlin, 1971 Seiten: 229, 236, 270, 290<br>
(8) Klaus Schwab und Thierry Malleret: „Die wirtschaftlichen Folgen der Pandemie sind so schmerzhaft, ... , dass Unternehmen und Regierungen durch ein neues soziales Gewissen großer Teile der Bevölkerung ermutigt werden [könnten], dass das Leben auch anders aussehen könnte. ... Der Moment muss genutzt werden, um diese einzigartige Gelegenheit zur Neugestaltung einer nachhaltigeren Wirtschaft zum Wohle unserer Gesellschaft zu nutzen.“ Klaus Schwab, Thierry Malleret, „Covid-19: Der Große Umbruch“, Seite 167, World Economic Forum, Forum Publisching, 2020.<br>
(9) Occupy Wallstreet: We are the 99 Percent. Vgl. <a href="https://occupywallst.org/">https://occupywallst.org/</a> ;  <a href="https://www.theatlantic.com/politics/archive/2015/06/the-triumph-of-occupy-wall-street/395408/">https://www.theatlantic.com/politics/archive/2015/06/the-triumph-of-occupy-wall-street/395408/</a> <br>
(10) Hier geht es nicht um die Besteuerung von Vermögen, die indirekt die Vermögensbildung sogar fördern kann, weil der Staat ein Interesse an hohem Vermögen bekommt, da die Steuereinnahmen umso höher sind, je höher das Vermögen wächst. Nein, es geht um eine Obergrenze, die alles abschneidet, was zum guten Betrieb eines Unternehmens nicht notwendig ist, weil es bloß einen zusätzlichen Gewinn darstellt, den ja die Gesellschaft und nicht der Einzelne erwirtschaftet hat. Bisher stand dieser „Surplus-Wert“ der freien Disposition der großen Eigentümer zur Verfügung. Nun aber soll er als Ausbeutungsinstrument weitgehend abgeschafft werden, indem das Höchsteinkommen der Ausbeutung eine gewisse Schranke auferlegt und indem andererseits ein großer Topf von „Investitionsgeld“ der demokratisch organisierten Öffentlichkeit zur Bestimmung übergeben wird. Wir müssen auch verstehen, was ich hier nicht weiter ausführen kann, dass Investitionen nichts anderes sind, als der Beschluss, zukünftige Arbeit in ein bestimmtes Projekt zu stecken. Deshalb braucht man für Investitionen auch nicht Geld im eigentlichen Sinn. Geld kann ja immer nur bereits geleistete Arbeit mit dem Wert der Produkte vergleichen und den Austausch regeln. Die Modern Monetary Theory meint das vielleicht im Ansatz, dass „Investitionsgeld“ eigentlich kein wirkliches Geld ist. Aber natürlich müssen wir uns zugleich klar sein, dass wir nicht unbegrenzt zukünftige Arbeit vergeben können, weil dann für die notwendige Arbeit, um den Ist-Zustand aufrecht zu erhalten, nicht mehr genügend Arbeits-Ressourcen zur Verfügung stehen könnte. (Obwohl wir an der weltweiten Arbeitslosigkeit sehen, dass das nicht das größte Problem ist!) Erst recht kann aber nicht beliebig Geld gedruckt werden, weil dies die Ungleichverteilung anschwellen lässt, weil die immer früher oder später stattfindende Anpassung an das neue Niveau der Geldmenge zu gravierenden sozialen Verwerfungen und letztlich zu einem „Nichts geht mehr“ führen muss.<br>
(11) „Wir müssen uns entscheiden: Wir können eine Demokratie haben oder konzentrierten Reichtum in den Händen weniger — aber nicht beides.“ Louis Brandeis, Richter am Obersten Gerichtshof der USA von 1916 bis 1939 und einer der einflussreichsten Juristen des Landes. Zitiert nach: Paul Schreyer, „Die Angst der Eliten — wer fürchtet die Demokratie?“ Westend Verlag, 2018, Seite 13</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Neblige Perspektive" data-title="Neblige Perspektive | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/bertram-burian"><img alt="Bertram Burian" src="/uploads/store/70e419e2ea567bd5a375e4e177573a3a.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Bertram Burian</strong>, Jahrgang 1954, war Lehrer und interimistischer Direktor an einer Wiener Neuen Mittelschule. Er absolvierte ein Hochschulstudium für politische Bildung, war über lange Jahre als Erfinder tätig und lernte als jugendlicher Spät-68er den Marxismus kennen. Er sagt: Die Frage lautet nicht, ob Karl Marx oder Karl Popper recht hatten — sie hatten beide recht und irrten zugleich. De facto geht es um das gute Leben aller als Teil einer intakten Biosphäre. Das heißt eben auch, dass wir eine neue Ökonomie brauchen und vor allem auf das Wohl der 99 Prozent abzielen müssen.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/der-ausnahmezustand-als-regel"><img alt="Der Ausnahmezustand als Regel" src="/uploads/store/a2c27ef9c5d2bd26efdce503a7f4230e.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/der-ausnahmezustand-als-regel">Der Ausnahmezustand als Regel</a></h2>
              <p>Das Abnormale droht zur Normalität zu werden. Exklusivabdruck aus „Schöne neue Welt 2030“.</p>
              <div class="article-meta">
                08.10.2021
                von <a href="/autoren/anselm-lenz">Anselm  Lenz</a>, <a href="/autoren/ullrich-mies">Ullrich Mies</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/willkommen-im-faschismus-2"><img alt="Willkommen im Faschismus" src="/uploads/store/0bfae7b399e1c1144455770f6d29e411.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/willkommen-im-faschismus-2">Willkommen im Faschismus</a></h2>
              <div class="moreinfo">
                <p>Während der Coronakrise wurden zahlreiche Verordnungen erlassen, die mit Rechtsstaatlichkeit und demokratischer Kontrolle nichts mehr zu tun haben. Teil 2/2.</p>
                <div class="article-meta">
                  07.10.2021
                  von <a href="/autoren/felix-feistel">Felix  Feistel</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/der-staatsfeind-nr-1"><img alt="Der Staatsfeind Nr. 1" src="/uploads/store/7b7c30ebad55558c009266fbb8c35a65.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/der-staatsfeind-nr-1">Der Staatsfeind Nr. 1</a></h2>
              <div class="moreinfo">
                <p>Ein Interview mit dem australischen Journalisten John Pilger über das Auslieferungsverfahren gegen Julian Assange, Novichok und die wachsende Gefahr eines Krieges mit China.</p>
                <div class="article-meta">
                  08.10.2020
                  von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="QhqxA+BYb5ESfsDEu/IeH4IvSUQAhXGExwQ+Xz6MwDAAaj/qhQaffmW2dKQLM7A7y/dpckKEwR5yQ16Hf+paxA==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/freunde">Freunde</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-0d90d6c4ab167676741872c7e852ebdf66bc102fc7d88760462801dabb6f2094.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
