<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Moderne Knechtschaft | Rubikon</title>
<meta name="description" content="In Australien laufen seit einigen Jahren in verschiedenen Regionen Versuche, bei denen Sozialhilfe auf Debitkarten ausgezahlt wird. Diese sollen das Verhalten">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/moderne-knechtschaft">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/8585d1a9eafb6f8cd22a56d3b8e79e1b.jpg">
<meta property="og:title" content="Moderne Knechtschaft">
    <link rel="canonical" href="/artikel/moderne-knechtschaft" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-11d1b84eebb3f8a2b4517bf105d2d387f0403f16b5a30042a5fb4a91b339e524.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZFoLnIQC7eXQWhnrdkK9qw0B8raTc60HBslLklFK2xrWYNPAnEdLdeB79Pcpounoezfmlom7yzJadyFv9RygPg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Moderne Knechtschaft" src="/uploads/store/8585d1a9eafb6f8cd22a56d3b8e79e1b.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/moderne-knechtschaft/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/moderne-knechtschaft.pdf">PDF-Datei</a>
</div>
  
      Samstag, 28. September 2019, 15:57 Uhr<br />
      ~6 Minuten Lesezeit
    </div>

    <h1>Moderne Knechtschaft</h1>
    <h2>Australien offenbart die wahre Fratze der bargeldlosen Gesellschaft und führt Sozialhilfeempfänger am digitalen Gängelband.</h2>

    <div class="article-meta">
      von <a href="/autoren/norbert-haring">Norbert Häring</a>

        <br><p>Foto: Maryna Pleshkun/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>In Australien laufen seit einigen Jahren in verschiedenen Regionen Versuche, bei denen Sozialhilfe auf Debitkarten ausgezahlt wird. Diese sollen das Verhalten der Inhaber steuern. Zum Bezahlen bestimmter Güter und Dienste können sie nicht verwendet werden. Die „mitfühlend-konservative“ Regierung will das Programm nun gegen Widerstände auf das ganze Land ausweiten.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>In Australien laufen seit einigen Jahren in verschiedenen Regionen Versuche, bei denen Sozialhilfe auf Debitkarten ausgezahlt wird. Diese sollen das Verhalten der Inhaber steuern. Zum Bezahlen bestimmter Güter und Dienste können sie nicht verwendet werden. Die „mitfühlend-konservative“ Regierung will das Programm nun gegen Widerstände auf das ganze Land ausweiten.</p>

<p>Auf der Regierungswebsite wird das Programm <a href="https://www.dss.gov.au/families-and-children/programmes-services/welfare-conditionality/cashless-debit-card-overview">so beschrieben</a>:</p>

<p><em>„Die bargeldlose Debitkarte testet, ob die Verringerung der Menge an Bargeld, die in einer Gemeinde (Gemeinschaft) verfügbar ist, den Schaden reduzieren kann, der von wohltätigkeitsinduziertem Missbrauch von Alkohol, Glücksspiel und Drogen ausgeht.“</em></p>

<p>Gemeint fühlen sich vor allem Gemeinden und Gemeinschaften von Ureinwohnern, die in starkem Maße auf Sozialhilfe angewiesen sind.</p>

<p>Das Geld auf der Karte kann nicht für Alkohol, Spiele und bestimmte Geschenkgutscheine ausgegeben werden. Online kann man damit nur bei von der Regierung genehmigten Händlern einkaufen. Bargeld abheben kann man mit der Karte auch nicht.</p>

<p>Bisher gehen 80 Prozent der Sozialhilfe auf die beschränkten Karten, 20 Prozent werden auf ein normales Konto überwiesen. Nach der geplanten Gesetzesreform hätte die Regierung allerdings die Möglichkeit, den Prozentsatz auf 100 Prozent anzuheben.</p>

<p>Wie so oft in der weltweiten Kampagne gegen das Bargeld ist der Zweck im Kern für viele wohlmeinende Menschen gut nachvollziehbar. Die Betroffenen und vor allem deren Familien sollen davor geschützt werden, aufgrund von Alkohol oder Drogensucht das knappe Geld zu verschwenden oder im Rausch Familienangehörige zu misshandeln.</p>

<p>Bei genauerem Hinsehen wird jedoch der totalitäre Charakter des Projekts deutlich. Ziel ist es, den Menschen durch umfassende Kontrolle und Manipulation ihres Handelns die Freiheit zu nehmen, Schlechtes zu tun. Freiheit ist aber nicht teilbar. Wenn man keine Freiheit mehr hat, Schlechtes zu tun, dann ist man nicht mehr frei. </p>

<p>In einer freien Gesellschaft kann der Mensch sich entscheiden Schlechtes zu tun. Er muss dann eben mit den Konsequenzen leben. Die australische Regierung kann Menschen, die die Sozialhilfe ihrer Familie verspielen oder vertrinken auch auf andere Weise sanktionieren, nämlich indem sie ihnen das Geld nicht mehr anvertraut und ihnen das Sorgerecht entzieht. Weil man niemand verhungern lassen will, spricht auch wenig dagegen, nachweislich Spiel- und Alkoholsüchtige auf Lebensmittelkarten und Ähnliches zu setzen. Auch Menschen, die eine solche Debitkarte haben wollen, um sich leichter gegen die Versuchung wehren zu können, sollten sie bekommen können.</p>

<p>Aber was die australische Regierung künftig tun will und in Ansätzen bereits tut, geht weit darüber hinaus. Man muss nur das <a href="https://www.dss.gov.au/sites/default/files/documents/09_2019/exit-application-form.pdf">Formular</a> lesen, das diejenigen ausfüllen müssen, die das bargeldlos-Debitkartenprogramm verlassen wollen. Sie müssen auf entwürdigende Weise beweisen, dass sie im umfassenden Sinnen aufrechte Bürger sind. Nicht die Regierung muss beweisen, dass sie eine Gefahr für sich oder die Menschen um sie herum sind. Sie müssen beweisen, dass sie es nicht sind.</p>

<p>Dafür nimmt sich die Regierung ausdrücklich das Recht, die gesamte Zahlungshistorie mit der Debitkarte zu durchforschen. Der Antragsteller soll darüber hinaus unter anderem beweisen, dass er in der Gemeinschaft engagiert ist und dass er sich bemüht, Arbeit zu finden. Wenn er seine Beweise beigebracht hat, muss er noch ein Telefoninterview mit jemand vom Amt führen und bestehen.</p>

<p>Es braucht nicht viel Fantasie, sich vorzustellen, wie so ein Programm, wenn es einmal eingeführt ist, immer weiter ausgeweitet werden kann. Bei fast jeder Art von Versicherung, zum Beispiel Kranken-, Unfall-, Kfz- und Arbeitslosenversicherung, kann man argumentieren, dass die Versicherten ans digitale Gängelband gelegt werden sollten, um die Versichertengemeinschaft vor fahrlässiger oder mutwilliger Schädigung zu schützen.</p>

<p>Offenbar gibt es noch keine unabhängige Untersuchung der Effektivität des Programms. Jedenfalls will die Opposition <a href="https://www.the%20guardian.com/australia-news/2019/sep/24/labor-to-oppose-cashless-welfare-card-expansion-unless-it-is-voluntary">Zeitungsberichten zufolge</a> eine solche durchgeführt sehen, bevor sie einer Ausweitung und Intensivierung zustimmt. Außerdem will sie das Programm auf freiwillige Teilnahme beschränkt sehen.</p>

<p>Wenn Sie jetzt so etwas denken sollten wie: ‚Schlimm, aber Australien ist ja zum Glück weit weg‘, dann sollten Sie sich bewusst machten, dass schon jetzt viele deutsche Banken eine hohe <a href="https://www.faz.net/aktuell/finanzen/neue-regelung-visa-kartengebuehr-beim-gluecksspielen-15562102.html">Extragebühr für Kreditkartenzahlungen</a> berechnen, die etwas mit Glücksspiel zu tun haben. Das kann ein kleiner Lottoschein sein. Wie die australische Regierung, nutzen die Banken dafür ein Code-System, das jeder Produktkategorie eine Nummer zuweist. Die Möglichkeiten der Bevölkerungskontrolle und -lenkung sind enorm.</p>

<p>In einem <a href="https://www.youtube.com/watch?v=9RZSTx9khWw">kritisch-parodistischen Werbevideo</a> für beziehungsweise gegen das Programm fragt die Moderatorin:</p>

<p><em>„Hat ihr Partner ihnen den Zugang zu ihrem Geld abgeschnitten? Hat er Ihnen gesagt, es ist nur zu ihrem Besten, und dass Sie das Ihrem eigenen Verhalten zuzuschreiben haben. Wenn ja, dann sind sie vielleicht in einem Missbrauchs-Verhältnis. … Außer natürlich, wir sind es, die Ihnen das antun, dann sind Sie in der Bargeldlosen Wohlfahrtskarte.“</em></p>

<p>Das Video ist superlustig und zu empfehlen. Für alle, die des Englischen nicht so gut mächtig sind, hier die Übersetzung (danach anschauen lohnt sich).</p>

<p><em>„Wir stellen vor: die Bargeldlose Wohlfahrtskarte (Cashless Welfare Card), oder wie wir sie gerne nennen: Die Klassenkampfkarte (Class Warfare Card). Die Klassenkampfkarte, die bald landesweit ausgegeben wird, nimmt ihr meistes Geld in Quarantäne, damit Sie es nicht für Drogen, Alkohol oder Spielen ausgeben können. Sie wollen Sozialhilfe in Anspruch nehmen, also wollen wir, dass Sie sich wie ein Stück Scheiße fühlen. Ist es praktisch? Kein bisschen! Bargeld am Automaten, 0 Dollar.</em></p>

<p><em>Taschengeld für die Kinder? Fehlanzeige. Einkaufen auf dem Markt? Geht nicht. Gebrauchte Kleider und Güter kaufen, auch nicht. Ihre Würde und Autonomie zu verlieren ist unbezahlbar. Das meiste werden sie nicht mehr kaufen können — für alles andere nutzen sie: Die Klassenkampfkarte! Ist sie wirksam? Nicht unserer eigenen Evaluation zufolge, die wenig Anzeichen fand, dass es Drogenmissbrauch oder Arbeitslosigkeit vermindert. Bei einem Versuch verursachte es sogar einen Anstieg der Kriminalität.</em></p>

<p><em>Werden wir es dennoch tun? Natürlich. Denn wenn es uns darum ginge, Menschen zu helfen, wieder auf die Füße zu kommen, dann würden wir auf den Rat von Experten hören. Diese sagen, dass die Antwort darin liegt, mehr in psychische Gesundheitsdienste und gute Unterkünfte sowie Rehabilitation zu investieren. Stattdessen folgen wir dem Rat dieses Mienen-Milliardärs (Andrew Forrest), dessen neoliberaler Gedankenfurz das Programm inspiriert hat. Und so bezahlen wir jede Menge von Ihrem Steuer-Geld an Indue, für jede Person, die auf die Karte gesetzt wird (im Bild: 12.000 Dollar pro Person).</em></p>

<p><em>Indue, das Unternehmen, dessen früherer Direktor zufällig der Präsident von diesen (unverständliches Schimpfwort) ist (The Nationals/National Party of Australia), die auf die landesweite Einführung der Karte gedrängt haben, was Indue noch mehr Geld bringen würde. Es ist alles Teil unseres Plans, Ihre Soziale Sicherung zu privatisieren. Damit auch an den Tränen der Armen noch Geld verdient werden kann. Alles auf einer Karte: Klassenkampfkarte! Wir stellen Sozialhilfeempfänger als Drogenabhängige dar, damit Sie sie für ihre Arbeitslosigkeit verantwortlich machen können, anstatt eines Systems, das nicht genug Jobs produziert. Die Klassenkampfkarte! Autorisiert vom Ministerium für die graduelle Durchsetzung der bargeldlosen Gesellschaft.“</em></p>

<hr>

<p><a href="https://www.rubikon.news/spenden"><img src="https://www.rubikon.news/media/images/079ada0334a20ebb3c076570ddec7756.png"></a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Moderne Knechtschaft" data-title="Moderne Knechtschaft | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/norbert-haring"><img alt="Norbert Häring" src="/uploads/store/56a2559fe237f092a1a78ffe2426b58f.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Norbert Häring</strong>, Jahrgang 1963, ist Wirtschaftsjournalist, promovierter Volkswirt, <strong><a href="http://norberthaering.de">Blogger</a></strong> und preisgekrönter Autor mehrerer populärer Wirtschaftsbücher. Zuletzt erschien von ihm  „Schönes neues Geld“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/wir-sind-frieden-4"><img alt="Wir sind Frieden" src="/uploads/store/553a41e8d2c81e6bf5548728755cd567.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/aufwind">Aufwind</a></div>
    <h2><a href="/artikel/wir-sind-frieden-4">Wir sind Frieden</a></h2>
    <p>Wir stellen unbekannte Friedensaktivisten vor, die im Kleinen einen wichtigen Beitrag leisten. Teil 4.</p>
    <div class="article-meta">
      Donnerstag, 16. Mai 2019, 12:00 Uhr 
      von <a href="/autoren/andrea-drescher">Andrea Drescher</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
