<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Im Zweifel für die Umwelt | Rubikon</title>
<meta name="description" content="Die Rettung unseres Ökosystems müsste allen am Herzen liegen — bei den Profiteuren von Raubbau und Verschmutzung ist dies jedoch nicht so sicher. Als wären sie">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/im-zweifel-fur-die-umwelt">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/e456232e74d0bb1270211c127ef59ae4.jpg">
<meta property="og:title" content="Im Zweifel für die Umwelt">
    <link rel="canonical" href="/artikel/im-zweifel-fur-die-umwelt" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-60ff3fed8a0bf0594f6ab981d565f0bdf4885e2e41e3b72f8c4b0613e87843fa.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BNqpn4IHJQLLHMAd8R1ZLlRpiSHUXnPvwf7kfOcJduQv+xlCqu6Z5gMQPaX5W4iGcGhPydaPs49aCbqvXmLpww==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Im Zweifel für die Umwelt" src="/uploads/store/e456232e74d0bb1270211c127ef59ae4.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/im-zweifel-fur-die-umwelt/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/im-zweifel-fur-die-umwelt.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 18. April 2019, 15:00 Uhr<br />
      ~5 Minuten Lesezeit
    </div>

    <h1>Im Zweifel für die Umwelt</h1>
    <h2>Auch wenn die Ursachen des Klimawandels nicht restlos geklärt sind — es ist zu riskant, jetzt nicht aktiv zu werden.</h2>

    <div class="article-meta">
      von <a href="/autoren/bernhard-trautvetter">Bernhard  Trautvetter</a>

        <br><p>Foto: STILLFX/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Die Rettung unseres Ökosystems müsste allen am Herzen liegen — bei den Profiteuren von Raubbau und Verschmutzung ist dies jedoch nicht so sicher. Als wären sie nicht auch Kinder dieses Planeten, investieren Konzerne in Meinungsmache, die versucht, das Problem zu bagatellisieren. Das müssen wir wissen, wenn wir zwischen widersprüchlichen Theorien abwägen. Sicher, Zweifler sollten in die Diskussion mit einbezogen und nicht ausgegrenzt werden — aber was tun wir, so lange nicht zweifelsfrei sicher ist, dass die Klimakatastrophe menschengemacht ist? Klugerweise sollten wir handeln, als ob wir verantwortlich wären und alles von uns abhinge. Was wir tun können — weniger Auto fahren und Fliegen zum Beispiel — ist in jedem Fall richtig; im äußersten Fall ist es überlebenswichtig.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Der Weltklimarat, Umweltorganisationen und andere Warner vor apokalyptischen Auswirkungen der kapitalistischen Verwertung der Erde werden immer wieder als Panikmacher und insofern als „Alarmisten“ in ihrer Wissenschaftlichkeit infrage gestellt oder gar als in die Apokalypse verliebte Fundamentalisten herabgewürdigt und auch mitunter verhöhnt. Hiobsbotschaften einerseits ebenso wie Entwarnungen andererseits sind allerdings jeweils nur dann von der Hand zu weisen, wenn valide, also verlässliche und nicht anzweifelbar harte Fakten vorliegen, um die eine oder die andere Position unumstößlich abzusichern. </p>

<p>Solange wir nicht wissen können, dass der gegenwärtige große Raubbau an den Schätzen der Erde dem Leben nichts anhaben kann, solange fordert die Verantwortung gegenüber dem Leben in der Gegenwart — und in der unendlich langen Zukunft — von den jetzt lebenden Generationen eine allumfassend sorgende Vorsicht im Umgang mit dem Lebensraum Erde. Da wir die Zusammenhänge und die mittel- sowie langfristigen Auswirkungen gegenwärtigen (Nicht-)Handelns nicht exakt genug wissen, können wir zwar jeweils den Weltklimarat, Fridays For Future oder auch Donald Trump, die AfD und andere heftig kritisieren, das ist allerdings wissenschaftlich nicht sonderlich relevant. </p>

<p>Letztlich müssen wir uns in aller Konsequenz bewusst machen, dass es keine einhundertprozentig gültige wissenschaftliche Basis für die eigenen Aussagen und Positionen zur Frage des anthropogenen Klimawandels gibt.</p>

<blockquote>
<p>Aus diesem Grund ist <em>Demut</em> die einzig verantwortbare Haltung im Sinne der Wissenschaftlichkeit und im Sinne des Interesses der Gattung Mensch an einem Überleben über die Gegenwart hinaus — keinesfalls jedoch der <em>Angriff</em> auf die Warner, auf die Kassandras mit den Hiobsbotschaften. </p>
</blockquote>

<p>Demut muss allerdings entgegengesetzt auch für die Haltung dieser Warner gelten gegenüber jenen, die in der Klimafrage die jeweilige Gegenposition einnehmen. Einige von ihnen zweifeln und argumentieren aufgrund der in der Tat teilweise widersprüchlichen Informationslage — diese Argumente müssen in der Diskussion berücksichtigt und ernst genommen werden. Das sollte ohnehin generell die Haltung in der Friedens-, Umwelt-, der sozial-alternativen Bewegung sein, sonst endet jeder Dialog bereits im Keim, ehe er überhaupt in Gang kommen konnte.</p>

<p>Bei diesen Abwägungen und Diskussionen muss einem jedoch bewusst sein, dass auf Seiten der den Warnern gegenüberstehenden Klimaskeptiker Milliarden Dollars und Euros von fossilen Energiekonzernen für Meinungsbeeinflussung investiert werden: Das Europäische Institut für Klima und Energie EIKE wendet gegen die Warnungen vor dem Klimakollaps ein, es könne nicht sein, dass der Mensch „mit ein wenig CO2 unserem Planeten den Rest“ gibt (1). Dieses Institut wird unter anderem von Mineralölkonzernen wie Exxon Mobile gefördert (2). Kritiker des Weltklimarates — sogenannte „Klimaskeptiker“ — warnen auf der EIKE-Website: „Nicht das Klima ist bedroht, sondern unsere Freiheit“, weil diejenigen, die vor der Klimakatastrophe warnen, auf dem Weg in eine Öko-Diktatur sind (3). </p>

<p>Ein bekannter europäischer Propagandist auf Seiten der Klimaskeptiker ist Henryk M. Broder, ein ehemals systemkritischer Autor, der Anfang 2019 in einer Rede für die AfD ganz im Sinne des schon erwähnten EIKE-Instituts Position bezog. Er führte aus: </p>

<p><em>„Ich glaube nicht einmal daran, dass es einen Klimawandel gibt, weil es noch keinen Tag in der Geschichte gegeben hat, an dem sich das Klima nicht gewandelt hätte. Klimawandel ist so neu wie die ewige Abfolge von Winter, Frühjahr, Sommer und Herbst. Neu ist nur, dass das Klima zum Fetisch der Aufgeklärten geworden ist, die weder an Jesus noch an Moses oder Mohammed glauben“</em> (4). </p>

<p>Auf solche Propaganda ist zu antworten: Solange wir nicht hundertprozentig sicher sind, ob menschengemachte Veränderungen und Zerstörungen der Umwelt menschheitsbedrohende Auswirkungen mit sich bringen, solange verbietet es sich, das Experiment mit der Lebensraumvergiftung und -zerstörung auch nur einen Tag länger weiterzuführen. Das betrifft besonders den Ressourcen-Raubbau, mit dem die kapitalistische Jagd nach kurzfristigen Profiten mit möglichst wenig Aufwand den kommenden Generationen die Lebensgrundlagen raubt. Der alte Leitspruch „Wir haben die Welt nur von unseren Kindern und Kindeskindern geborgt“ verliert leider nichts an Aktualität — im Gegenteil. </p>

<p>Unser großes Experiment mit der Erdatmosphäre, mit der Humusschicht sowie dem Wasser, mit der Emission von Verbrennungsabgasen muss soweit wie möglich begrenzt und zurückgeführt werden. Der Einfluss von CO2, so umstritten er ist, kann eine existenzielle Rolle im Zusammenspiel von menschlichen Aktivitäten und Klimawandel spielen, er ist deshalb zwingend zu reduzieren, etwa durch einen schnellstmöglichen Kohleausstieg und durch das Ende von Verbrennungsmotoren im Verkehr. Wasser- und Insektenschutz müssen beim Umweltschutz höchste Priorität haben, da die Nahrungskette sonst implodiert. </p>

<p>Erforderlich ist auch das Ende der Nuklearrüstung und der sogenannten friedlichen Nutzung der Atomenergie — das ist ein zentrales Element der Verantwortung der Zivilisation der Gegenwart für die hoffentlich in ein paar hunderttausend Jahren lebenden Nachfahren von uns. Auch die Hochrüstung mit ihren Konsequenzen für das Anfeuern von Kriegen darf auf keinen Fall weitergehen.</p>

<blockquote>
<p>Grundsätzlich geht der Raubbau an den natürlichen Ressourcen in letzter Konsequenz auf die kapitalistischen Verwertungsinteressen in der Konkurrenz der Konzerne um Märkte und um Profit in der Friss-oder-Stirb-Ökonomie zurück. </p>
</blockquote>

<p>Eine Gemeinwohlökonomie, die auf einer Vergesellschaftung zugunsten des Gemeinwohls und auf einer Balance aus Verbrauch und Nachwachsen von Ressourcen aufbaut, würde die notwendigen Lösungen bieten. Jedoch: Wir können nicht mehr warten; klimapolitisch müssen wir sofort handeln, bevor der ökologische Point of no Return erreicht ist. Wir müssen aber all die überlebensentscheidenden und umwälzenden Veränderungen auf eine Weise bewerkstelligen, dass der Menschheit ein Weg in eine zukunftsfähige Gesellschaft offen bleibt. </p>

<p>Die nachkapitalistische Gesellschaft, die es langfristig gegen alle Widerstände zu erringen gilt, nenne ich tatsächlichen, demokratischen Sozialismus; die Option für einen solchen zukunftsverträglichen Weg offenzuhalten, das ist Verpflichtung der „Generation Gegenwart“. Konkrete Naturschutz-Politik verbunden mit einer Perspektive der Überwindung des aktuellen Konkurrenzsystems ist die Aufgabe der Stunde — oder, um es mit Harald Lesch zu sagen: </p>

<p><em>„Man muss versuchen, das Unbeherrschbare zu vermeiden und das Unvermeidbare zu beherrschen.“</em></p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong><br>
(1) <a href="https://www.eike-klima-energie.eu/2011/07/03/neues-aus-dem-phantasialand-des-pik-die-kipp-kunde-der-pik-punkte/">https://www.eike-klima-energie.eu/2011/07/03/neues-aus-dem-phantasialand-des-pik-die-kipp-kunde-der-pik-punkte/</a></p>

<p>(2) <a href="https://www.heise.de/tp/features/EIKE-Konferenz-in-Berlin-Das-Treffen-der-Dinosaurier-3387828.html">https://www.heise.de/tp/features/EIKE-Konferenz-in-Berlin-Das-Treffen-der-Dinosaurier-3387828.html</a>]</p>

<p>(3) <a href="https://www.eike-klima-energie.eu/2018/05/02/auf-zur-globalen-oekodiktatur-wie-der-klimaforscher-hans-joachim-schellnhuber-die-welt-umbauen-will/">https://www.eike-klima-energie.eu/2018/05/02/auf-zur-globalen-oekodiktatur-wie-der-klimaforscher-hans-joachim-schellnhuber-die-welt-umbauen-will/</a></p>

<p>(4) <a href="https://www.welt.de/debatte/henryk-m-broder/article187962993/Henryk-M-Broders-Rede-vor-der-AfD-Bundestagsfraktion.html">https://www.welt.de/debatte/henryk-m-broder/article187962993/Henryk-M-Broders-Rede-vor-der-AfD-Bundestagsfraktion.html</a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Im Zweifel für die Umwelt" data-title="Im Zweifel für die Umwelt | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/bernhard-trautvetter"><img alt="Bernhard  Trautvetter" src="/uploads/store/80681411a488d837f1b41347eb81b804.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Bernhard Trautvetter</strong>, Jahrgang 1954, ehemaliger Berufsschullehrer, Friedensaktivist aus Essen, Organisator von Friedensaktivitäten, darunter Demonstrationen gegen Nato-Konferenzen in der Messe Essen, Mitglied in der Vereinigung der Verfolgten des Naziregimes-Bund der Antifaschisten (VVN), Experte für Friedenspädagogik und Friedenspolitik in der GEW NRW, Referent zu Friedensfragen, u.a. auf der didacta für die GEW, bei Veranstaltungen der VVN, den Linken und den Grünen, dem bundesweiten Friedensratschlag in Kassel, von attac- und weiteren Friedens-Gruppen in mehreren Städten Deutschlands, Lyriker und Bildgestalter. Veröffentlichungen in Anthologien sowie u.a. in Neues Deutschland, Junge Welt, Marxistische Blätter, Weltbühne, KenFM, RUBIKON, Friedensforum; Träger des Düsseldorfer Friedenspreises 2018, Ausstellungen im In- und Ausland mit Fotografie, Lyrik und Collagen – ein Thema u.a. „Kriege enden nicht im Frieden“, <a href="http://www.fotolyrikart.eu">www.fotolyrikart.eu</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/unser-krieg"><img alt="Unser Krieg" src="/uploads/store/ec2b0225ded47765911f367f560b8a4e.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/orientierung-im-orient">Orientierung im Orient</a></div>
    <h2><a href="/artikel/unser-krieg">Unser Krieg</a></h2>
    <p>Europa isoliert und drangsaliert Syrien.</p>
    <div class="article-meta">
      Dienstag, 12. Juni 2018, 17:00 Uhr 
      von <a href="/autoren/karin-leukefeld">Karin Leukefeld</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
