<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Ein sauberes Land | Rubikon</title>
<meta name="description" content="Die Schweiz hat zwei Gesichter: Da ist auf der einen Seite ihr Einsatz für Frieden, Menschenrechte und Sicherheit in der Welt. Auf der anderen Seite der Bilanz">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/ein-sauberes-land">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/c22700b8bdb8e42e49ddfe046b1e0f35.jpg">
<meta property="og:title" content="Ein sauberes Land">
    <link rel="canonical" href="/artikel/ein-sauberes-land" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZdOKGexQoquZHwqD14QecEckiZgunmYIjG6iozQWsPgFRks6r8aMiMT5t3Uat4DZiP/5KQ553Guz5xocQTw5eQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Ein sauberes Land" src="/uploads/store/c22700b8bdb8e42e49ddfe046b1e0f35.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/ein-sauberes-land/read">Vorlesen</a>
    <a href="/artikel/ein-sauberes-land.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/ein-sauberes-land.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 16. Juli 2020, 14:00 Uhr<br />
      ~8 Minuten Lesezeit
    </div>

    <h1>Ein sauberes Land</h1>
    <h2>Die Schweiz engagiert sich für den Frieden und betreibt gleichzeitig Geschäfte mit Kriegswaffen und Giftstoffen.</h2>

    <div class="article-meta">
      von <a href="/autoren/heinrich-frei">Heinrich Frei</a>

        <br><p>Foto: BERMIX STUDIO/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Die Schweiz hat zwei Gesichter: Da ist auf der einen Seite ihr Einsatz für Frieden, Menschenrechte und Sicherheit in der Welt. Auf der anderen Seite der Bilanz finden sich Kriegsmaterialexporte, Finanzierung von Waffengeschäften, Milliardeninvestitionen in Rüstungskonzerne und skrupellose Geschäfte von Firmen mit Sitz in der Schweiz. Im „Schweizer Namen“ werden u.a. verbotene Waffensysteme finanziert — als wären die erlaubten nicht schon schlimm genug — und Landarbeiter in Peru mit Blei vergiftet. Eine Initiative will Schweizer Konzerne jetzt zwingen, die Menschenrechte nicht zu verletzen und die Umwelt nicht zu zerstören.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Die Schweizer Bundespräsidentin Simonetta Sommaruga wird voraussichtlich im Juli 2020 in die Ukraine reisen. Die Schweiz spiele dort eine wichtige Rolle, sagte sie in einem Interview im <em>Radio SRF1</em>. Die Schweiz sei sehr aktiv, wo sie in Konfliktsituationen zur Versöhnung beitragen könne (1). Zu hoffen ist, dass es mit Schweizer Hilfe gelingt, den Krieg in der Ukraine der seit Februar 2014 im Gange ist zu beenden.</p>

<p>Die Guten Dienste der Schweiz haben eine lange Tradition und spielen eine Schlüsselrolle in der schweizerischen Friedenspolitik. Die Schweiz kann Brücken bauen, wo andere blockiert sind, weil sie keinem der Machtzentren angehört und keine versteckte Agenda verfolgt.</p>

<h1>Anheizung von Konflikten</h1>

<p>Im 1. Quartal 2020 wurden von der Schweiz 3,2-mal mehr Kriegsmaterial exportiert als im 1. Quartal 2019 oder 220 Prozent mehr: vom 1. Januar bis zum 31. März 2020 für insgesamt 123.291.653 Schweizer Franken, das entspricht 115,5 Mio. Euro. Die Gruppe der Schweiz ohne Armee, die GSoA, nannte dies „Zahlen des Grauens“. Im vergangenen Jahr, 2019, wurden von der Schweiz für 728 Millionen Franken, also 682 Mio. Euro, Kriegsmaterial exportiert. Das waren schon 43 Prozent mehr als im Vorjahr, als 2018. Schon 2018 stiegen die Kriegsmaterialexporte zum Jahr 2017 um 14 Prozent (2).</p>

<p><img src="/media/images/2645945beedfe913268b52cdd1e1408f.jpg" alt="Bild"></p>

<p>Die Empfänger dieser Rüstungsgüter waren in diesem ersten Quartal des Jahres 2020 zum größten Teil wieder NATO-Staaten wie die USA, Frankreich, Großbritannien, Deutschland und so weiter, die in Kriege verwickelt waren und noch sind. Wie in früheren Jahren erhielten auch Regimes, die die Menschenrechte mit den Füßen treten Kriegsmaterial aus der Schweiz, Indonesien, die USA und auch Länder, in denen viele Menschen im Elend leben. </p>

<p>Die Kriegsmaterialverordnung und das Kriegsmaterialgesetz wurde mit diesen Exporten wiederum krass verletzt, denn es wäre seit 1973 verboten, Waffen in ein Land zu exportieren „wenn das Bestimmungsland in einen internen oder internationalen bewaffneten Konflikt verwickelt ist“, „das Menschenrechte systematisch und schwerwiegend verletzt“ und „die Gefahr besteht das Kriegsmaterial gegen die Zivilbevölkerung eingesetzt wird“ (3).</p>

<h1>Aufweichung der Kriegsmaterialverordnung zugunsten der sogenannten Bedürfnisse der Landesverteidigung</h1>

<p>Diese klare Bestimmung, Staaten, die in einen „internen oder internationalen bewaffneten Konflikt verwickelt sind, kein Kriegsmaterial zu liefern“ wurde jedoch aufgeweicht, um quasi legal kriegführenden Staaten endlich Waffen zu liefern. Schon früher wurden NATO-Staaten und Regimes im Nahen Osten, die in Kriege verwickelt waren, Rüstungsgüter verkauft. Am 15. Juni 2018 wurde die „Kriegsmaterialverordnung angepasst“, um wie es hieß, „eine an die Bedürfnisse der Landesverteidigung angepasste industrielle Kapazität auch in Zukunft sicherzustellen“. </p>

<p><em>„Deshalb soll es in Zukunft möglich sein, unter gewissen Umständen Kriegsmaterialausfuhren nach Ländern, die in einen internen bewaffneten Konflikt verwickelt sind, zu bewilligen. Die Lieferung von Kriegsmaterial an Endbestimmungsländer, welche in einen internen bewaffneten Konflikt verwickelt sind, soll jedoch weiterhin grundsätzlich abgelehnt werden. Im Einzelfall soll neu eine Ausfuhrbewilligung erteilt werden können, wenn kein Grund zur Annahme besteht, dass das auszuführende Kriegsmaterial im internen bewaffneten Konflikt eingesetzt wird“</em> (4).</p>

<p>Zu bemerken dazu ist: Diese „Anpassung“ der Kriegsmaterialverordnung nützt hauptsächlich dem deutschen Rüstungskonzern <em>Rheinmetall</em> (Air Defence), dem US-Konzern <em>General Dynamics</em> (Mowag Panzerwagen) und den bundeseigenen Rüstungsbetrieben <em>Ruag</em>. All die Firmen, die sogenannte Kleinbestandteile an ausländische Rüstungsproduzenten lieferten, hatten schon vorher freie Hand, auch wenn diese Bestandteile dann in Waffen eingebaut wurden, die in Kriegen zum Einsatz kamen.</p>

<h1>Finanzierung von verbotenen Waffen, von Atom- und Streubomben sowie Antipersonenminen</h1>

<p>In den Zahlen der Kriegsmaterialexporte des ersten Quartals 2020 sind die besonderen militärischen Güter nicht enthalten, auch nicht die Investitionen in Rüstungskonzerne der Schweizerischen Nationalbank, von Banken, Versicherungen und Pensionskassen. </p>

<blockquote>
<p>Diese Institutionen investieren zum Teil sogar in Unternehmen, die an der Produktion von verbotenen Waffen beteiligt sind, wie Atombomben, Streubomben und Antipersonenminen (5, 6, 7). </p>
</blockquote>

<p>Obwohl die Schweiz den Atomwaffensperrvertrag, die Ottawa- und die Oslo-Konvention ratifiziert hatte, also Abkommen zu Atomwaffen, Streubomben und Antipersonenminen.</p>

<p>Laut ICAN, der <em>Internationalen Kampagne zur Abschaffung von Atomwaffen</em>, investierten die Schweizerische Nationalbank, die UBS, die <em>Credit Suisse</em> und andere Institutionen 2018 8,984 Milliarden US-Dollar in Unternehmen, die an der Produktion von Atomwaffen beteiligt sind. </p>

<p>Dabei ist die direkte und indirekte Finanzierung der Entwicklung, der Herstellung oder des Erwerbs von verbotenem Kriegsmaterial verboten, und das sind auch Atomwaffen, Streubomben und Antipersonenminen, laut dem Bundesgesetz über das Kriegsmaterial, 2. Kapitel: Verbotenes Kriegsmaterial (8).</p>

<h1>748 Milliarden US-Dollar für Firmen, die Atomwaffen herstellen, und Brosamen für die UNO und das Welternährungsprogramm</h1>

<p>Die Internationale Kampagne zur Abschaffung von Atomwaffen ICAN dokumentierte, dass weltweit insgesamt 748 Milliarden US-Dollar in Top-Atomwaffenhersteller investiert werden. Bei der Untersuchung der großen Unternehmen der Nuklearwaffenindustrie hat ICAN festgestellt, dass 325 Finanzinstitute zwischen Januar 2017 und Januar 2019 über 748 Milliarden US-Dollar in diese Unternehmen investiert haben. Dies spiegelt die Investitionen in die Top-18-Nuklearwaffenhersteller wider und ist eine Momentaufnahme.</p>

<p>Zum Vergleich: Das Budget der UNO betrug 2017 2,8 Milliarden US-Dollar, also 267 Mal weniger als die Investitionen in die Top-18-Nuklearwaffenhersteller.</p>

<p>Das <em>Welternährungsprogramm</em> (WFP) erhielt 2019 Zuwendungen in Höhe von 8,3 Mrd. US-Dollar. Für das Jahr 2020 beziffert WFP seinen finanziellen Bedarf mit 11,1 Mrd. US-Dollar. 11,1 Milliarden US-Dollar sind 67-mal weniger als die Investitionen in die Top-18-Nuklearwaffenhersteller.</p>

<p>Am 6. August 2020 ist es 75 Jahre her, als eine Atombombe namens <em>Little Boy</em> Hiroshima zerstörte. Mindestens 210.000 Menschen starben, die meisten davon Zivilisten. Überlebende und ihre Kinder leiden auch heute noch unter den gesundheitlichen und sozialen Folgen. ICAN fordert alle Finanzinstitute auf, gemeinsam mit ihnen an die humanitäre Katastrophe von Hiroshima und Nagasaki zu erinnern und die vollständige Beseitigung aller Atomwaffen zu fordern.</p>

<h1>Einsatz für Frieden, Achtung der Menschenrechte, Schutz von Vertriebenen und Flüchtlingen</h1>

<p>Didier Burkhalter, ehemaliger Vorsteher des Eidgenössischen Departements für auswärtige Angelegenheiten EDA äußerte:</p>

<p><em>„Gemäß Bundesverfassung hat die Außenpolitik die Interessen der Schweiz zu wahren und ihre Werte zu fördern. Dies umfasst auch den Einsatz für Frieden, Achtung der Menschenrechte und den Schutz von Vertriebenen und Flüchtlingen. Mit diesem Engagement handelt die Schweiz nicht zuletzt in ihrem eigenen Interesse. Konflikte und Unruhen können sich rasch auf die ganze Welt und damit auch auf unser Land auswirken. Dies haben etwa die Balkankriege gezeigt.“</em></p>

<p>Im langen Weg zum Frieden in Nepal wurde 2006 in Katmandu ein umfassendes Friedensabkommen unterzeichnet, das den zehn Jahre währenden Bürgerkrieg in Nepal mit über 16.000 Todesopfern beendete. Das langfristige Engagement der Schweiz für Frieden, Menschenrechte und Entwicklungszusammenarbeit hat maßgeblich dazu beigetragen und es geht weiter. Auf dem Weg zu einem nachhaltigen Frieden in Nepal sind jedoch noch zahlreiche Hürden zu überwinden (9).</p>

<p>Als Missionsleiter der Organisation für Sicherheit und Zusammenarbeit in Europa, OSZE, in Tschetschenien vermittelte Til Guldimann 1996 den Waffenstillstand und organisierte dort die ersten freien Wahlen. Danach baute er als Missionschef in Kroatien eine große OSZE-Mission auf.</p>

<p>Von 1999 bis 2004 vertrat Guldimann als Botschafter der Schweiz im Iran dort auch die US-amerikanischen Interessen. Anschließend lehrte er an der <em>Universität Frankfurt</em> über die Beziehungen zur islamischen Welt. 2007/8 leitete er als Stellvertretender Sonderbeauftragter des UN-Generalsekretärs die OSZE-Mission im Kosovo. Danach organisierte er im <em>Zentrum für Humanitären Dialog</em>, einer Stiftung für politische Vermittlung in Genf, Gespräche zwischen Moslembrüdern und westlichen Regierungsvertretern. Von 2010 bis 2015 war er Botschafter der Schweiz in Berlin und unterstützte 2014 als Ukrainebeauftragter die Friedensbemühungen des schweizerischen OSZE-Vorsitzes (10).</p>

<h1>Skrupellose Geschäfte von Firmen mit Sitz in der Schweiz</h1>

<blockquote>
<p>Glencore mit Sitz in der Schweiz vergiftet in Peru Menschen, vorläufig ungestraft … </p>
</blockquote>

<p>In Cerro de Pasco in Peru sind Luft und Wasser mit Schwermetallen vergiftet. Daran schuld: Eine riesige Mine, die von <em>Glencore</em> kontrolliert wird. Gerade für die Kinder haben die Bleivergiftungen dramatische Folgen: Blutarmut, Behinderungen, Lähmungen. 70.000 Menschen leben in der peruanischen Stadt Cerro de Pasco. <em>Glencore</em> kontrolliert hier die Minengesellschaft <em>Volcan</em>, welche zu den weltweit größten Produzenten von Zink, Blei und Silber gehört (11).</p>

<p>Syngenta mit Sitz in der Schweiz vergiftet Landarbeiter in Indien, vorläufig ungestraft. Im zentralindischen Yavatmal wurden innerhalb weniger Wochen etwa 800 Landarbeiter schwer vergiftet, als sie auf Baumwollfeldern Pestizide ausgebracht haben. Über zwanzig Menschen sind gestorben. Das dafür mitverantwortliche Insektizid „Polo“ wurde von <em>Syngenta</em> exportiert. Es ist in der Schweiz längst nicht mehr zugelassen. <em>Public Eye</em> hat zu der Vergiftungswelle in Indien recherchiert (12). </p>

<p>Die Abstimmung über die <em>Konzernverantwortungsinitiative</em> wird voraussichtlich im November 2020 stattfinden, da ein griffiger Gegenvorschlag des Nationalrates, welcher zum Rückzug der Initiative geführt hätte, im Parlament keine Mehrheit fand. Die Konzernlobby hat sich im Parlament einmal mehr durchgesetzt: Klare Regeln für Konzerne, die Menschenrechte verletzen, wurden abgelehnt und das Parlament hat sogar einen Alibi-Gegenvorschlag verabschiedet, um der Bevölkerung im Abstimmungskampf vorzugaukeln, dass die Politik etwas gegen die Machenschaften von Glencore und Konsorten tut, obwohl das Gegenteil der Fall ist. Konzerne wie Glencore, Syngenta, Nestlé wollen in Zukunft nicht für angerichtete Schäden geradestehen, sondern bloß einmal im Jahr als Alibi eine Hochglanzbroschüre veröffentlichen. </p>

<p><img src="/media/images/f054d7ef982f257ab2aca015580f12a9.jpg" alt="Bild"></p>

<h1>Das fordert die Konzernverantwortungsinitiative</h1>

<p>Die Initiative will Konzerne mit Sitz in der Schweiz verpflichten, die Menschenrechte nicht zu verletzen und die Umwelt nicht zu zerstören. Damit sich alle Konzerne an das neue Gesetz halten, sollen Verstöße in Zukunft Konsequenzen haben. Konzerne sollen deshalb für Menschenrechtsverletzungen geradestehen, welche ihre Tochterfirmen verursachen. Der Co-Präsident des Initiativkomitees, der frühere freisinnige Tessiner Ständerat Dick Marty, ist zuversichtlich: </p>

<p><em>„Unsere Initiative fordert eine Selbstverständlichkeit. Wenn Konzerne das Trinkwasser vergiften oder ganze Landstriche zerstören, sollen sie dafür geradestehen.“</em></p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) <a href="https://www.srf.ch/sendungen/tagesgespraech/simonetta-sommaruga-krisenmanagerin-im-praesidialjahr">https://www.srf.ch/sendungen/tagesgespraech/simonetta-sommaruga-krisenmanagerin-im-praesidialjahr</a><br>
(2) <a href="https://www.seco.admin.ch/seco/de/home/Aussenwirtschaftspolitik_Wirtschaftliche_Zusammenarbeit/Wirtschaftsbeziehungen/exportkontrollen-und-sanktionen/ruestungskontrolle-und-ruestungskontrollpolitik--bwrp-/zahlen-und-statistiken0/2020.html">https://www.seco.admin.ch/seco/de/home/Aussenwirtschaftspolitik_Wirtschaftliche_Zusammenarbeit/Wirtschaftsbeziehungen/exportkontrollen-und-sanktionen/ruestungskontrolle-und-ruestungskontrollpolitik--bwrp-/zahlen-und-statistiken0/2020.html</a><br>
(3) Verordnung über das Kriegsmaterial: <br>
<a href="https://www.admin.ch/opc/de/classified-compilation/19980112/index.html">https://www.admin.ch/opc/de/classified-compilation/19980112/index.html</a><br>
(4) Kriegsmaterialverordnung wird angepasst:  <a href="https://www.admin.ch/gov/de/start/dokumentation/medienmitteilungen/bundesrat.msg-id-71161.html">https://www.admin.ch/gov/de/start/dokumentation/medienmitteilungen/bundesrat.msg-id-71161.html</a><br>
(5) ICAN Switzerland: <a href="https://www.icanswitzerland.ch/de/">https://www.icanswitzerland.ch/de/</a><br>
(6) Swiss Financial Institutions Banking On The Bomb — 2019 <a href="https://public.tableau.com/profile/ican.switzerland#!/vizhome/DontBankOnTheBomb-CH2019/SwissFinancialInstitutionsBankingOnTheBomb-2019">https://public.tableau.com/profile/ican.switzerland#!/vizhome/DontBankOnTheBomb-CH2019/SwissFinancialInstitutionsBankingOnTheBomb-2019</a><br>
(7) <a href="https://www.nzz.ch/finanzen/initiative-von-schweizer-pensionskassen-ruestungskonzerne-auf-schwarzer-liste-ld.150507">https://www.nzz.ch/finanzen/initiative-von-schweizer-pensionskassen-ruestungskonzerne-auf-schwarzer-liste-ld.150507</a><br>
(8) Bundesgesetz über das Kriegsmaterial, Verbotenes Kriegsmaterial <a href="https://www.admin.ch/opc/de/classified-compilation/19960753/index.html">https://www.admin.ch/opc/de/classified-compilation/19960753/index.html</a><br>
(9) <a href="https://www.eda.admin.ch/eda/de/home/aussenpolitik/menschenrechte-menschliche-sicherheit/frieden/die-guten-dienstederschweiz.html">https://www.eda.admin.ch/eda/de/home/aussenpolitik/menschenrechte-menschliche-sicherheit/frieden/die-guten-dienstederschweiz.html</a><br>
(10) <a href="https://www.timguldimann.ch/biographie.html">https://www.timguldimann.ch/biographie.html</a><br>
(11) <a href="https://konzern-initiative.ch/skandal/mine-vergiftet-kinder/">https://konzern-initiative.ch/skandal/mine-vergiftet-kinder/</a><br>
(12) <a href="http://www.giftexporte.publiceye.ch">www.giftexporte.publiceye.ch</a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Ein sauberes Land" data-title="Ein sauberes Land | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/heinrich-frei"><img alt="Heinrich Frei" src="/uploads/store/858d9329efdec3d2e6960e0cdd5a3f9b.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Heinrich Frei</strong>, Jahrgang 1941, ist Architekt und beteiligt sich in der Schweiz an verschiedenen friedenspolitischen Initiativen. Er arbeitet ebenfalls bei <a href="http://www.swisso-kalmo.ch/">Swisso Kalmo</a> mit.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/die-leidgenossen"><img alt="Die Leidgenossen" src="/uploads/store/b18f8789a9a28224fa870b669f1f5de0.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/die-leidgenossen">Die Leidgenossen</a></h2>
              <p>„Neutralität“ bedeutet für die Schweiz teilweise nur, dass Rüstungsgüter wahllos in alle Welt geliefert werden.</p>
              <div class="article-meta">
                09.06.2020
                von <a href="/autoren/heinrich-frei">Heinrich Frei</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/wider-die-angst-spirale"><img alt="Wider die Angst-Spirale" src="/uploads/store/e4233c02a7d37dd17600dddc069e31da.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/wider-die-angst-spirale">Wider die Angst-Spirale</a></h2>
              <div class="moreinfo">
                <p>Auch ein neues Virus ist nur eine Bedrohung unter vielen, so gefährlich es auf den ersten Blick auch scheint.</p>
                <div class="article-meta">
                  04.06.2020
                  von <a href="/autoren/max-stadler">Max Stadler</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/demagogie-2-0"><img alt="Demagogie 2.0" src="/uploads/store/250d068485f0b72902d9c8cdb53a9368.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/demagogie-2-0">Demagogie 2.0</a></h2>
              <div class="moreinfo">
                <p>Die AfD schafft sich ihre Bedrohungsszenarien selbst. Exklusivabdruck aus „Rechtspopulisten im Parlament“.</p>
                <div class="article-meta">
                  02.10.2018
                  von <a href="/autoren/christoph-butterwegge">Christoph  Butterwegge</a>, <a href="/autoren/gerd-wiegel">Gerd  Wiegel</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="qo4Xr5ncAzEbwBSpNB/Xlmn0LJFnwzovemi7Brxo1+LO3rypekO0IAIDYe4uQ1QfRILgXAU3m350gFqXMXxaSA==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Kontakt</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
