<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Zahlenmystiker | Rubikon</title>
<meta name="description" content="Mittlerweile haben es auch Wissenschaftler festgestellt: Die Anti-Corona-Maßnahmen sind Teil eines der „verheerendsten Sozialexperimente in der Geschichte der">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-zahlenmystiker">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/26921e69ad542c0532660cc95c363054.jpg">
<meta property="og:title" content="Die Zahlenmystiker">
    <link rel="canonical" href="/artikel/die-zahlenmystiker" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="DbNCs1RcssnCer7T8bLRHK+AStQCaJn6CeP0t2rdSxkVYN1UeHHVD58jRLj5nqt9kONBn9nXWnewop3aIQc/bg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Zahlenmystiker" src="/uploads/store/26921e69ad542c0532660cc95c363054.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/die-zahlenmystiker/read">Vorlesen</a>
    <a href="/artikel/die-zahlenmystiker.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/die-zahlenmystiker.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Dienstag, 19. Mai 2020, 16:00 Uhr<br />
      ~17 Minuten Lesezeit
    </div>

    <h1>Die Zahlenmystiker</h1>
    <h2>Das von der Politik exekutierte Katastrophenszenario beruht auf falschen Daten und hat verheerende Folgen.</h2>

    <div class="article-meta">
      von <a href="/autoren/hans-springstein">Hans Springstein</a>

        <br><p>Foto: senengmotret/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Mittlerweile haben es auch Wissenschaftler festgestellt: Die Anti-Corona-Maßnahmen sind Teil eines der „verheerendsten Sozialexperimente in der Geschichte der Menschheit“. Auch ein Regierungsbeamter warnt mittlerweile vor dem Missbrauch von Zahlen. Zu jedem Experiment gehören Modellrechnungen, Kennziffern und Messwerte. Sie sind jedoch immer nur ein Versuch, die Realität einzufangen und geben diese oft nur höchst unzureichend wieder. Im Fall des Virus Sars-Cov 2 und der Krankheit Covid-19, die laut Weltgesundheitsorganisation WHO von dem Virus ausgelöst wird, ist neben der Zahl der Infizierten die sogenannte Reproduktionsrate R von Bedeutung. Sie ist — ebenso wie die Zahl der Angesteckten, die behandelt wird, als entspreche sie der Zahl der tatsächlich Erkrankten — aber nachgewiesenermaßen nicht geeignet, um die Entwicklung im Zusammenhang mit Corona einzuschätzen oder gar vorherzusagen. Doch genau dafür wird sie von der Politik und ihren Beratern benutzt — mit verheerenden Folgen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>In der von der etablierten Politik und ihren Beratern gezielt geschürten Corona-Hysterie spielt ein statistischer Wert eine große Rolle: Die sogenannte Reproduktionszahl, kurz R. Sie soll angeben, wie viele Menschen von einer von einem Krankheitserreger infizierten Person angesteckt werden. Ganz einfach formuliert: Steckt ein Infizierter nur einen anderen Menschen an, dann liegt die Zahl bei 1. Diese Zahl wird unter anderem benutzt, um die von der Regierung beschlossenen Maßnahmen zu rechtfertigen, die das gesellschaftliche Leben massiv eingeschränkt haben. Die wurden zwar inzwischen etwas gelockert, aber immer noch wird mit einer möglichen zweiten Corona-Welle gedroht, die unter anderem von R angezeigt werden soll.</p>

<p>Das tonangebende <em>Robert-Koch-Institut</em> (RKI) in Berlin beruft sich in seinen täglichen Situationsberichten zum Virus Sars-Cov 2 und der Krankheit Covid-19, die laut Weltgesundheitsorganisation WHO von dem Virus ausgelöst wird, immer noch auf diese Zahl. Am 3. April <a href="https://www.youtube.com/watch?v=hFXomftfyRU&feature=youtu.be&t=1298">erklärte</a> der Tiermediziner Lothar Wieler, der das dem Bundesgesundheitsministerium unterstehende RKI leitet, auf einer Pressekonferenz:</p>

<p><em>„Wenn diese Zahl unter 1 gedrückt wird, dann lässt die Epidemie langsam nach. Wir haben die Zahl schon auf 1 gedrückt durch die Maßnahmen, das wissen wir und wir hoffen, dass wir sie weiter herunterdrücken. (…) Wir müssen unter 1 kommen.“</em></p>

<p>Wieler sagte dabei nicht, dass Grundlage für die Zahl die täglich gemeldeten Fallzahlen sind. Darauf <a href="https://multipolar-magazin.de/artikel/coronavirus-regierung-ignoriert-daten">machte</a> das Online-Magazin „Multipolar“ Anfang April aufmerksam. Autor Paul Schreyer stellte fest, dass die Zahl manipulativ eingesetzt wird.</p>

<h1>Angstmache mit einer Zahl</h1>

<p>In seinem aktuellen <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Situationsberichte/2020-05-16-de.pdf?__blob=publicationFile">Situationsbericht</a> vom Samstag gibt das RKI die Zahl mit einem Wert von 0,88 an. Dazu heißt es erklärend: </p>

<p><em>„Der bisherige R-Wert, der heute berichtet wird, bildet also das Infektionsgeschehen vor etwa einer bis zwei Wochen ab.“</em></p>

<p>Der Regierungsberater und Chef-Virologe der Berliner <em>Charité</em> Christian Drosten hatte bereits am 2. März in einer Regierungspressekonferenz <a href="https://www.youtube.com/watch?v=g7RolX9qe9Y">erklärt</a>: </p>

<p><em>„Gefährlichkeit ist keine Zahl.“</em> </p>

<p>Er sagte dabei ebenso, dass es „kaum ein gutes Maß für die Geschwindigkeit der Ausbreitung“ des Virus gebe. Diese einzuschätzen, sei „ganz schwierig“, erklärte er. Dabei werde die Reproduktionszahl R zu Hilfe genommen, erklärte Drosten den anwesenden Journalisten.</p>

<p>Er ging damals von einem geschätzten durchschnittlichen Wert von 3 aus und ergänzte: </p>

<p><em>„Alle diese Zahlen sind ungenau.“</em></p>

<p>Es komme darauf an, „weniger als einen Folgepatienten in einem Übertragungsgang“ zu haben, als R auf unter 1 zu bekommen. „Dann hört es auf“, fügte Drosten hinzu und meinte, das sei alles ganz einfach zu verstehen. Er wandte sich außerdem gegen Horrorszenarien aufgrund von Modellrechnungen. Doch genau die werden an die Wand gemalt, von Regierung und Behörden, seit die WHO am 11. März die Pandemie ausrief. Dabei machen  beratende Wissenschaftler aktiv mit — selbst Drosten, der anfangs vor übereilten Schlüssen warnte.</p>

<blockquote>
<p>Die Zahl R ist neben der Zahl der Infizierten, die einfach und falsch mit der Zahl der Erkrankten gleichgesetzt wird, eines der Mittel, mit denen die etablierte Politik und ihre Beratern den Menschen Angst machen und gehorsames Verhalten erzwingen. </p>
</blockquote>

<p>Mit dem Mythos dieses Wertes hat sich der Physiker Patrick Grete in einem Beitrag für „Multipolar“ auseinandergesetzt, der am Mittwoch <a href="https://multipolar-magazin.de/artikel/mythos-reproduktionszahl">veröffentlicht</a> wurde. Er warnte davor, diese statistische Zahl für verschiedene Zwecke zu instrumentalisieren. </p>

<p><em>„Das reicht von Sensationslust über Angsterzeugung bis hin zum ‚Abkürzen‘ einer Debatte der politischen Maßnahmen.“</em></p>

<p>Der Autor erklärt ausführlich, wie R errechnet wird und verweist darauf, dass in der Corona-Pandemie die effektive Reproduktionszahl R(eff) im Mittelpunkt stehe, im Unterschied zum Durchschnittswert R einer Krankheit. Neben der Zahl der von einem Infizierten angesteckten weiteren Personen gehe es noch darum, in welcher Zeit das geschieht: </p>

<p><em>„Ist R=2, so steckt im Mittel jeder Infizierte innerhalb der Generationszeit 2 weitere Menschen an. Dies ist der gefürchtete ‚exponentielle Verlauf‘, da nach jeder Generationszeit, die Neuerkranktenzahlen doppelt so hoch sind: 2, 4, 8, 16, 32, 64.“</em> </p>

<p>Wenn R unter 1 liege, sinkt laut Grete die Zahl der Neuerkrankten.</p>

<p>„Die Reproduktionszahl spielt in der Debatte um den Umgang mit der Coronakrise eine entscheidende Rolle“, stellt der Autor fest. </p>

<p><em>„Erst seit R unter 1 gefallen ist, erscheint es politisch möglich, über Lockerungen zu sprechen.“</em> </p>

<p>Die Zahl werde vom RKI in den Lageberichten seit dem 8. April genannt. </p>

<p><em>„Als mit dem 13.4. R auf 1 sank und sich die Regierenden zu Konsultationen trafen, wollte keiner ‚unvernünftig‘ sein, alle Beschränkungen sollten bestehen bleiben, um den gerade erst erreichten Erfolg nicht zu gefährden. Schulen blieben auch danach noch geschlossen, Kontaktverbote oder Ausgangssperren in Kraft und viele Menschen verharrten in Anspannung oder Angst ob der verkündeten schlimmen Lage einer andauernden und sich noch verschlimmernden Pandemie in Deutschland.“</em></p>

<h1>Manipulation mit Daten</h1>

<p>Der Physiker warnt in seinem Beitrag wie zuvor Schreyer vor dem manipulativen Einsatz der Zahl. Er erinnert daran, dass der täglich vom RKI gemeldete Wert nur eine „grobe Schätzung“ ist. Bis jetzt würden nicht die nach Wochen vorliegenden tatsächlichen Reproduktionszahlen auf Grundlage der realen Fallzahlen veröffentlicht. Und er betont, das der Wert abhängig ist von der Anzahl der durchgeführten Corona-Teste: </p>

<p><em>„Wenn plötzlich Testkapazitäten erhöht werden, wird man R systematisch überschätzen, wie auch das RKI andeutet.“</em> </p>

<p>Die steigende Zahl bedeute aber nicht automatisch eine kritische Situation.</p>

<p>Grete hebt hervor, dass die Zahl R nur eine „Modellgröße für eine Pandemie“ ist, mit der sich „rückblickend sehr gut“ ein Pandemieverlauf beschreiben und analysieren lasse — wenn die zugrundeliegenden Zahlen mehr oder minder feststehen. </p>

<p><em>„Der prognostische Wert im Hier und Jetzt ist hingegen sehr begrenzt, denn R lässt sich zum aktuellen Zeitpunkt nicht hinreichend präzise bestimmen. Daher lässt sich am aktuell ermittelten R auch nicht der Beginn einer neuen Welle ablesen.“</em></p>

<p>Er spricht sich dagegen aus, mit Hilfe der Teste, die bis heute nicht in einer repräsentativen Studie eingesetzt werden, die Zahl der Infizierten zum Maßstab zu machen. Stattdessen müsse die Zahl der Erkrankten und der in Intensivbehandlung in den Blick genommen werden. </p>

<p><em>„Wer nur mit dem aktuell gemeldeten R allein argumentiert, handelt unredlich und macht sich der Panikmache (oder unangebrachter Beschwichtigung) verdächtig.“</em></p>

<p>Ebenso hätten lokale Ausbrüche von Covid-19 zwar nur begrenzte reale Wirkung, würden aber sofort wieder die Zahl R für ganz Deutschland ansteigen lassen, obwohl keine bundesweite kritische Situation gebe. Die Reproduktionszahl sage nicht viel mehr aus als die täglich gemeldeten Zahlen der neu Infizierten. Damit ließen sich aber die Entwicklung und die Folgen nicht einschätzen.</p>

<h1>Verschwörungsetikett für Kritiker</h1>

<p>Wie der Wert eigentlich geschätzt wird, das sei erst seit Anfang Mai bekannt, so Grete. Bis dahin diente nach seinen Worten „R in Debatten eher als Totschlagargument, das Angst erzeugte“. In der Zwischenzeit hätten verschiedene Unklarheiten zu Zweifeln an der Glaubwürdigkeit des RKI und möglicher politischer Beeinflussung seiner Meldungen geführt. Diese frühzeitig von Kritikern angeführten Zweifel seien erst spät von den Mainstream-Medien aufgegriffen worden, nachdem diese zuvor berechtigte Fragen ignoriert hätten.</p>

<p><em>„Jeder, der das aber öffentlich anmerkte, wurde von etablierten Medien ignoriert oder in die Verschwörungsecke gestellt, jedoch ohne dass die Rechnungen einmal nachvollzogen wurden. Jemand, der kritisch nachrechnet und inkongruente Ergebnisse infrage stellt, ist jedoch kein Verschwörungstheoretiker, sondern er oder sie macht seinen Job.“</em></p>

<p>Ein <a href="https://www.spektrum.de/news/was-verraet-die-reproduktionszahl-r-wirklich/1724660">Beitrag</a> vom 17. April auf der Website des Wissenschaftsmagazins <em>Spektrum</em> fragte: </p>

<p><em>„Was verrät die Reproduktionszahl R wirklich?“</em> </p>

<p>Eine klare Antwort konnte Autor Christian Honey nicht geben, dafür brachte er interessante Aussagen des RKI-Wissenschaftlers Matthias an der Heiden, Infektionsepidemiologe des Instituts. Der verwies ebenfalls auf die verschiedenen Faktoren, die die Reproduktionszahl R beeinflussen. Bei den Angaben des RKI zu dem Wert gehe es „mehr um einen Trend, das heißt, die Anzahl der Neuinfektionen über die Zeit in gleicher Weise zu ermitteln“, wurde an der Heiden zitiert. Am schwierigsten sei es, die sogenannte Generationszeit zu schätzen, bestätigte er.</p>

<p>Ein <a href="https://www.fr.de/panorama/reproduktionszahl-robert-koch-institut-corona-lockerungen-coronavirus-rki-berlin-zr-13759780.html">Beitrag</a> in der <em>Frankfurter Rundschau</em> vom 14. Mai sprach direkt vom „Rätselraten“ um die Reproduktionszahl und bestätigte die Einschätzungen des Physikers Grete. Die Zahl gebe „nicht den aktuellen Stand der Dinge wieder, sondern den von ca. vor zwei Wochen“, hieß es da unter Berufung auf RKI-Vizepräsident Lars Schaade. „Doch davon nicht genug“, hieß es weiter: </p>

<p><em>„Die Reproduktionszahl schwankt nämlich gern und viel.“</em></p>

<h1>Unsichere Daten als Grundlage</h1>

<p>Immerhin wurde festgestellt, dass der R-Wert „vielmehr einen War- statt einen Ist-Zustand darstellt“. Das Blatt zitierte außerdem den Medizinstatistiker Dirk Brockmann von der <em>Humboldt-Universität Berlin</em>. Dieser habe betont, „dass die Reproduktionszahl nur eine grobe Schätzung und von vielen Faktoren abhängig ist“. Das mache es für die Politik „nicht gerade einfacher zu entscheiden, wann denn nun Lockerungen angemessen sind — und wann nicht“, hieß es in der <em>Frankfurter Rundschau</em>. Neu ist das nicht: </p>

<blockquote>
<p>Die politisch Verantwortlichen stützten sich in der von ihnen erzeugten Krise erwiesenermaßen die gesamte Zeit bereits auf unsichere Daten.</p>
</blockquote>

<p>Auswertungen der Daten des RKI ergaben, dass der R-Wert schon vor dem am 22. März von Kanzlerin Angela Merkel verkündeten einschneidenden Beschränkungen wie dem Kontaktverbot bei etwa 1 lag. Kritiker schlossen daraus, dass diese Maßnahmen nicht notwendig gewesen seien. Das wiederum versuchten Mainstream-Medien wie die Zeitung „Der Tagesspiegel“ damit zu kontern, dass die Daten ja erst Anfang April vorgelegen hätten. In einem Beitrag vom 24. April wurde eine RKI-Sprecherin <a href="https://www.tagesspiegel.de/wissen/der-ueberfluessige-lockdown-ja-der-r-wert-sank-schon-vor-der-kontaktsperre-aber-/25767642.html">zitiert</a>, „dass R bereits am 22. März auf etwa 1 gesunken ist, wusste das RKI halbwegs zuverlässig frühestens Anfang April“.</p>

<p>Es wird bestätigt, dass die Reproduktionszahl sich nur im Nachhinein zuverlässig bestimmen lässt und wenig taugt, um den Ist-Zustand zu beschreiben und die weitere Entwicklung vorherzusagen. Das führt aber nicht dazu, dass im <em>Tagesspiegel</em> etwa der Wert der RKI-Aussagen über die jeweils aktuelle Lage in Frage gestellt wird. Stattdessen werden Kritiker wie der Ökonom Stefan Homburg als „Hobby-Epidemiologen“ bezeichnet und ihnen unterstellt, sie würden die Zusammenhänge nicht erkennen.</p>

<p><em>Tagesspiegel</em>-Autor Sascha Karberg meint, der R-Wert sei bereits vor dem Kontaktverbot auf 1 gesunken, weil zuvor am 9. März Großveranstaltungen untersagt und am 16. März Schulen und Kindertagesstätten geschlossen wurden. Die Frage, warum dann noch schärfere Einschnitte in das gesellschaftliche Leben notwendig gewesen sein sollen und warum diese nicht spätestens Anfang April aufgrund der neugewonnenen Erkenntnisse zurückgenommen wurden, kommt bei ihm nicht vor.</p>

<h1>Zündstoff aus der Schweiz</h1>

<p>In der Schweiz ist festgestellt worden, dass dort ebenfalls vor dem bereits am 13. März beschlossenen „Lockdown“ der R-Wert auf 1 gesunken war. Das hat eine Wissenschaftler-Gruppe der <em>Eidgenössischen Technischen Hochschule</em> (ETH) Zürich in einer Analyse ermittelt. Darüber <a href="https://infekt.ch/2020/04/sind-wir-tatsaechlich-im-blindflug/">berichtete</a> der Infektiologe Pietro Vernazza vom Kantonsspital St. Gallen am 19. April auf der Website der Klinik.</p>

<p>Vernazza bezeichnet die Reproduktionsrate als eine „zentrale Größe zur Beschreibung einer Infektionskrankheit“, die aber von vielen Faktoren abhängig sei. Die ETH-Studie belege, „dass sich die Epidemie vor dem Lockdown schon deutlich verändert hat“, stellt er fest. Zugleich betont er, dass die RKI-Analysen das gleiche Bild ergeben würden: Nämlich, „dass es in Deutschland, wie schon in der Schweiz, nicht die Lockdown-Maßnahmen waren, welche zur wirksamen Hemmung der Ausbreitung von Covid-19 führten“. Der Schweizer Infektiologe sieht in den Erkenntnissen „Zündstoff“: </p>

<p><em>„Offenbar zeigen nun diese beiden Arbeiten mehr oder weniger identisch: Die einfachen Maßnahmen, Verzicht auf Großveranstaltungen und die Einführung von Hygienemaßnahmen, sind hoch wirksam. Die Bevölkerung ist in der Lage, diese Empfehlungen gut umzusetzen und die Maßnahmen können die Epidemie fast zum Stoppen bringen. Auf jeden Fall sind die Maßnahmen ausreichend, unser Gesundheitssystem so zu schonen, dass die Spitäler nicht überlastet werden.“</em></p>

<p>Das heißt: Der „Lockdown“ einschließlich Kontaktverbot, das nun laut Bundeskanzlerin Angela Merkel bis nach Pfingsten verlängert wurde, war und ist nicht notwendig. Doch die Politik in der Bundesrepublik macht unbeirrt weiter, von den etablierten Medien anhaltend <a href="https://www.spiegel.de/wissenschaft/mensch/corona-szenarien-so-koennte-die-pandemie-weitergehen-a-30d51e89-8db8-4f65-8959-35de88c6a385?utm_source=pocket-newtab-global-de-DE">unterstützt</a>, und redet der Bevölkerung derzeit die Angst vor einer möglichen zweiten Welle der Pandemie ein.</p>

<h1>Rückgang lange vor „Lockdown“?</h1>

<p>Der Kinder- und Jugendmediziner Steffen Rabe aus München betreibt die Webseite <a href="https://www.impf-info.de/"><em>impf-info.de</em></a>, auf der er „Beiträge zu einer differenzietren Impfentscheidung“ leistet. Er hat sich die Daten des RKI zur Reproduktionszahl R ebenfalls angeschaut und kam dabei am Samstag in seinem „Coronoia-Blog“ zu einem interessanten <a href="https://www.impf-info.de/82-coronoia/314-coronoia.html#mpi_box">Ergebnis</a>: Nach den Anfang Mai aktualisierten Angaben des RKI lag der Umkehrpunkt von R etwa zwischen dem 9. und 11. März. Die Ansteckungsrate von Covid-19 in Deutschland sei demnach bereits ab etwa dem 1. März rückläufig — „10 Tage vor den ersten ergriffenen Maßnahmen“.</p>

<p>Rabe betont, dass auch alle anderen Daten des RKI wie die Fallzahlen nicht stichhaltig seien, weil sie nicht auf repräsentativen Testuntersuchungen beruhen. Bereits am 14. Mai hatte er auf Folgendes <a href="https://www.impf-info.de/82-coronoia/314-coronoia.html#nowcasting">aufmerksam gemacht</a>: </p>

<p><em>„Wir kennen weder die tatsächliche Anzahl der Infizierten (oder alternativ deren Prozentsatz an der deutschen Bevölkerung), noch die tatsächliche Anzahl der Neuinfektionen (oder alternativ den prozentualen Zuwachs der tatsächlichen Neuinfektionen).“</em></p>

<p>Das tonangebende Institut wie auch andere würden zentrale Punkte ignorieren, so die kontinuierliche Erhöhung der Testzahlen gerade in der Zeit, in der die Maßnahmen des Lockdowns beschlossen und verkündet wurden, sowie die zeitliche Verschiebung zwischen Infektionsdynamik und deren Abbildung in der Reproduktionszahl. Das entwerte „jede noch so aufwändige mathematische Modellierung“, so der Mediziner. Dazu zählt er auch den Versuch des <em>Max Planck-Instituts an der Universität Göttingen</em>, <a href="https://science.sciencemag.org/content/early/2020/05/14/science.abb9789">nachzuweisen</a>, dass die Beschränkungen des gesellschaftlichen Lebens Covid-19 entscheidend eingedämmt hätten.</p>

<h1>Angstmache mit Schwindel-Test</h1>

<p>Der Lungenarzt und erfahrene Epidemiologe <a href="https://www.wodarg.com/">Wolfgang Wodarg</a> warnt seit langem vor der Panikmache und den Folgeschäden der Corona-Kampagne der Regierenden und ihrer Helfershelfer in Medien und Wissenschaft. In einer <a href="https://www.youtube.com/watch?v=_waz7zMzgrE&feature=emb_logo">Video-Grußbotschaft</a> für die Grundgesetz-Mahnwache in Stuttgart am Samstag machte er erneut klar, dass Regierung und Justiz sich bei einer Rechtsgüterabwägung zwischen persönlichen Freiheiten und Gesundheitsschutz nicht auf eine außerordentliche gesundheitliche Gefahr berufen können. </p>

<p>Wodarg erinnerte daran, dass alleinige Grundlage aller amtlichen und bisherigen Risikoabschätzungen positive PCR-Teste sind. Diese Teste werden nach seinen Angaben in aller Welt in über 300 Variationen mit „<a href="https://www.finddx.org/covid-19/pipeline/">Notfallzulassungen</a>“ ohne amtliche Überprüfung für Milliarden an Dollar bzw. Euro verkauft und verwendet. </p>

<p><em>„Sie sagen weder etwas aus über ein Erkrankungsrisiko noch über Ansteckungsgefahren. Sie sind auch <a href="https://www.wodarg.com/2020/05/04/corona-was-always-here/">positiv bei SARS-Viren</a>, mit denen wir Menschen in aller Welt und auch viele Tiere schon über 15 Jahre vertraut sind und die auch bisher keine Gefahr begründet haben. Die Welt fällt auf einen Schwindel rein! Das ist peinlich.“</em></p>

<p><em>„Es wird aber kriminell und bekommt ein anderes Gewicht, wenn solche Testerei eingesetzt wird, um die von uns anvertraute Macht zu mißbrauchen und uns mit Immunitätsnachweisen zu sogenannten Impfungen zu zwingen, die in Wirklichkeit bisher verbotene Genmanipulationen sind.“</em></p>

<p>Schon der Lockdown töte inzwischen, betonte Wodarg, vernichte längst Existenzen und beraube hierzulande die Bundesbürger ihrer Grundrechte. Der kritische Lungenarzt rief die Gerichte auf, „sich nicht nur auf parteiliche Daten der Täter zu verlassen, sondern nach Wahrheit zu suchen, um unsere Grundrechte zu schützen.“</p>

<h1>Falsche Katastrophenszenarien</h1>

<p>Eine ähnlich kritische und ebenso fachlich fundierte Stimme wie die von Wodarg ist die des Schweizer Kardiologen Urs Scherrer. Der stellte ähnliches fest und schrieb in einem <a href="https://www.infosperber.ch/Artikel/Gesundheit/Corona-Die-Katastrophenszenarien-waren-offensichtlich-falsch">Gastbeitrag</a> für das Schweizer Online-Magazin <em>Infosperber</em>: </p>

<blockquote>
<p>Die Epidemiologen seien die „Apparatschiks der modernen Medizin, die Daten sammeln, wenn die Schlacht längst vorbei ist“. </p>
</blockquote>

<p>Sie würden nun zu Propheten mutieren, die die unsichere und widersprüchliche Datenlage mit Hilfe von Computerprogrammen erklären, die den „Pandemieverlauf auf die Kommastelle genau“ erklären würden. Die zu treffenden Schutzmaßnahmen würden dann als „alternativlos und kristallklar“ dargestellt und auf allen Kanälen mit Nachdruck propagiert. </p>

<p>Scherrer beschrieb die Lage in der Schweiz, die  der in der Bundesrepublik  gleicht, so: </p>

<p><em>„Die Spitäler stehen halb leer, die Intensivstationen sind nicht überlastet, die gemalten Katastrophenszenarien waren offensichtlich falsch. Verantwortliche Experten und Regierung schweigen vornehm dazu, malen stattdessen das nächste Katastrophenszenarium einer zweiten Pandemiewelle an die Wand. Gibt es stichhaltige Gründe, den neuen Szenarien mehr zu vertrauen?“</em></p>

<p>Für den Schweizer Mediziner ist die Frage, ob die „durch die Notmaßnahmen möglicherweise erreichte Verlangsamung der Ansteckungen nicht in groteskem Missverhältnis zu den induzierten Schäden medizinischer, sozialer und gesellschaftlicher Natur“ steht. Und er fügt hinzu: „... übelstes aller Übel, die Maßnahmen verlängern die Dauer der Pandemie“. </p>

<h1>WHO-Studie bestätigt Kritik</h1>

<p>Was die politisch beschlossenen Maßnahmen bewirken und was sie nicht leisten — unabhängig von untauglichen Testen und damit ebenso untauglichen Zahlen wie R oder anderen statistischen Werten —, das machte ausgerechnet eine <a href="https://www.who.int/influenza/publications/public_health_measures/publication/en/">Studie</a> der Weltgesundheitsorganisation WHO bereits im Herbst 2019 deutlich. Auf das Material <a href="https://www.heise.de/tp/features/COVID-19-WHO-Studie-findet-kaum-Belege-fuer-die-Wirksamkeit-von-Eindaemmungsmassnahmen-4706446.html">wiesen</a> drei Wissenschaftler am 21. April im Online-Magazin <em>Telepolis</em> hin.</p>

<p>Steffen Roth, Michael Grothe-Hammer und Lars Clausen zählen zu den Kollateralschäden der sogenannten nicht-pharmazeutischen Maßnahmen (NPI) „eine globale Wirtschaftskrise, die eine halbe Milliarde Menschen in Armut stoßen könnte, sowie die massivsten Einschnitte in die Meinungs- und Versammlungsfreiheit der vergangenen Jahrzehnte“. Und: </p>

<p><em>„Wer andeutet, dass die Rosskur schlimmer sein könnte als die Virenkrankheit, der wird, wo nicht direkt zum Schweigen gebracht, konsequent übertönt oder diskreditiert, während der neuentdeckte Endzweck allen staatlichen Handelns, Lebensverlängerung, nahezu alle Mittel heiligt.“</em></p>

<p>Laut der drei Wissenschaftler kommt der Bericht der WHO zu dem Schluss, „dass sich für die Wirksamkeit der meisten aktuell implementierten Maßnahmen nur schwache bis sehr schwache wissenschaftliche Belege finden lassen“. Das Dokument lese sich „wie ein Katalog jener Massennahmen, die Regierungen im Zuge der Covid-19-Krise implementiert haben“.</p>

<h1>Ignorierte Ergebnisse</h1>

<p>Die WHO habe in dem Bericht im Falle einer Pandemie durch einen bislang unbekannten Influenzavirus unabhängig vom Schweregrad den Einsatz aller personenbezogenen Schutzmaßnahmen, die Isolation von Kranken und Reisewarnungen empfohlen. Bei mittelschweren Pandemien sollen der Einsatz von Gesichtsmasken, Schulschließungen und das gezielte Verhindern großer Menschenmassen hinzukommen. Arbeitsplatzschließungen und internationale Reisebeschränkungen habedie WHO nur im Falle extrem schwerer Pandemien empfohlen.</p>

<p>Ausdrücklich hält die WHO den <em>Telepolis</em>-Autoren zufolge fest, dass Contact Tracing, Screenings von Flugreisenden und Grenzschließungen unter keinen Umständen empfehlenswert sind. </p>

<p><em>„Dessen ungeachtet wurden oder werden diese Maßnahmen von vielen Regierungen weltweit implementiert oder diskutiert.“</em></p>

<p>Die Weltgesundheitsorganisation habe im Anhang des Berichts festgestellt, „dass die Qualität der Belege für die Wirksamkeit fast aller damals untersuchten Maßnahmen als niedrig oder sehr niedrig einzuschätzen ist.“ Nur die möglichen Effekte von Handhygiene und Maskennutzung würden „als moderat oder hoch“ bewertet, allerdings allein im klinischen Bereich. Es gebe dagegen laut WHO „kaum bis keine verlässlichen Hinweise für die Wirksamkeit der verbleibenden Interventionen wie Social Distancing, Reisebeschränkungen oder Ausgangssperren“.</p>

<p>Zu ähnlichen Ergebnissen sei bereits 2009 eine <a href="https://www.ecdc.europa.eu/en/publications-data/guide-public-health-measures-reduce-impact-influenza-pandemics-europe-ecdc-menu">Studie</a> des <em>European Centre for Disease Prevention and Control</em>&#39;s (ECDC) gekommen, so die Autoren. Auch darin sei „von geringfügigen bzw. unbewiesenen Effekten von insbesondere Social-Distancing-Maßnahmen und Reisebeschränkungen berichtet“ worden. </p>

<h1>Keine Belege für Wirksamkeit</h1>

<p>Die drei Wissenschaftler stellen fest, dass WHO und ECDC ungeachtet dessen in der Corona-Krise die Maßnahmen empfahlen, deren Wirksamkeit sie selbst widerlegten: </p>

<p><em>„Auch ist es in den 10 Jahren der Forschung zwischen dem ECDC- und dem WHO-Dokument nicht gelungen, die Evidenz für die Wirksamkeit der betreffenden Maßnahmen zu erhärten.“<br>
Sie betonen mit Blick auf mögliche Einwände, dass das WHO-Dokument von 2019 von einer Influenza-Pandemie ausgehe, dass dieses sich „ausdrücklich auf ein neuartiges Virus, für das noch keine Grundimmunität in der menschlichen Bevölkerung besteht“, beziehe. Das sei bei Sars-Cov 2 und Covid-19 der Fall. Das mache die aktuellen WHO-Empfehlungen „dann noch fragwürdiger“</em>:</p>

<blockquote>
<p>„Wenn man das Coronavirus für den gefährlicheren Erreger hält, warum sollte man dann auf eine Liste von Maßnahmen setzen, deren Wirksamkeit sich nicht einmal gegen Grippe belegen lässt?“</p>
</blockquote>

<p>Die drei Wissenschaftler empfehlen, sich auf die beiden Maßnahmen zu konzentrieren, „für deren Wirksamkeit die WHO wissenschaftliche Belege von zumindest moderater Qualität finden konnte. Dies wären Handhygiene und der Einsatz von Masken (in klinischen Kontexten) — möglicherweise ergänzt um Maßnahmen, die die WHO nicht untersucht hat, die sich aber im Kontext aktueller empirischer Studien als plausibel herausstellen.“</p>

<h1>Zunehmende Kollateralschäden eines Experimentes</h1>

<p>Wenn derzeit die dafür Verantwortlichen „auf die kombinierte Wirksamkeit einzeln wirkungsloser Maßnahmen“ hoffen sollten, handelt es sich aus Sicht der Autoren möglicherweise um „das größte, teuerste und verheerendste Sozialexperiment in der Geschichte der Menschheit“. Die Reproduktionszahl R erscheint dabei nur als eines der Werkzeuge, um dieses Experiment scheinwissenschaftlich gegenüber den Betroffenen zu begründen — selbst wenn alle Werte nur geschätzt werden und sich erst hinterher als richtig oder falsch herausstellen. </p>

<p>Bleibt die Frage, wer für den angerichteten Schaden haftet und haftbar gemacht wird. Und es bleibt, was der Oberregierungsrat Stephan Kohn aus dem Bundesinnenministerium in seinem Warnruf <a href="https://www.rubikon.news/artikel/gefahr-im-verzug">feststellte</a>: </p>

<blockquote>
<p>Der bisher angerichtete Kollateralschaden muss eigentlich zur Folge haben, dass die Beschränkungen des gesellschaftlichen Lebens sofort beendet werden.</p>
</blockquote>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Zahlenmystiker" data-title="Die Zahlenmystiker | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/hans-springstein"><img alt="Hans Springstein" src="/uploads/store/af1d2459f797e874875a08b030fce386.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Hans Springstein</strong> ist ein deutscher Journalist. In derzeit unregelmäßigen Abständen betreibt er privat den Blog „<a href="http://springstein.blogspot.com/">Argumente &amp; Fakten</a>“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/gefahrlicher-schutz"><img alt="Gefährlicher Schutz" src="/uploads/store/e6c21f380e7043a51e5a14ae9f5e91ca.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/gefahrlicher-schutz">Gefährlicher Schutz</a></h2>
              <p>Impfungen sind nicht immer falsch — von Impf-Schnellschüssen wegen Corona ginge jedoch eine immense Gefahr aus.</p>
              <div class="article-meta">
                14.05.2020
                von <a href="/autoren/susanne-wagner">Susanne Wagner</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-corona-religion"><img alt="Die Corona-Religion" src="/uploads/store/5b56b69ad423037d74a2e5cb3cf975b3.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/die-corona-religion">Die Corona-Religion</a></h2>
              <div class="moreinfo">
                <p>Da Covid-19 objektiv nicht sehr gefährlich ist, muss es irrationale Gründe für die Hysterie geben, die es psychologisch zu erforschen gilt.</p>
                <div class="article-meta">
                  18.04.2020
                  von <a href="/autoren/hans-joachim-maaz">Hans-Joachim Maaz</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/profiteure-des-sterbens"><img alt="Profiteure des Sterbens" src="/uploads/store/79ebda8a129c13165ae609a1bba8b07b.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/profiteure-des-sterbens">Profiteure des Sterbens</a></h2>
              <div class="moreinfo">
                <p>Die Aufklärung über die Folgen der Waffenproduktion muss dort beginnen, wo die Waffen produziert werden. Interview mit dem Rüstungsgegner Lothar Höfler.</p>
                <div class="article-meta">
                  25.02.2020
                  von <a href="/autoren/laurent-stein">Laurent  Stein</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="BXflX6HL6FGthNxAlqGSUeDfqqFIPVNxCmjznRjFV9Y2VXB0q1nISDWGBP2MhBKJWfBo3y8lchP2PuBUVJoYjw==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
