<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Welt als Wettbewerbsarena | Rubikon</title>
<meta name="description" content="„Konkurrenz belebt das Geschäft“ — ja, aber sie tötet vieles ab, was für ein gesundes Heranwachsen unserer Kinder wichtig wäre: vor allem Leichtigkeit,">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-welt-als-wettbewerbsarena">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/7a46e8b95b896f783a30a9eea3e5895d.jpg">
<meta property="og:title" content="Die Welt als Wettbewerbsarena">
    <link rel="canonical" href="/artikel/die-welt-als-wettbewerbsarena" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-11d1b84eebb3f8a2b4517bf105d2d387f0403f16b5a30042a5fb4a91b339e524.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nDPych76aueZW7gwiUAd3iPYO3KbgFf7VVOnjsWCzp1hwNF5fkzPPktl3FtDDkaCwFvT4kSYv3zmW5hQdxavsQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Welt als Wettbewerbsarena" src="/uploads/store/7a46e8b95b896f783a30a9eea3e5895d.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/die-welt-als-wettbewerbsarena/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/die-welt-als-wettbewerbsarena.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 22. August 2019, 13:00 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Die Welt als Wettbewerbsarena</h1>
    <h2>Das im Kapitalismus gepushte Konkurrenzdenken konnte sein Heilsversprechen nicht erfüllen und sollte durch Kooperationsmodelle ersetzt werden.</h2>

    <div class="article-meta">
      von <a href="/autoren/alfie-kohn">Alfie Kohn</a>

        <br><p>Foto: Andrey_Popov/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>„Konkurrenz belebt das Geschäft“ — ja, aber sie tötet vieles ab, was für ein gesundes Heranwachsen unserer Kinder wichtig wäre: vor allem Leichtigkeit, Spielfreude, die Lust am Miteinander, die durch zu viel Gegeneinander erstickt wird. Der Wettbewerbsgedanke wird von seinen Befürwortern vor allem mit dem Argument hochgehalten, dadurch werde jeder Mensch zu Höchstleistungen angespornt. Neuere Untersuchtungen, aber auch Beobachtungen aus dem Alltag, widersprechen dieser These. Das Kampfparadigma bringt einen Geist der Verbissenheit auf die Schulhöfe und schließlich auch in die Köpfe und erzeugt viel Leid, vor allem auch bei den „Verlierern“. Heranwachsende müssen sich in einer unbehaglichen Welt voller Rivalen und gestrenger Punktrichter behaupten, anstatt entspannt und freudvoll ihre ganz eigenen Potenziale zu entfalten.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Wenn es um Leistungswettbewerb geht, erkennen wir Amerikaner normalerweise nur zwei zulässige Ansichten an: engagierte Befürwortung und eingeschränkte Befürwortung.</p>

<p>Die erste Ansicht besagt, dass es umso besser ist, je gründlicher wir unsere Kinder (und uns selbst) mit dem Konkurrenzkampf vertraut machen. Wettbewerb formt den Charakter und erzeugt Spitzenleistung. Die zweite Haltung gibt zu, dass es unsere Gesellschaft übertrieben hat mit dem Bedürfnis, die Nummer eins sein zu wollen, und dass wir unsere Kinder zu hart antreiben und zu sehr bedrängen, Gewinner zu werden — besteht aber darauf, dass Wettbewerb gesund und unterhaltsam sein kann, wenn wir es nicht übertreiben.</p>

<p>Ich vertrat die zweite Ansicht. Aber nachdem ich diese Thematik mehrere Jahre untersucht hatte, indem ich mir Forschungsarbeiten aus Psychologie, Soziologie, Biologie, Pädagogik und anderen Bereichen angeschaut hatte, kam ich zu der Überzeugung, dass keine der beiden Ansichten korrekt ist. Konkurrenz ist grundsätzlich keine gute Idee, aber es ist nicht nur so, dass wir es übertreiben oder falsch anwenden. Das Problem liegt bei der Konkurrenz an sich. Das richtige Maß an Wettstreit für unsere Kinder ist, überhaupt keinen Wettstreit zu haben, und der Ausdruck „gesunder Wettbewerb“ ist schon ein Widerspruch an sich.</p>

<p>Das mag sich extrem, wenn nicht sogar unamerikanisch anhören. Aber einige Dinge sind eben nicht nur schlecht, wenn man sie bis zum Exzess betreibt; manche Dinge sind von Natur aus destruktiv. Konkurrenz, was schlicht bedeutet, dass eine Person nur dann gewinnen kann, wenn eine andere verliert, ist eines dieser Dinge. Sie ist immer unnötig und unangebracht, egal ob in der Schule, beim Spiel oder zu Hause.</p>

<p>Denken Sie einen Moment über die Zielsetzungen nach, die Sie für Ihre Kinder haben. Aller Wahrscheinlichkeit nach möchten Sie, dass sie ein gesundes Selbstwertgefühl entwickeln und sich als grundsätzlich gute Menschen betrachten. Sie möchten, dass Ihre Kinder erfolgreich werden, dass sie die Spitzenleistung erzielen, zu der sie fähig sind. Sie wünschen sich liebevolle und unterstützende Beziehungen für sie. Und Sie möchten, dass sie das Leben genießen.<br>
Das sind alles gute Ziele. Aber um diese zu erreichen, bedarf es keiner Konkurrenz — tatsächlich untergräbt sie sie.</p>

<h1>Konkurrenz verhält sich zu Selbstwertgefühl wie Zucker zu den Zähnen</h1>

<p>Die meisten Menschen verlieren in konkurrierenden Zusammentreffen, und es ist offensichtlich, warum das zu Selbstzweifeln führt. Aber auch ein Sieg stärkt nicht die Persönlichkeit; es lässt ein Kind sich lediglich für eine Weile hämisch freuen.</p>

<blockquote>
<p>Untersuchungen haben ergeben, dass das Selbstwertgefühl durch den Wettbewerb von externen Bewertungsquellen abhängig wird: der Wert eines Menschen wird definiert durch das, was er geleistet hast. Schlimmer noch — sein Ansehen wird umso größer, je mehr Menschen er besiegt hat.</p>
</blockquote>

<p>In einer Wettbewerbskultur wird einem Kind gesagt, dass es nicht genug ist, gut zu sein — es muss über andere triumphieren. Erfolg wird dann als Sieg definiert, obwohl dies zwei völlig unterschiedliche Dinge sind. Auch wenn das Kind gewinnen sollte, wird diese ganze Angelegenheit, aus psychologischer Sicht, zu einem Teufelskreis: Es muss immer weiter konkurrieren, um sich gut fühlen zu können.</p>

<p>Als ich dies in einer Talkshow im nationalen Fernsehen erwähnte, wurden meine Einwände von den Eltern eines siebenjährigen Tennis-Champions namens Kyle abgetan, die mit mir eingeladen waren. Kyle war es gewohnt, zu gewinnen, seit man ihm im Alter von zwei Jahren einen Tennisschläger in die Hand gegeben hatte. Am Ende der Sendung fragte ihn jemand aus dem Publikum, wie er sich fühlte, wenn er verlor. Kyle senkte den Kopf und antwortete mit leiser Stimme: „Beschämt.“</p>

<p>Dies bedeutet nicht, dass Kinder keine Disziplin und Beharrlichkeit lernen sollten, dass sie nicht dazu ermutigt werden sollten, ihre Ziele zu erreichen oder überhaupt nur eine flüchtige Bekanntschaft mit Misserfolgen zu haben. Aber nichts davon erfordert gewinnen und verlieren — das heißt, andere Kinder besiegen zu müssen und sich Sorgen zu machen, besiegt zu werden. Wenn es im Klassenzimmer und auf Sportplätzen um Kooperation statt um Wettbewerb geht, fühlen sich die Kinder besser. Sie arbeiten mit anderen anstatt gegen sie, und ihr Selbstwertgefühl beruht nicht darauf, ob sie im Buchstabier-Wettbewerb oder beim Baseball-Spiel gewinnen.</p>

<h1>Kindern gelingen Dinge trotz Konkurrenz, nicht wegen ihr</h1>

<p>Die meisten von uns sind mit der Vorstellung aufgewachsen, dass wir nur dann unser Bestes geben, wenn wir in einem Konkurrenzkampf sind — dass wir ohne Konkurrenz alle fett, faul und mittelmäßig enden würden. Das ist eine Ansicht, die unsere Gesellschaft einfach so glaubt. Sie ist noch dazu falsch.</p>

<p>Es gibt zuverlässige Beweise dafür, dass die Produktivität am Arbeitsplatz durch den Wettbewerb beeinträchtigt wird. Die Untersuchungen im Klassenzimmer sind noch überzeugender. David Johnson, Professor für Sozialpsychologie an der Universität von Minnesota, und seine Kollegen überprüften alle Studien von 1924 bis 1980, die sie zu diesem Thema finden konnten. 65 Studien ergaben, dass Kinder besser lernen, wenn sie kooperativ arbeiten statt konkurrenzorientiert, acht stellten das Gegenteil fest und 36 fanden keinen signifikanten Unterschied. Je komplexer die Lernaufgabe war, desto schlechter erging es den Kindern in einem wettbewerbsorientierten Umfeld.</p>

<p>Die Psychologin Teresa Amabile von der Brandeis Universität war mehr an Kreativität interessiert. In einer Studie bat sie Kinder, „alberne Collagen“ zu machen. Einige konkurrierten um Preise, andere nicht. Sieben Künstler bewerteten dann die Arbeiten der Kinder unabhängig voneinander. Es stellte sich heraus, dass diejenigen, die zu gewinnen versuchten, Collagen produzierten, die viel weniger kreativ waren als die der anderen — weniger spontan, komplex und abwechslungsreich.</p>

<blockquote>
<p>Immer mehr Wissenschaftler im ganzen Land sind zu dem Ergebnis gekommen, dass Kinder nicht besser lernen, wenn Bildung in einen Wettkampf verwandelt wird. Warum? Erstens verunsichert der Wettbewerb Kinder oft, was die Konzentration beeinträchtigt. Zweitens erlaubt ihnen der Wettbewerb nicht, ihre Talente und Möglichkeiten, wie es bei einer Kooperation üblich ist, zu teilen, sodass sie nicht voneinander lernen können. </p>
</blockquote>

<p>Zudem lenkt sie der Versuch, die Nummer eins sein zu wollen, von dem ab, was sie lernen sollen. Es mag paradox erscheinen, aber wenn sich ein Schüler auf die Belohnung konzentriert (eine Bestnote, eine besondere Auszeichnung oder ein Pokal), interessiert er sich weniger für das, was er tut. Das Ergebnis: Die Leistung nimmt ab.</p>

<p>Nur weil es kontraproduktiv ist, Kinder zu zwingen, sich gegenseitig zu übertreffen, heißt das nicht, dass sie nicht den Überblick darüber behalten können, wie sie vorankommen. Es ist kein Problem, ihre Leistungen mit einem objektiven Standard zu vergleichen (wie schnell sie gelaufen sind, wie viele Fragen sie richtig beantwortet haben) oder mit dem, was sie gestern oder im letzten Jahr gemacht haben. Aber wenn uns die intellektuelle Entwicklung unserer Kinder wichtig ist, müssen wir erkennen, dass es einfach nicht funktioniert, aus Lernen einen Wettbewerb zu machen.</p>

<h1>Durch Wettbewerb ist Feindseligkeit vorprogrammiert</h1>

<p>Definitionsgemäß kann nicht jeder einen Wettbewerb gewinnen. Wenn ein Kind gewinnt, kann es ein anderes nicht. Das bedeutet, dass jedes Kind andere als Hinderungsgrund für seinen eigenen Erfolg ansieht. Das ist die eigentliche Lektion, die unsere Kinder in einem wettbewerbsorientierten Umfeld lernen.</p>

<p>Wettbewerb führt dazu, dass Kinder Gewinner beneiden, Verlierer ablehnen (es gibt kein gemeineres Wort in unserer [amerikanischen] Sprache als „Loser!“ — „Verlierer!“) und fast jedem gegenüber misstrauisch sind. Wettbewerb macht es schwierig, andere als mögliche Freunde oder Mitarbeiter zu betrachten: Auch wenn du heute noch nicht mein Rivale bist, morgen könntest du es sein.</p>

<p>Das bedeutet nicht, dass sich Konkurrenten immer verabscheuen müssen. Aber zu versuchen, jemanden zu übertreffen, ist nicht gerade vertrauensfördernd — es wäre in der Tat absurd, jemandem zu vertrauen, der vom eigenen Versagen profitiert. Bestenfalls führt Konkurrenz dazu, dass man andere argwöhnisch betrachtet; schlimmstenfalls lädt es geradezu zur Aggression ein. Bestehende Beziehungen werden bis an die Belastungsgrenze strapaziert, während neue Freundschaften oft bereits im Keim erstickt werden.</p>

<p>Auch hier helfen Forschungsarbeiten, die ich in meinem Buch „No Contest: The Case Against Competition“ (1) bespreche, die zerstörerischen Auswirkungen der Gewinner/Verlierer-Einteilung zu erklären. Wenn Kinder konkurrieren, sind sie weniger in der Lage, die Perspektive anderer einzunehmen — also die Welt aus der Sicht eines anderen zu sehen. Eine Studie legte schlüssig dar, dass wettbewerbsorientierte Kinder weniger empathisch sind als andere; eine weitere Studie zeigte auf, dass konkurrierende Kinder weniger großzügig sind.</p>

<p>Dahingegen hilft Kooperation Kindern wunderbar dabei, wirkungsvoll zu kommunizieren, anderen zu vertrauen und auch diejenigen zu akzeptieren, die sich von ihnen unterscheiden. Konkurrenz beeinträchtigt diese Zielsetzung und führt häufig zu geradezu asozialem Verhalten. Die Wahl liegt bei uns: Wir können den einzelnen Kindern, die betrügen, gewalttätig werden und sich zurückziehen, die Schuld geben, oder wir können uns der Tatsache stellen, dass das Konkurrenzdenken selbst für solche Übel verantwortlich ist.</p>

<p>Nebenbei bemerkt, zeigen Studien übrigens auch, dass der Wettbewerb zwischen Gruppen keineswegs besser ist als der Wettbewerb zwischen Einzelpersonen. Kinder müssen nicht gegen einen gemeinsamen Feind kämpfen, um die Freuden der Kameradschaft zu erfahren oder Erfolg zu haben. Wahre Kooperation erfordert keinen Triumph über eine andere Gruppe.</p>

<h1>Spaß zu haben bedeutet nicht, Spielplätze in Kampfplätze zu verwandeln</h1>

<p>Es ist schon bemerkenswert, wenn man einmal darüber nachdenkt, dass wir unseren Kindern beibringen, Spaß zu haben, indem sie hoch strukturierte Spiele spielen, in denen eine Person oder ein Team eine andere besiegen muss.</p>

<p>Betrachten wir einmal eines der ersten Spiele, die unsere Kinder lernen: Die Reise nach Jerusalem. Nun werden in jeder Runde ein Stuhl und ein Kind entfernt, bis ein selbstzufriedener Gewinner sitzenbleibt und alle anderen vom Spiel ausgeschlossen wurden. Sicher kennen Sie diese verdrießliche Szene von Kindergeburtstagsfeiern; die Musik stoppt und schon wird wieder jemand in einen Verlierer verwandelt, der gezwungen ist, vom Rest des Spiels ausgeschlossen zu sein und mit den anderen unglücklichen Kindern an der Seite zu sitzen. So lernen Kinder in Amerika, Spaß zu haben.</p>

<p>Terry Orlick, ein kanadischer Spiele-Experte, schlägt vor, diese Spiele dahingehend abzuändern, dass alle Kinder auf immer weniger Stühlen Platz finden. Zum Schluss versuchen sieben oder acht kichernde, glückliche Kinder, sich auf einen einzigen Stuhl zu quetschen. Jeder hat Spaß und es gibt keine Gewinner oder Verlierer.</p>

<p>Was für diese Spiel gilt, kann auf jede andere Freizeitbeschäftigung ebenfalls angewandt werden. Mit ein wenig Einfallsreichtum können wir Spiele entwickeln, bei denen die Schwierigkeit in die Spielregeln mit einbezogen wird, anstatt eine andere Person oder ein anderes Team als Handicap zu betrachten.</p>

<blockquote>
<p>Tatsächlich erfordert keiner der Vorteile, die Sport oder anderen Wettkampfspielen zugeschrieben werden, Konkurrenz. Kinder können sich viel bewegen, ohne gegeneinander kämpfen zu müssen.</p>
</blockquote>

<p>Teamarbeit? Kooperative Spiele ermöglichen es jedem, zusammenzuarbeiten, ohne sich dabei Feinde zu schaffen. Fähigkeiten verbessern und Herausforderungen festlegen? Auch hier reicht ein objektiver Standard beziehungsweise die eigene frühere Leistung völlig aus.</p>

<p>Als Orlick einer Gruppe von Kindern Spiele beibrachte, die nicht wettbewerbsorientiert waren, wurden diese von zwei Dritteln der Jungen und allen Mädchen denjenigen Spielen vorgezogen, die Gegner erfordern. Wenn unsere kulturelle Vorstellung von guter Unterhaltung auf Wettbewerb basiert, könnte das daran liegen, dass wir die Alternative nicht ausprobiert haben.</p>

<h1>Wie können Eltern ein kooperatives Kind in einer wettbewerbsorientierten Welt großziehen?</h1>

<p>Konkurrenz ist schädlich für das Selbstwertgefühl der Kinder, beeinträchtigt das Lernen, sabotiert Beziehungen und ist nicht notwendig, um Spaß zu haben. Aber wie zieht man ein Kind in einer Kultur groß, die dies alles noch nicht verstanden hat?</p>

<p>Hier gibt es keine einfachen Antworten. Aber es gibt eine eindeutig unbefriedigende Antwort: Ihren Sohn oder Ihre Tochter deshalb wettbewerbsfähig zu machen, damit sie in die „reale Welt“ hineinpassen. Das ist für das Kind — aus allen hier genannten Gründen — nicht wünschenswert und setzt das Gift der Konkurrenz in der nächsten Generation fort.</p>

<blockquote>
<p>Kinder können über Konkurrenz aufgeklärt werden, auf die zerstörerischen Kräfte, denen sie begegnen werden, vorbereitet sein, ohne darauf gedrillt zu werden, unkritisch daran teilzunehmen.</p>
</blockquote>

<p>Es können ihnen die Argumente gegen ein Konkurrenzverhalten dargelegt werden, genauso wie ihnen die Schädigungen durch Drogenmissbrauch oder waghalsiges Fahren vermittelt werden können.</p>

<p>Es liegt an Ihnen zu entscheiden, wie viel Kompromiss angemessen ist, damit Ihr Kind in einer wettbewerbsorientierten Gesellschaft nicht außen vor bleibt oder verspottet wird.<br>
Aber zumindest können Sie Ihre Entscheidung aufgrund Ihrer Kenntnislage bezüglich der Destruktivität von Konkurrenz treffen. Sie können mit anderen Eltern, den Lehrern und Trainern Ihrer Kinder zusammenarbeiten, um die Strukturen zu ändern, die Kinder gegeneinander antreten lassen. Vielleicht möchten Sie sich ja auch nach kooperativen Schulen und Ferienlagern umsehen, die sich im ganzen Land durchzusetzen beginnen.</p>

<p>Was die Reduzierung von Rivalität und Konkurrenz in der Familie betrifft:</p>

<ul>
<li><p>Vermeiden Sie es, die Leistung eines Kindes mit der eines Geschwisters, eines Klassenkameraden oder sich selbst als Kind zu vergleichen.</p></li>
<li><p>Vermeiden Sie Wettbewerbe zu Hause („Wer kann das Geschirr am schnellsten trocknen?“). Achten Sie auf Ihren Sprachgebrauch („Wer ist das liebste kleine Mädchen auf der ganzen Welt?“), der konkurrierende Einstellungen untermauert.</p></li>
<li><p>Machen Sie niemals Ihre Liebe oder Akzeptanz von der Leistung eines Kindes abhängig. Es reicht nicht aus, zu sagen: „Solange du dein Bestes gegeben hast, Schatz“, und das Kind dann herausfindet, dass Mamas Einstellung ihm gegenüber ganz anders ist, sobald er über seine Gleichaltrigen triumphiert hat.</p></li>
<li><p>Seien Sie sich Ihrer Macht als Vorbild bewusst. Wenn Sie andere übertreffen müssen, lernt Ihr Kind das von Ihnen, unabhängig davon, was Sie sagen. Die Lektion wird noch intensiver, wenn Sie Ihr Kind dazu benutzen, stellvertretend für Sie Siege zu erringen.</p></li>
</ul>

<p>Das Aufwachsen gesunder, glücklicher und kreativer Kinder ist untrennbar verbunden mit der Schaffung einer besseren Gesellschaft. Der erste Schritt, um beides zu erreichen, liegt in der Erkenntnis, dass unsere Vorstellung vom Nutzen der Konkurrenz auf Mythen beruht. Es gibt bessere Möglichkeiten für unsere Kinder — und für uns — zu arbeiten, zu spielen und zu leben.</p>

<hr>

<p><strong>Redaktionelle Anmerkung:</strong> Copyright © 1987 von Alfie Kohn. Nachgedruckt aus der Zeitschrift „Working Mother“ und übersetzt von Michelle Warkentin mit der ausdrücklichen Genehmigung des Autors. Weitere Informationen zu diesem Thema unter: <a href="http://www.alfiekohn.org">www.alfiekohn.org</a>.</p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1)  „No Contest: The Case Against Competition“ ist im Jahr 1989 auf Deutsch unter dem Titel „Mit vereinten Kräften: warum Kooperation der Konkurrenz überlegen ist“ bei Beltz erschienen.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Welt als Wettbewerbsarena" data-title="Die Welt als Wettbewerbsarena | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/alfie-kohn"><img alt="Alfie Kohn" src="/uploads/store/29385f4b7970bdbd8fb66d80dffeadb4.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Alfie Kohn</strong>, Jahrgang 1957, ist ein amerikanischer Autor. Er schrieb vierzehn Bücher und Hunderte von Artikeln über menschliches Verhalten, Erziehung sowie Elternschaft und hält Vorträge auf Bildungskonferenzen, an Universitäten, vor Eltern und Unternehmern. Kohns kritische Untersuchungen zu Konkurrenzkampf und Belohnungen haben geholfen, das Denken von Pädagogen — auch das von Eltern und Führungskräften — zu verändern. Auf Deutsch sind bislang drei Bücher von ihm erschienen: „Liebe und Eigenständigkeit“, „Der Mythos des verwöhnten Kindes“ und „Mit vereinten Kräften — Warum Kooperation der Konkurrenz überlegen ist“.</p>

  </div>
</div>



    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/der-revolutionspadagoge"><img alt="Der Revolutionspädagoge" src="/uploads/store/193b64a5c1460e883023f766bdcbb74f.jpg" /></a>
  <div class="article-content">
    <div class="tag">Ideologiekritik</div>
    <h2><a href="/artikel/der-revolutionspadagoge">Der Revolutionspädagoge</a></h2>
    <p>In seinem neuen Buch zum 85sten erklärt der „rote Großvater“ Jean Ziegler seinen Enkeln den Kapitalismus.</p>
    <div class="article-meta">
      Samstag, 11. Mai 2019, 14:00 Uhr 
      von <a href="/autoren/hans-see">Hans See</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
