<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Rubikon - Magazin für die kritische Masse | Die Vereinten Nationen in</title>
<meta name="description" content="Das Bild der Organisation für das Verbot chemischer Waffen (OPCW) als glaubwürdiger, unabhängiger Organisation, die der Neutralität verpflichtet unparteiisch" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.rubikon.news/artikel/die-vereinten-nationen-in-den-handen-der-kriegstreiber-1-3" />
<meta property="og:image" content="https://www.rubikon.news/uploads/store/d288f5d520af9f149d5c57bf1c214e4e.jpg" />
<meta property="og:title" content="Die Vereinten Nationen in den Händen der Kriegstreiber (1/3) " />
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-0c50a3e2566e636914d6fa41ba3a3b32bd157466e68c938485e22e7b506783c2.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-64f548383cb8b50f44f6f3f3c0962c65b63eff2dad2a33e7576fcc2fe7a54639.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IgemMGVNckB0rRpFWck68o6fVzp/UeiHEABm/XGbS+LXNaOWwRN2onKJPlzYDBonYpTuw7uO2sUIg8VaTTdZsg==" />
</head>
<body>
<aside class="sidebar">
  <div class="sidebar-header">
    <div class="button secondary btn-menu icon-close">Schließen</div>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>
      
      <!-- <li></li> -->
      <li><a href="/beirat">Beirat</a></li>
      <li class="separator"><a href="/spenden">Unterstützen</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://twitter.com/Rubikon_news">Twitter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>
  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div class="headerbar">
  <div class="headerbar-inner">
    <div class="button tertiary btn-menu icon-menu">Menü</div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/spenden" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>

<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Vereinten Nationen in den Händen der Kriegstreiber (1/3) " src="/uploads/store/d288f5d520af9f149d5c57bf1c214e4e.jpg" />
    </div>

    <div class="article-meta">
      Sonntag, 07. Mai 2017, 10:32 Uhr<br />
      ~35 Minuten Lesezeit
    </div>

    <h1>Die Vereinten Nationen in den Händen der Kriegstreiber (1/3) </h1>
    <h2>Das Völkerrecht und die Unparteilichkeit der Vereinten Nationen sind in großer Gefahr.</h2>

    <div class="article-meta">
      von Peter Frey
        <br><p>Bildlizenz CC0</p>

    </div>

    <div class="article-teaser">
      <p>Das Bild der Organisation für das Verbot chemischer Waffen (OPCW) als glaubwürdiger, unabhängiger Organisation, die der Neutralität verpflichtet unparteiisch den Einsatz von Chemiewaffen untersucht, trügt. Sie hat sich von der US-imperialen Politik und deren Verbündeten samt anderen Institutionen der Vereinten Nationen zum willfährigen Handlanger globaler Machtgruppen formen lassen, die ganze Regionen in das Chaos stürzten. Die Entwicklungen in Syrien sind exemplarisch hierfür. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Um folgende Themen-Schwerpunkte wird sich der erste Teil dieser  Artikelreihe drehen: </p>

<ol>
<li>Die Art und Weise sowie Ausnutzung von <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">Ermittlungen der OPCW</a> innerhalb der Gremien der Vereinten Nationen im Sinne einer Syrien schwächenden international abgestimmten Politik<br></li>
<li>Einen <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">Resolutionsentwurf des UN-Sicherheitsrates vom 28.2.2017</a><br></li>
<li>Eine <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">Sondersitzung des UN-Sicherheitsrates vom 7.April des gleichen Jahres</a><br></li>
<li>Die Rolle westlicher Politik zur Einflussnahme auf die internationalen Gremien der Völkergemeinschaft<br></li>
</ol>

<p>Zwischen diesen Themen werde ich wiederholt hin und her schwenken, um Ihnen die Verbindungen und Zusammenhänge, die sie auszeichnen, deutlich zu machen. Letztlich soll es zum Verständnis der Rolle der OPCW im Räderwerk internationaler Machtpolitik beitragen. </p>

<p>Auf das Thema OPCW wurde ich durch Diskussionen im Freundeskreis gestoßen. Dabei fiel mir auf, dass die <a href="http://www.opcw.org/">Organisation für das Verbot chemischer Waffen (Organisation for the Prohibition of Chemical Weapons)</a> eine hohe Glaubwürdigkeit in der Öffentlichkeit besitzt. Damit besitzen auch ihre Berichte und Stellungnahmen eine hohe emotionale Kraft und stärken Argumentationen, welche auf dieser beruhen. Die Untersuchungs-Ergebnisse der <a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">Fact Finding Mission (FFM)</a>, die durch die UN beauftragt und von der OPCW durch geführt wurde, waren Grundlage des Resolutions-Entwurfs vom 28.Februar 2017. </p>

<p><strong>Glaubwürdigkeit als Kategorie ist von einer überragenden Bedeutung, um Menschen emotional mitnehmen zu können, auch und gerade bei Entscheidungen, welche sie im Grunde ganz und gar nicht bereit sind, mit zu tragen. Das gilt besonders für die Frage von Krieg und Frieden. Deshalb soll in diesem Artikel näher untersucht werden, welche Rolle dabei die OPCW tatsächlich spielt.</strong> </p>

<h1>Scheinheilige Rufe nach Gerechtigkeit</h1>

<p>Den letzten Anstoß für diese Analyse bekam ich durch Kenntnisnahme einer UN-Sicherheitsrats-Sitzung, und zwar <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">der vom 7.April 2017</a>. Dieses Protokoll ist ein absoluter Augenöffner, um zu erkennen, in wessen Sinne die Vereinten Nationen tatsächlich agieren – wie diese Institution die Lügen der westlichen Propaganda mit trägt und zu ihrer eigenen Entscheidungsgrundlage macht. Und wie sie dabei die eigenen verbindlichen Pflichten zum Schutz des Völkerrechts mit Füßen tritt.  </p>

<p>Einberufen wurde diese UN-Sicherheitsrats-Sitzung, nach dem die USA mit 59 Marschflugkörpern einen Stützpunkt der Syrischen Arabischen Armee (SAA) <a href="https://www.heise.de/tp/features/USA-greifen-syrischen-Luftwaffenstuetzpunkt-an-3677688.html">in der Provinz Homs angriffen</a>. Die Umstände dieses Angriffs sind im geopolitischen Kontext äußerst spannend und <a href="http://analitik.de/2017/04/07/59-tomahawks-flogen-uebers-meer/">werden an dieser Stelle lebhaft diskutiert</a>. In der öffentlichen Meinung (politisch, medial wie auch in der Bevölkerung) hat es diesen, wohlgemerkt völkerrechtswidrigen Angriff, jedoch zweifelsfrei gegeben. Und er wurde – wie so viele ähnlich geartete aggressive Akte gegen souveräne Staaten – mit Lügen begründet. </p>

<p>Wir reden also im Folgenden nicht von Lügen in den Medien, sondern von Lügen im höchsten Forum der Staatengemeinschaft. Eine davon war am 7. April 2017 die des französischen Vertreters Francois Delattre. <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">Das Protokoll führt aus</a>: </p>

<blockquote>
<p>„Francois Delattre (France) said his statement today was an extension of a joint communique published by the President of France an the Chancellor of Germany. Bashar al-Assad had never renounced the use of chemical weapons nor deviated from his goal to annihilate those who resisted him, he said, adding that his country had called for strong international action in the face of that regime’s repeated violations of international humanitarian law, which constituted war crimes an crimes against humanity.“ </p>
</blockquote>

<p>Und schon kommt auch die unheilige Rolle der deutschen Bundesregierung mit ins Spiel, denn in etwa heißt das [Übers. PA]: </p>

<blockquote>
<p>Delattre wollte seine Stellungnahme als Erweiterung des gemeinsam mit der deutschen Bundeskanzlerin veröffentlichten Communiques verstanden wissen. Danach hat der syrische Präsident Assad niemals weder auf die Anwendung chemischer Waffen verzichtet noch deren Vernichtung, die ihm aufgetragen worden war, angestrebt. Und er [Delattre] forderte eine „entschlossene internationale Aktion“, im Angesicht der wiederholten Gefährdung internationalen Rechts, welche sich in Kriegsverbrechen und Verbrechen gegen die Menschlichkeit äußert. </p>
</blockquote>

<p>Das sind anmaßende, ultimativ fordernde Worte; in einer Sprache der Macht! Wer so redet, hat keine überzeugenden, rationalen Argumente oder gar handfeste Beweise. Es ist klar ersichtlich, dass Delattre hier zum Krieg gegen Syrien ruft. Oder hatte er sie doch – die Beweise? Wir kommen darauf zurück! </p>

<p>Ich möchte an dieser Stelle zum wiederholten Male noch einen grundlegenden Aspekt in Ihre Überlegungen transportieren: </p>

<p>Aus meiner Sicht ist bereits das ultimative Ansinnen an Syrien, seine chemischen Waffen zu vernichten, eine Anmaßung ersten Grades. Die Keule mit den Massenvernichtungswaffen in den Händen eines Diktators wird immer von den Eliten der westlichen Vorzeigedemokratien hervor geholt, wenn es darauf ankommt, unbotmäßige Staaten zu disziplinieren, zu gestalten oder deutlicher gesagt, zu zerschlagen. <strong><a href="https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/">Syrien hat aber jedes Recht auf den Besitz chemischer Waffen.</a></strong> </p>

<p>Und das dürfte eigentlich jedem klar sein, der sich bewusst macht, wer auf dieser Welt so alles Massenvernichtungswaffen besitzt, welche es sind und vor allem wer sie nachweislich und wiederholt eingesetzt hat. Syrien gehört nicht dazu. Syrien ist vielmehr <a href="http://www.uranmunition.org/die-usa-bestaetigen-dass-sie-abgereichertes-uran-in-syrien-verschossen-haben/">davon betroffen</a>. </p>

<p>Wir haben hier also – so meine Überzeugung – eine erste fundamentale Fehlannahme, die darauf beruht, dass der Besitz von Massenvernichtungswaffen zu kriegerischen Handlungen gegen dieses Land berechtigt. Und Krieg spielt sich dabei auf sehr unterschiedlichen Ebenen ab. Auch das was in dieser Ratssitzung geschah, war nämlich Krieg. Es war ein offener Angriff auf Syrien und ein Angriff auf alle Anwesenden, sich dieser und weiterer Verleumdungen zu unterwerfen, um einen Krieg mit zu tragen. Psychopathisches Verhalten zielt immer auf die Unterwerfung der Opponenten, aller Opponenten ab. </p>

<p>Der französische Vertreter berief sich bei seinen Ausführungen auf frühere Lügen, die im öffentlichen Bewusstsein zwischenzeitlich zu Tatsachen umgeformt wurden. Einfach dadurch, in dem diese Lügen von hohen Politikern, beseelt vom Glauben an ihre global um zu setzende Demokratie und Freiheit, wiederholt geäußert und dann in den Medien wieder gegeben und gefeiert wurden. Was war das eigentlich für ein <a href="https://www.bundeskanzlerin.de/Content/DE/Pressemitteilungen/BPA/2017/04/2017-04-07-erklaerung-merkel-hollande.html;jsessionid=4D3A47165ABE20184321CC6D6979FB1F.s7t2?nn=614982">Kommunique</a> von dem Delattre sprach? </p>

<blockquote>
<p>„Nach dem Massaker mit chemischen Waffen am 4. April in Chan Scheichun im Nordwesten Syriens wurde heute Nacht eine Militäreinrichtung des syrischen Regimes durch einen US-amerikanischen Luftschlag zerstört. Präsident Assad trägt die alleinige Verantwortung für diese Entwicklung. [sic!] Sein wiederholter Einsatz von chemischen Waffen und seine Verbrechen gegen die eigene Bevölkerung verlangten eine Sanktionierung, wie Frankreich und Deutschland sie bereits im Sommer 2013 nach dem Massaker von Ghouta gefordert hatten. [sic!] Frankreich und Deutschland werden mit ihren Partnern und im Rahmen der Vereinten Nationen ihre Bemühungen fortsetzen, um Präsident Assad für seine verbrecherischen Taten zur Verantwortung zu ziehen. [sic!] Deutschland und Frankreich rufen die internationale Staatengemeinschaft dazu auf, sich gemäß Resolution 2254 des Sicherheitsrates der Vereinten Nationen und des Genfer Kommuniqués geschlossen für einen politischen Übergang in Syrien einzusetzen.“  </p>
</blockquote>

<p>Und aus dem Zitat extrahiere ich noch einmal den Erstsatz mit entsprechenden Hervorhebungen, um Sie darauf aufmerksam zu machen, dass Sie dort psychopathische Denk- und Handlungsweisen demonstriert bekommen: </p>

<p>„Nach dem Massaker mit chemischen Waffen am 4. April in Chan Scheichun im Nordwesten Syriens wurde heute Nacht eine Militäreinrichtung des syrischen Regimes durch einen US-amerikanischen Luftschlag zerstört. Präsident Assad trägt die alleinige Verantwortung für diese Entwicklung.“ </p>

<p>Manch einer mag es nicht mehr hören wollen. Also; was macht ein Psychopath? Er quält sein Opfer, mit sich selbst zufrieden, ob der Kontrolle, der Herrschaft über das Opfer und der daraus gegebenen enormen Handlungsfähigkeit, die ihm keine Grenzen setzt. Dabei setzt er das Opfer vor allem auch psychisch unter Druck, spielt mit seinen Schuldgefühlen, die eigentlich die seinen (des Psychopathen) sind. Er selbst ist ohne Zweifel, das Richtige zu tun, ja tun zu müssen, um sein Opfer zur „Kooperation“ zu zwingen. Das wird ständig zu sich selbst entwürdigenden Handlungen gezwungen. Es wird entmündigt und mit Strafe konditioniert. Damit bestätigt sich der Täter in seinem Ausleben von Macht und Herrschaft und der empfundenen Befriedigung, das Opfer vollständig zu beherrschen. Der Täter spielt mit dem Opfer, dem er beständig seinen Willen aufzwingt. Und so wird die politische Welt heute – auch von Deutschland aus – gestaltet. </p>

<p>Sie benötigen keine Massenmedien, um Propaganda erleiden zu müssen. Die Sprache der Politiker ist bereits reinste Propaganda. Das Problem ist nur, dass wir diese Politiker faktisch gewählt haben. Unsere Volksvertreter lügen und verdrehen dreist und stacheln zum Krieg gegen andere Staaten an. </p>

<p>Die <a href="http://domiholblog.tumblr.com/post/119844980919/terror-paten-und-f%C3%BCrstent%C3%BCmer-in-syrien">deutsche Regierung weiß</a>, dass der Giftgasanschlag von Ghouta im Jahre 2013 eben <a href="http://www.globalresearch.ca/STUDY_THE_VIDEOS_THAT_SPEAKS_ABOUT_CHEMICALS_BETA_VERSION.pdf">nicht von der syrischen Armee</a> verübt wurde. <a href="https://s3.amazonaws.com/s3.documentcloud.org/documents/1006045/possible-implications-of-bad-intelligence.pdf">Das zu wissen</a> und trotzdem diese Wahrheit zu verschweigen, ist bereits eine Lüge.  <a href="http://www.tagesanzeiger.ch/ausland/naher-osten-und-afrika/War-Ankara-in-den-GiftgasAngriff-verwickelt/story/30962921">Das Gift der Lüge</a> aber auch noch bewusst über die Völker zu bringen, ist zum Krieg treibende Völkerhetze. <strong>Lügen sind das Vehikel für jeden Krieg. Und diese spezielle in ein Statement gegossene Lüge stützt die Aussage des französischen Vertreters vor dem UN-Sicherheitsrat.</strong> Lassen wir das ruhig mal ein wenig sacken und machen uns bewusst, dass unsere Regierung tatsächlich und wissentlich zum Krieg aufruft. </p>

<p>Frankreichs und Deutschlands Regierung lügen also wissentlich, rufen zum Krieg und – nicht zum ersten Male – zur Jagd auf einen Menschen auf. Sie verteufeln den „ungehorsamen“ Präsidenten eines Staates, um ihn „zu bestrafen“. Sie maßen sich selbstherrlich an, richten zu dürfen. Die Politik unseres Landes ist eine Schande. Um mich auf deren Statement (s.o.) zu beziehen: Angela Merkel und Francois Hollande werden wohl niemals dafür Rechenschaft ablegen müssen. Doch die Lüge und Verleumdung als wissentlich eingesetzte Waffe, um Krieg gegen Staaten und Menschen zu führen, das ist – und da gibt es für mich überhaupt keine Zweifel – ein Verbrechen. </p>

<p>Warum tragen wir das einfach mit? Welche Parteien und Menschen werden Sie bei der nächsten Wahl in die höchsten Ämter der Bundesrepublik Deutschland berufen? Ihre Wahl ist eine zu Krieg und Frieden; ich wünsche mir, dass Sie sich dessen bewusst sind. </p>

<p>Kommen wir zur besagten Sicherheitsrats-Sitzung zurück. Wie sahen sie denn aus; die Beweise welche Delattre vor zu bringen vermochte? Konnte er seine Behauptungen, die ja die Basis für eindringlich verlangte kriegerische Handlungen ausmachten, irgendwie untermauern? Und jetzt kommt <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">die OPCW ins Spiel</a>: </p>

<blockquote>
<p>„Recourse by anyone to chemical weapons constituted a war crime that could not go unpunished, he said, stressing that the world could no longer be fooled by Mr.Assad’s delaying tactics. Through resolution 2118 (2013), the Council had committed itself to sanction any such actions. Mr.Assad’s pursuit of weapons of mass destruction had been documented by the Organization for the Prohibition of Chemical Weapons (OPCW)-United Nations Joint Investigative Mechanism. On 28February, the Council had been prevented by the Russian Federation’s unjustified veto use, which had been seen by Mr.Assad as a sign of impunity.“ </p>
</blockquote>

<p>Hier hat also Delattre „seinen“ Beweis – erbracht von einer über alle Zweifel erhabenen unabhängigen Untersuchungs-Kommission. Und das klingt übersetzt in etwa so [Übers. PA]: </p>

<blockquote>
<p>Jedweder Einsatz chemischer Waffen stellt ein Kriegsverbrechen dar, was nicht ungestraft bleiben dürfe. Die Welt dürfe sich nicht länger von Assads Hinhaltetaktik zum Narren halten lassen. Nach UN-Sicherheitsrats-Beschluss 2118 hat sich der Sicherheitsrat darauf geeinigt, gegen jeden Einsatz dieser Art mit Sanktionen vorzugehen. Assad’s Einsatz von Massenvernichtungswaffen wurde durch die Untersuchungs-Kommission der OPCW nach gewiesen. Am 28.Februar [2017] hat Russland mit seinem Veto eine auf diesen Ergebnissen basierende Resolution mit seinem Veto-Recht verhindert. </p>
</blockquote>

<p>Ich übersetze mal, was Delattre da eigentlich ausdrücken, <strong>was er in seiner Sprache auch gar nicht mehr wirklich verbergen möchte</strong>: „Assad hat es getan, er ist ein schlechter Mensch, ein Lügner und Betrüger, ein Schlächter. Und ihr habt versprochen, dass wir den offenen Krieg beginnen dürfen, wenn wir den Beweis haben. Und es gibt eine UN-Resolution; denn dafür haben wir gesorgt. Wir müssen jetzt endlich den Diktator bestrafen, um ihn zur Vernunft zu bringen. Für Unmenschen gibt es kein Pardon. Wir sind die Guten. Und Russland ist auf der Seite des Opfers – unseres Opfers; daher sind deren Absichten böse“. </p>

<p>In Anbetracht des Gesagten ist mir wichtig: Die Fakten zu untersuchen, die Glaubwürdigkeit nüchtern und rational zu recherchieren, ist ein mühevoller Aufwand. Ein Aufwand dem ich mich nur unterziehe, um den Zweifelnden, den Missbrauchten, den Belogenen und sich belügen Lassenden etwas in die Hand zu geben, auf dass sie stutzig werden und beginnen, kritische Fragen zu stellen. Aber wir sehen es allein an der Sprache, dass Delattre nichts Gutes will. Er ruft nach dem Krieg. Er stellt den Krieg als alternativlos dar und – er verteufelt Menschen. Es ist die Sprache, auf die wir achten müssen – <a href="https://peds-ansichten.de/2017/03/alexander-dugin-wladimir-putin-und-ein-hetzwerk-von-frontal21/">und wie schon an einem anderen Ort gesagt</a> – das kann man sogar fühlen. </p>

<h1>„Beweise“ für den Krieg</h1>

<p>Also: Die „Katze ist aus dem Sack“; Delattre hat den „Beweis“ und er hat eine seriöse Institution, die ihn erbracht hat. Wenn wir uns jetzt mit diesen „Beweisen“ beschäftigen, behalten wir trotzdem immer im Hinterkopf, dass, selbst wenn diese „Beweise“ belastbar wären, es trotzdem zu keinerlei kriegerischen Handlungen gegen das betroffene Land berechtigen würde! </p>

<p>Was also hatte die OPCW heraus gefunden? Gleich geschaltet wie die großen westlichen Medien sind, posaunten sie es ab dem Sommer 2016 heraus und ich erinnere mich an <a href="https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/">einen eigenen Artikel</a>, in dem ich schrieb: </p>

<blockquote>
<p>„Ich kann mir gut vorstellen, dass einige Leute in Kabinetten und Pressestuben angeregt davon träumen, Assad einmal nur einen einzigen Giftgas-Toten belegbar(!) sicher unter schieben zu können. Der Medien-Orkan – im Triumph, es schon immer gewusst zu haben – wäre Ohren betäubend.“  </p>
</blockquote>

<p>Und so war es auch und achten Sie auf die Untertexte, in denen immer wieder das Dorf Talmenes auftaucht:</p>

<p><a href="https://peds-ansichten.de/wp-content/uploads/2017/04/2017-04-12_Talmenes_Websuche.png">1</a> </p>

<p>Die internationale Presse, Nachrichten-Agenturen, Institutionen wurden nicht müde, davon zu berichten. Und Deutschlands Medien standen dem nicht nach – Talmenes war in aller Munde:</p>

<p><a href="https://peds-ansichten.de/wp-content/uploads/2017/04/2016-08_Talmenes_Giftgas_Presse.png">2</a></p>

<p>Das nenne ich Gleichschaltung; konzertiert von mehreren Dirigenten. Und zwei derer Assistenten waren die UN und die OPCW, was wir noch besprechen werden. Blätter wie Die Zeit kennen sich aus, wie man so etwas propagandistisch aus weidet. Kleine Kinder waren schon immer die überzeugendsten emotionalen Trigger, um Menschen weich und gefügig zu machen – womit übrigens SIE gemeint sind:</p>

<p><a href="https://peds-ansichten.de/wp-content/uploads/2017/04/2015-04_syrien-chlorgas-junge_DieZeit.jpeg">3</a></p>

<p>Und <a href="http://www.zeit.de/politik/ausland/2016-08/syrien-baschar-al-assad-militaer-chemiewaffen-zivilisten-un-bericht">so lautet der Untertitel</a> [Hervorh. PA]: </p>

<blockquote>
<p>„Nach einer Chlorgasattacke in Idlib am 27. April 2015, für die <em>laut UN</em> Assads Truppen verantwortlich waren, wird ein syrischer Junge im Krankenhaus behandelt.„  </p>
</blockquote>

<p>Und so liest sich der Titel in der Internet-Adresse (URL) im Browser : </p>

<blockquote>
<p>syrien-baschar-al-<em>assad</em>-militaer-<em>chemiewaffen</em>-zivilisten-<em>un-bericht</em> </p>
</blockquote>

<p>Und schließlich noch der einleitende Text: </p>

<blockquote>
<p>„Seit Jahren gibt es Berichte über den Einsatz von <em>Chemiewaffen</em> in Syrien. Nun bestätigen <em>die Vereinten Nationen: Assad</em> und der IS haben entsprechende Bomben abgeworfen.“ </p>
</blockquote>

<p>Das ist eine geballte Ladung an Falschinformationen die der Leser da gerade geschluckt hat – gemeinsam mit der emotionalen Wirkung des Kinderfotos, dessen Zusammenhang zu den Falschinformationen konstruiert wurde. Die hier dokumentierte Propaganda (nur das Foto und der zugehörige Text) könnten einen ganzen ausführlichen Artikel rechtfertigen. Aber richten wir im speziellen Fall unsere Aufmerksamkeit auf die immer wieder vorgebrachte Behauptung, dass es die Vereinten Nationen waren, die das (vermeintlich) ermittelt hatten. </p>

<p>Es geht um Vertrauen und Glaubwürdigkeit. Leben Sie in dem Glauben, dass die Vereinten Nationen unabhängig, unparteiisch, objektiv, glaubwürdig und damit vertrauenswürdig sind? Mir erscheinen sie viel eher wie ein Machtinstrument – und das nicht erst seit den Geschehnissen um Syrien. Und das Folgende bestärkt mich doch sehr in meiner Annahme. </p>

<p>Was geschah denn nun wirklich am 27.4.2015? Nochmal zitiere ich aus dem <a href="http://www.zeit.de/politik/ausland/2016-08/syrien-baschar-al-assad-militaer-chemiewaffen-zivilisten-un-bericht">Artikel der Zeit</a>: </p>

<blockquote>
<p>„Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.“ </p>
</blockquote>

<p>Was fällt uns auf? </p>

<p>Das Datum des Vorfalls auf das sich das Foto mit dem Jungen bezieht, ist überhaupt nicht belegt. Im Text taucht statt dessen plötzlich der 16.März 2015 auf. </p>

<p>Und etwas fehlt. Und das ist die exakte Angabe der Quelle. </p>

<p>Damit wird eine kleine Mauer hochgezogen, über die Sie erst einmal mit der notwendigen inneren Bereitschaft steigen müssten, um diese exakte Quelle zu ermitteln und darauf folgend, sie auch noch zu übersetzen. In deutscher Übersetzung fand ich keinerlei Dokumentationen. Obwohl Deutschland einen Übersetzungsdienst bei den Vereinten Nationen hat. Obwohl seine Medien eine weltweit operierende und üppig ausgestattete Nachrichten-Agentur, die dpa betreiben. Eine Nachrichten-Agentur die solche Informationen nämlich aufarbeiten und bereitstellen könnte.  Damit würde sich auch erkennen lassen, dass die UN niemals die syrische Armee für eine <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">Gas-Attacke am 27.4.2015</a> verantwortlich machte. Sehen wir einmal davon ab, was UN-Vertreter vielleicht einen Tag später so ausdrückten, dass sie „allen Anschein nach glaubten, dass es Assad war“. Aber ein offizielles Dokument oder Verlautbarung, welches die obige Behauptung belegt, liegt seitens der UN nicht vor.</p>

<p>Aber die Quelle ist trotzdem für jeden von uns auffindbar und lässt sich untersuchen. Man kann sich hin hangeln. Bezug nimmt die Zeit auf das so genannte Regionale <a href="http://www.unric.org/de/">Informationszentrum der Vereinten Nationen für Westeuropa (UNRIC)</a>. Und wir stellen fest: Es ist auch <a href="http://www.unric.org/de/uno-schlagzeilen/27812-un-bericht-bestaetigt-giftgaseinsatz-in-syrien">nur eine Sekundärquelle</a>. Dass es die Sekundärquelle (der Zeit) ist, lässt sich aus dem fast wortgleichen Text im Hinblick auf den Zeit-Artikel leicht herleiten: </p>

<blockquote>
<p>„Demnach hat die syrische Armee die weltweit geächteten Massenvernichtungswaffen in zwei Fällen eingesetzt, in einem Fall die Dschihadistenmiliz „Islamischer Staat“ (IS). […] Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.“ </p>
</blockquote>

<p>Für die Manipulation des Lesers ist inhaltliche Korrektheit nicht relevant, daher presste man das Bild mit dem Jungen – und zwar in einem ohne Kontext zur Sekundärquelle gehaltenen Datum, aber mit Bezug auf die UN – in den Artikel. Der Zeit-Artikel schaffte es nicht (und wollte es auch nicht), korrekt die Daten der UNRIC zu übernehmen – ein Armutszeugnis oder Vorsatz. Welcher engagierte Zeit-Leser hat wohl diesen inhaltlichen Fehler noch erkannt? Hätten Sie ihn erkannt? </p>

<h1>Spurensuche</h1>

<p>Warum werden bei diesem sensiblen, emotional aufrüttelnden Thema nicht sauber die Quellen an gegeben? Fürchten sich Politiker und Medienschaffende, dort auf Ungereimtheiten zu stoßen, was die eigenen Narrative zerstören könnte? <strong>Sollen</strong> wir die Quellen gar nicht lesen? Im Protokoll zur besagten Sicherheitsrats-Sitzung (der Sekundärquelle) finden wir sie endlich – die Primärquelle. Wie viele Menschen glauben lieber den Medien, als dass sie sich auf die eher mühsame Suche nach der Primärquelle begeben würden? Zu welcher Gruppe von Menschen zählen Sie sich? Hier der relevante Passus <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">im Protokoll</a>: </p>

<blockquote>
<p>„[Der Sicherheitsrat] nimmt Kenntnis von dem dritten und vierten Bericht des Gemeinsamen Untersuchungsmechanismus (S/2016/738 und S/2016/888), insbesondere von der Feststellung im dritten Bericht, dass ausreichende Informationen für eine Schlussfolgerung zu den in den Fällen von Talmenes (21.4.2014), Sarmin (16.März 2015) und Marea (21.August 2015) beteiligten Akteuren vorliegen […] und dass gegen die Resolution 2118 verstoßen wurde.“  </p>
</blockquote>

<p>Der Text ist in einen Beitrag eingebettet, der wiederum keinerlei Quellen angibt. Eine seriös wirkende internationale Behörde, die u.a. den deutsch-sprachigen Raum mit Informationen über die UNO versorgt, berichtet ohne Quellenangabe – weder zur besagten Sicherheitsrats-Sitzung noch zu den Dokumenten des OPCW auf die sich dort bezogen wird. Um an die Quellen zu kommen, müssen Sie wirklich etwas investieren! </p>

<p>Was können wir sonst aus diesem Passus heraus lesen? Nun, ich sehe zwei Möglichkeiten. Entweder hat der Protokolldienst des Sicherheitsrates oder die diskutierenden Teilnehmer den Inhalt sinnentstellt und verdreht. Oder der Bericht auf den sie sich beziehen, entbehrt jeder Seriösität und wissenschaftlichem Anspruch – warum? </p>

<p>Einerseits sagt der Bericht, dass „ausreichende Informationen für eine Schlussfolgerung“ in namentlich drei Fällen vorliegen. </p>

<p>Schlussfolgern lässt sich immer! Dafür benötigt man keine „ausreichenden Informationen“. Je nach vorhandener Informationslage, verbunden mit der eigenen emotionalen Verstrickung, trifft man (subjektiv gefärbte) unterschiedliche Schlussfolgerungen. <strong>Wichtiger scheint mir, darauf hin zu weisen, dass die Experten „ausreichende Informationen“, sprich Beweise für Schuldzuweisungen glaubten, ihr eigen zu nennen.</strong> Ich wiederhole einen Teil des Zitats der UNRIC – und bin gespannt, ob Sie den inneren Widerspruch entdecken: </p>

<blockquote>
<p>„Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.“ </p>
</blockquote>

<p>„In einem Falle deute alles auf Chlorgas hin.“ Erfüllt solch eine Aussage den Anspruch, nach einer forensischen, medizinischen, kriminalistischen, einer wissenschaftlichen Analyse? Wieso „<strong>deutet</strong> alles auf Chlorgas hin“? Entweder man hat chemisch-toxische Untersuchungen vorgenommen, die eindeutig das Chlorgas identifizierten, dann gibt es starke Indizien – aber noch immer keinen Nachweis über die Urheber. Oder man hat solche Ergebnisse nicht, dann kann man erst recht nicht eine Vermutung auf das Niveau einer erwiesenen Tatsache heben; geschweige denn eine Schuldfrage stellen. </p>

<p>Aber hier „deutete“ jemand etwas. Und das bedeutet noch mehr. <strong>Denn beim zweiten Vorfall wusste man – auch über zwei Jahre später – nicht einmal, welche Substanzen überhaupt eingesetzt wurden!</strong> </p>

<p><strong>Hat die OPCW tatsächlich so etwas in ihren Bericht geschrieben? Es tut mir leid, das sagen zu müssen: Sie hat es! Und das, obwohl sie nach ihrem Auftrag verpflichtet ist, unparteiisch zu handeln, was ein (auch noch spekulatives) Mutmaßen von Schuld aus schließt. Die Leute von der OPCW sollten nicht anklagen oder gar richten. Sie waren berufen zu ermitteln – vor Ort; wo auch sonst!</strong> </p>

<p>Das Feststellen von Schuld brauchen aber die Kriegstreiber wie die Luft zum Atmen. Denn mit der Schuldfrage rechtfertigen sie ihre Kriege, waschen diese moralisch sauber und geben ihnen den Anstrich, dass man diese Kriege gegen „schreiendes Unrecht“ leider führen müsse. Das Prinzip der Verpflichtung zu Schützen (Responsible to Protect = R2P) ist dann ihr Hebel für jede Aggression. </p>

<p>Ist sich dessen die OPCW bewusst? Ich bin mir nicht sicher; vielleicht ist sie es nicht. Nur ändert das nichts an der Verantwortung, an der Rolle, die sie im Spiel der Kriegstreiber einnimmt. Befassen wir uns jetzt etwas näher mit dem Bericht selbst und konzentrieren uns auf den Fall des Dorfes Talmenes wo „alles darauf hindeutete“, dass Chlorgas eingesetzt wurde.  Hierfür nahm ich die Information aus der Sicherheitsrats-Sitzung auf: </p>

<p>Bericht des Gemeinsamen Untersuchungsmechanismus (S/2016/738 und S/2016/888) </p>

<p>Über eine Internet-Suchmaschine eingegeben, führte sie mich zur Dokumentations-Seite des Sicherheitsrates der Vereinten Nationen und dort auf das Dokument <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">S/2016/738</a>, welches sich u.a. mit den Vorfällen in Talmenes beschäftigt – unterschrieben vom damaligen UN-Generalsekretär Ban ki-Moon. Das Dokument bezieht sich auf einen <a href="http://undocs.org/S/2015/138">weiteren Report</a> und wiederholt über weite Strecken die dort dokumentierten Ermittlungen. Das referenzierte Dokument war zu jener Zeit bereits anderthalb Jahre alt. Auch jener Brief vom 25.Februar des Jahres 2015 war von Ban Ki-Moon unterzeichnet. Was denken Sie? Wie unabhängig war <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/">Ban ki-Moon in seiner Haltung gegenüber Syrien</a>? </p>

<p>Bleiben wir beim Dokument S/2016/738, dass uns zumindest ein Bild darüber liefert, was die Ermittler in Bezug auf Talmenes taten und tatsächlich heraus fanden. Das ermittelnde Team in Syrien nannte sich, wie ähnlich geartete, direkt von der UN beauftragte Missionen Fact Finding Mission (FFM). </p>

<hr>

<p><strong><em>Auf welches Datum legte man doch gleich den Giftgas-Angriff auf Talmenes fest?</em></strong> </p>

<p><strong><em>Der syrischen Armee wird vorgeworfen, am 21.April und noch einmal am 24.April 2014 Chlorin-Gas-Behälter auf Talmenes abgeworfen zu haben.</em></strong>  </p>

<p><strong><em>Und wissen Sie, in welchem Zeitraum das OPCW mit seinem Ermittlern in Syrien zu den Vorfällen in Talmenes Untersuchungen anstellte?</em></strong> </p>

<p><strong><em>Die OPCW-Ermittler führten ihre Untersuchungen zu diesem Vorfall <a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">vier Monate später</a>, zwischen dem 25.August und dem 5.September 2014 durch. Und keine ihrer Untersuchungen fand in Talmenes statt, statt dessen an einem „sicheren Ort“. Die Art der Ermittlungen erschöpfte sich einzig und allein – in Interviews und der Auswertung nicht weiter benannter (im Sinne von Quellen) Video-Aufzeichnungen.</em></strong> </p>

<hr>

<p>Die einzigen sonstigen „Augenzeugen“ waren ungenannte <a href="https://en.wikipedia.org/wiki/Talmenes_chemical_attack">„Aktivisten“ von Human Rights Watch (HRW)</a>, einer von den Filialen des Hedgefonds-Milliardärs George Soros unterwanderten Schein-Menschenrechts-Organisation, die gemeinsam mit der gleichzeitig aus Soros’s Netzwerken entspringenden Kampagnen-Plattform <a href="https://peds-ansichten.de/2016/03/avaaz-und-der-krieg-gegen-syrien/">Avaaz seit Jahren wüste Hetze gegen Syrien betreibt</a>. </p>

<p><strong>Sie mögen es nicht glauben, aber die OPCW war überhaupt niemals vor Ort in Talmenes und wagte es trotzdem – allein aus Monate später erhaltenen <a href="https://www.hrw.org/news/2014/05/13/syria-strong-evidence-government-used-chemicals-weapon">anonymen Zeugenaussagen</a> an „einem unbekannten sicheren Ort“ und obskuren Videos – Schlussfolgerungen zu ziehen, die eine Schuldzuweisung an die syrische Regierung zu ließen.</strong></p>

<p>Als mir das bewusst wurde, war ich erst einmal sprachlos. <br>
Die <a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">englische Wikipedia</a> schreibt: </p>

<blockquote>
<p>„The mission interviewed between 25 August and 5 September, in a safe location out of Syria, 37 witness of chlorine attacks of the villages of Talmenes (Idlib Governorate, 21 and 24 April 2014) […]“  </p>
</blockquote>

<p>Der sichere Ort außerhalb Syriens dürfte in der Türkei gelegen haben – warum?</p>

<p>Aber werden wir uns des eigentlich Unfassbaren gewahr: <a href="http://undocs.org/S/2015/138">DAS ist die Datenlage</a> um kriegerische Handlungen gegen einen souveränen Staat, ein offizielles Mitglied der Vereinten Nationen, zu rechtfertigen. Es gibt nichts zu beschönigen - die UN selbst treibt zum Krieg. Sie hätte den Bericht den Leuten von der OPCW um die Ohren hauen können. Nur – das wollte sie gar nicht. Die Ermittlungen selbst ja vielleicht nicht, aber deren Auswertungen auf jeden Fall waren von Anfang an tendenziös, die Schuldfrage war längst geklärt, die Niederschlagung „des Tyrannen“ beschlossene Sache. Alles diente nur noch dazu, die selbst erzeugten oder inhalierten Narrative zu bedienen. Die OPCW war williger Vollstrecker einer Auftragsarbeit, um eine Illusion von Rechtsstaatlichkeit und Bindung an das Völkerrecht zu erzeugen. </p>

<p>*<em>Ich kann es kaum glauben und verstehe überhaupt nicht, warum die Art der Ermittlungen der OPCW, vor allem jedoch der Umgang mit den Erkenntnissen derer Untersuchungen nicht viel, viel stärker – auch in unabhängigen Medien – zur Sprache kommt. Habe ich irgend etwas übersehen? Denn so ich mich nicht irre, waren die (schon vorher fest stehenden) Schlussfolgerungen aus diesen fragwürdigen Ermittlungen Basis für den Resolutionsentwurf vom 28.2.2017, der massive militärische und politische Sanktionen gegen Syrien vorsah; unfassbar … *</em> </p>

<h1>Fragwürdige Untersuchungen</h1>

<p>Warum stellt sich keiner die Frage, was eigentlich die OPCW davon abhielt, direkt in Talmenes Untersuchungen vor Ort durch zu führen? Auf dem Gebiet unter der Hoheit der syrischen Regierung war ihr das jederzeit möglich. Ich muss weder Forensiker, noch Chemiker, noch Kriminalist sein, um diese Ungereimtheiten zu erkennen. HRW jedoch hatte ganz offenbar diesen freien Zugang, wie das? Woher genoss HRW soviel Vertrauen bei den Terroristen von al-Nusra? Denn <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">die beherrschten zu jener Zeit dieses Gebiet</a>. HRW konnte nach Herzenslust Berichte und Videos sammeln; warum die OPCW nicht? Warum nur nehmen wir so etwas einfach hin? </p>

<p>In den Medien wurde und wird verschwiegen, dass die OPCW keinen Zugang zu den mutmaßlichen oder tatsächlichen Orten von Vorfällen mit Giftgas bekam, wenn sie sich in den Rebellengebieten befanden. Ich habe explizit nach Berichten aus dem Jahr 2014 gesucht – und in den Medien selbst nichts gefunden. Sie müssen die OPCW-Berichte gezielt durchwühlen – oder Sie landen einen Glückstreffer, z.B. in der englisch sprachigen Wikipedia, die in ihrem <a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">Eintrag zur Fact Finding Mission in Syrien</a> (einen deutsch sprachigen Artikel gibt es dazu nicht) auf den missglückten Versuch eines FFM-Teams verweist, das Giftgasvorfälle in Rebellengebieten (Raum Kafr Zita) untersuchen sollte. </p>

<p>Das Team hatte von den <a href="https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf">syrischen Behörden jegliche Unterstützung bekommen</a>; militärischen Begleitschutz, logistische, technische und medizinische Unterstützung. Nichts davon wird in den Medien berichtet. Hohe syrische Regierungsbeamte begrüßten und begleiteten das Team, wobei ihm hoher Handlungsspielraum gewährt wurde. Nach tagelangen Verhandlungen mit den Terroristen (wir wollen doch die Handelnden in ihrer echten Rolle benennen, nicht war?), konnte eine Feuerpause vermittelt werden. Als endlich das Gebiet befahren werden konnte, wurde es nach einem Kilometer Fahrt mit mobilen Sprengsätzen und Maschinengewehr-Feuer angegriffen und musste umkehren. Das schon zuvor als Very High Risk Mission kategorisierte Unternehmen war gescheitert. </p>

<p><a href="https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien-640x324.png%20%E2%80%9EScreenshot%20aus%20OPCW-Report%20vom%2016.6.2014;%20https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf%E2%80%9C">4</a> </p>

<p>War vielleicht <a href="https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf">das der Grund</a>? </p>

<blockquote>
<p>„In a letter dated 25 May, the National Authority of the Syrian Arab Republic informed the FFM that, on 19 May, an armed group hat tested a „locally made rocket with a gas cylinder warhead“, which had resulted in a toxic release. The letter also claimed that the Syrian Government had com across information on the existence of barrels containing chlorine gas in a certain house owned by an individual in the town of Kafr Zeyta, together with unidentified canisters stored at another location. The Team was requested to inspect these locations when it arrived in Kafr Zeyta.“ </p>
</blockquote>

<p>Die syrischen Behörden machten demnach zwei Tage vor Beginn der Mission das FFM-Team darauf aufmerksam, dass man Erkenntnisse über den Einsatz von vor Ort (durch die Rebellen) hergestellter Raketen mit Giftgas enthaltenden Gefechtsköpfen besitzt. Und der dem Team zugestellte Brief behauptete, Hinweise auf die Lagerung giftiger Substanzen in bestimmten Grundstücken von Kafr Zita erhalten zu haben. Das war verbunden mit der Aufforderung an das Team, diese Örtlichkeiten zu inspizieren.  </p>

<p><strong>Dieser Bericht wurde übrigens nicht umgehend vom UN-Generalsekretär Ban ki-Moon unterschrieben und er wurde auch nicht umgehend an den Sicherheitsrat der Vereinten Nationen weiter geleitet. Dabei stand <a href="https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf">in dem Bericht</a> noch  mehr Beunruhigendes.</strong> </p>

<blockquote>
<p>„The FFM members were also informed that at two locations, in Tartous und Al-Bayda, chemicals had been captured from armed opposition groups (AOGs) and that a chlorine-producing plant located some 40 kilometers from Aleppo had been seized by armed groups. The delegation presented a video at the meeting showing an apparently abandoned plant being visited by a camera crew from on of the AOGs interviewing two guards at the facility.“ </p>
</blockquote>

<p>Die Mitglieder des FFM-Teams wurden also darüber informiert, dass in Tartous und Al-Bayda von der (sogenannten) bewaffneten Opposition Chemikalien eingesetzt wurden und dass eine Fabrik zur Herstellung von Chlor, etwa 40 Kilometer von Aleppo entfernt, von bewaffneten Gruppen besetzt worden war. Dazu wurde der Delegation ein von von den bewaffneten Gruppen selbst gedrehtes Video mit dem Interview zweier Wachen an dieser Einrichtung gezeigt.  </p>

<p>Während man die syrischen Behörden, die ausdrücklich um Unterstützung der Vereinten Nationen zur Aufklärung der Vorfälle mit Giftgas gebeten hatten, drangsalierte und mehr Kooperation einforderte, wurden in den Terroristengebieten Versuche von Untersuchungen sang- und klanglos abgebrochen und diese Informationen in Politik und Medien verschwiegen: </p>

<blockquote>
<p><strong>„The General further recalled that, on 8 December 2012, the Syrian Permanent Representative to the United Nations in New York had asked for the United Nations Supervision Mission in Syria (UNSMIS) to make an inventory of the chemicals at the plant. The UNSMIS contingent heading for the plant was fired upon and the effort was aborted.“</strong>  </p>
</blockquote>

<p>Der syrische General erinnerte daran, dass am 8.Dezember 2012 der ständige Vertreter Syriens bei den UN in New York um Untersuchungen der Sonderermittlungs-Kommission für Syrien gebeten hatte – und zwar zu den Chemikalien in der Chlor-Fabrik. Das Team wurde beschossen und der Versuch abgebrochen.  </p>

<p>Dass ein Ermittlungs-Team der UNO explizit von der syrischen Regierung eingeladen wurde, um in von den Rebellen eroberten Gebieten, Untersuchungen im Zusammenhang mit chemischen Stoffen (in diesem Fall eine Fabrik zur Aufbereitung von Chlor; eigentlich für die Trinkwasseraufbereitung gedacht) durch zu führen, ist also kein Einzelfall. Und dass „moderate Oppositionelle“ diese Untersuchungen durch Beschuss verhinderten, ist auch keine Novität. Die Menschen der westlichen Welt wurden und werden mit solchen Sachverhalten nicht belästigt; zu klar und rein ist das Bild vom „bösen Assad“ und vom „guten Westen“ und seinen „bewaffneten Oppositionellen“ (ein begrifflicher Antagonismus). <br>
HRW hatte keine Probleme mit diesen „Aufständischen“. Salafisten und Terroristen kamen in ihren Berichten nicht vor. „Das Fassbomben werfende Regime“ (wer sich damit mal ernsthaft beschäftigt, wird erkennen, was das für ein hahnebüchener Unsinn ist) aber war Dauerthema. „Aufklärung“ und „Kooperation“ verlangte man immer nur von einer Seite; das ist ein klassischer anachronistischer Fall einer parteiischen Menschenrechts-Organisation. </p>

<p>Die Faktenlage war also bereits, als die Meldungen über Talmenes im Frühjahr 2014 in den Massenmedien verbreitet wurden, ein Witz. Lesen Sie, wie <a href="https://www.welt.de/politik/ausland/article127203206/Giftgasfund-koennte-US-Strategie-durchkreuzen.html">damals Die Welt berichtete</a>: </p>

<blockquote>
<p>„Bereits am 11. April sollen bei einem Angriff mit Chlorgas-Kanistern in der Rebellenhochburg Kafr Zita [sic; s.o.] im Nordwesten des Landes drei Menschen getötet und 200 Personen verletzt worden sein. Bei zwei weiteren Attacken in Talmenes und bei Ma’arat al-Nu’man in der Provinz Idlib im Nordwesten des Landes wurden seit Freitag zudem über 130 Menschen verletzt, behaupten Aufständische.“ </p>
</blockquote>

<p>Es geht um Narrative – bis heute. Was damals in dieser Gegend geschah, wissen nur die Beteiligten. Sie und ich – und wohl auch die OPCW – haben es nie erfahren. <br>
Das ist ja auch gar keine Nachricht! Es sollen und es seien und es wird behauptet. Dass das Springer-Blatt nichts wusste, hatte es ja selbst verschämt mitten im Artikel versteckt: </p>

<blockquote>
<p>„Welche Darstellung zutrifft und ob das Videomaterial insgesamt authentisch ist, lässt sich nicht sagen.“ </p>
</blockquote>

<p>Und wer lieferte die „Informationen“: Aufständische.  </p>

<p>Bitte? </p>

<p><strong>Terroristen der al-Nusra-Front sind also Aufständische? Terroristen der al-Nusra-Front sind die glaubwürdigen Quellen? Denn diese Terroristen, durch die UN selbst als terroristische Vereinigung geächtet, hatten und haben bis heute das Sagen in dieser Gegend. Die andere in der Gegend tätige „moderate oppositionelle Gruppe“, die Terroristen von Ahrar al-Sham, waren die möglicherweise glaubwürdiger?</strong> </p>

<p><strong>Der zwei Jahre später diktierte Resolutions-Entwurf des UN-Sicherheitsrates bezieht sich primär auf Informationen der al-Nusra-Front und sekundär auf eine Monate später durchgeführte Befragung durch die OPCW fernab von Talmenes und der Sichtung von Videos, die durch Terroristen geliefert wurden. Namen? Können aus Sicherheitsgründen nicht genannt werden. Behörden der syrischen Regierung aber sollen Untersuchungs-Kommissionen de facto als gläsern erscheinen und besser <em>kooperieren</em>.</strong> </p>

<p>Merkt(e) wirklich keiner, was hier für ein Betrug abläuft? </p>

<p>Wir sprechen von Ereignissen aus dem Frühjahr 2014. Als die Ermittler ein dreiviertel Jahr zuvor endlich in das von Rebellen besetzte Ost-Ghouta gelassen wurden, hatten sie ihre Arbeit innerhalb von Tagen getan und bereits Mitte September 2013 entlarvt, dass der Vorwurf, die syrische Armee hätte Sarin eingesetzt, eine Behauptung ohne Belege war. [38] Und auch dort <a href="http://www.bbc.com/news/world-middle-east-23927399">war es zuvor HRW gewesen</a>, welche passende Informationen lieferten, dass nur die syrische Armee für den Giftgaseinsatz in Frage kommen könne. Zufälle sind das … </p>

<p><strong>Wäre es gewollt gewesen, wäre eine Untersuchung in Talmenes selbstverständlich auch möglich gewesen; die syrische Regierung befürwortete das. Was aber, wenn es niemals gewollt war – nicht gewollt von „den Freunden Syriens„? Achten Sie auf die Parallelen in Khan Sheikhoun drei Jahre später. Warum können die Ermittler dort nicht hin? Wo es doch angeblich schon fest steht, dass es ein grausiges Verbrechen der syrischen Armee ist? Die Dinge sind so schlicht. Kämen sie dahin, die Ermittler, würden sie das Narrativ zerstören. Sie DÜRFEN also gar nicht dahin, <em>obwohl Russland und die syrische Regierung das ausdrücklich wollen!</em> Je länger der Zugang nach Khan Sheikhoun versperrt ist, desto länger und dreister kann man mit dem Ereignis Menschen aufhetzen.</strong> </p>

<p>Wir werden uns noch mit den Hintergründen beschäftigen, weshalb überhaupt – zwei Jahre nach Abschluss der Untersuchungen (u.a.) zu Talmenes plötzlich, dieses „Verbrechen des Assad-Regimes“ aus dem Hut gezaubert wurde. Wer hatte ein Interesse daran und welche Personen könnten das namentlich betrieben haben? </p>

<p>Es geht hier um Krieg und Frieden. Und in diesem Fall muss es doch ein tiefes Bedürfnis für ranghöchste Politiker sein, sich die Zeit zu nehmen, ja dafür MÜSSEN sie Zeit haben, einmal selbst kritisch zu prüfen. Denn das ist ein existenzielles Problem für uns alle. Unsere Politiker sind unendlich weit weg davon … </p>

<p>Die ganze Hetze gegen das Land Syrien und seinen Präsidenten baut auf „Untersuchungen“ wie diesen auf. Und in diesem Kontext müssen Sie nun auch betrachten, was Russland im Februar des Jahres 2017 (zum wiederholten Male) verhindert hat: Eine Entmündigung, Drangsalierung, Knebelung und totale Unterwerfung Syriens unter das Diktat einer – nur ihrer Charta nach – dem Frieden verpflichteten Organisation. Denn was forderte denn der UN-Sicherheitsrat in jenem Resolutionsentwurf? </p>

<p>Dazu wiederhole ich noch einmal: </p>

<p><strong><em>Die „Weltgemeinschaft“ hat keinerlei Recht, Syrien den Besitz von chemischen Waffen zu verbieten. Sie hat ja auch kein Recht, den USA den Besitz von Atomwaffen zu verbieten. Entweder das Völkerrecht ist in dieser Sache verbindlich, dann gilt es für alle – oder es ist das nicht und das Recht des Einen ist auch Recht des Anderen. Syrien hielt sich diese Waffen zur Abschreckung gegenüber Israel – eine Methode die von den NATO-Staaten gegenüber Russland täglich raus posaunt und gelebt wird. Syriens (bisherigen) Besitz von Chemiewaffen quasi als unmoralisch, als unmenschlich hin zu stellen, ist nichts weiter als verlogene Doppelmoral.</em></strong> </p>

<p>Die im Resolutions-Entwurf – der übrigens von den <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">USA, Großbritannien und Frankreich eingebracht wurde</a> – verhängten Sanktionen waren heimtückischer Natur und dienten schlicht der militärischen und politischen Schwächung des Landes. Sie: </p>

<blockquote>
<p>„erinnert die syrischen Staatsorgane an ihre Verpflichtung bei einer derartigen Untersuchung [der OPCW] zu <strong>kooperieren</strong> und betont, wie wichtig es ist, bei allen anderen Informationen und Hilfeersuchen des OPCW und des gemeinsamen Untersuchungs-Mechanismus [FFM] voll zu <strong>kooperieren</strong> […]“ </p>
</blockquote>

<p>Fällt Ihnen auf, was hier für eine Sprache genutzt wird? Man redet mit Syrien wie mit einem abgeurteilten Straftäter. Die Behauptungen sind unbelegt, ja abenteuerlich. Ungeachtet dessen ist der Kläger auch der Richter – nein der Kläger ist ein Verleumder. Wenn jemand notorisch genauso auftritt, hat er – ja, ich wiederhole mich – Züge eines Psychopathen. </p>

<p>Zweimal erscheint das Wort „kooperieren„. Sie kennen vielleicht den <a href="https://de.wikipedia.org/wiki/Dystopie">dystopischen</a> Roman von <a href="https://ia601801.us.archive.org/16/items/Gorwellbeutew1/Gorwellbeutew1.pdf">George Orwell – „1984“</a>? Dort erscheint das Wort völlig seines Sinnes beraubt und zwingt das Opfer, sich zu unterwerfen (S.23 im Buch). Zynisch wird ihm für die durch Macht erzwungene „Kooperation“ gedankt. Und genau das steckt hinter „voll zu kooperieren“ im Entwurf des Sicherheitsrates. Syrien soll sich unterwerfen und die Sprache die man dafür verwendet, ist eine zynische Macht- und Herrschaftssprache. </p>

<p>Dass Syrien im Jahre 2013 der Vernichtung seiner Chemiewaffen-Bestände zustimmte, war ein von Russland initiierter politischer Schachzug, um die drohende offene Aggression der heißen Krieger doch noch zu verhindern. Obama sah damals die „Rote Linie“ längst überschritten und seine Geheimdienste ließen ihn glauben, dass er handeln müsste. Die Machtkonstellationen in jenem Jahr ließen eine bessere Lösung für Syrien nicht zu. Aber heute wird Syrien für diese (einseitige!) Maßnahme nicht belohnt, sondern der Druck wird verstärkt. Syrien wird systematisch seiner Souveränität beraubt und braucht starke Partner, um das zu stoppen. </p>

<p>Und darum geht es heute. Russlands Politik in Syrien stärkt dessen Souveränität; die territoriale, politische und militärische Souveränität, die ein Land neben seiner wirtschaftlichen Souveränität benötigt, um sich zu behaupten. Was die westlichen Nationen im Sicherheitsrat für Ziele verfolgen, entspricht genau dem Gegenteil. Dazu nur noch ein Beispiel aus dem <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">Resolutions-Entwurf</a>: </p>

<blockquote>
<p>„[Der UN-Sicherheitsrat] beschließt, dass alle Mitgliedsstaaten den Verkauf oder die Weitergabe, auf direktem oder indirektem Weg, von <em>Hubschraubern oder damit zusammen hängendem Material</em>, einschließlich Ersatzteilen, […], oder anderen mit dem Einsatz von Hubschraubern verbundenen Artikeln, […], durch ihr Hoheitsgebiet oder durch die Einrichtungen und Personen oder unter Benutzung von ihre Flagge führenden Schiffen oder Luftfahrzeugen, gleichviel ob sie ihren Ursprung in dem ihrer Kontrolle unterstehenden Gebiet haben oder nicht, <em>an die Streitkräfte, Ministerien, Behörden, Einrichtungen deren Personen, die unter Kontrolle oder der Weisungsbefugnis der Regierung der Arabischen Republik Syrien stehen</em>, verhindern.“</p>
</blockquote>

<p>An diese Resolution hätte sich jeder Staat der Welt (auch Russland) halten müssen. So sieht ein militärischer Enthauptungsschlag aus, nachdem die Pläne für eine Flugverbotszone trotz aller <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/">in einem Meer von Lügen schwimmenden Kampagnen</a>, die von „Aktivisten“ initiiert und „der freien Welt“ aufbereitet wurden, bislang gescheitert sind. </p>

<p>Diese Enthauptung ist dem westlichen Medienpublikum natürlich nicht bewusst, vertraut es doch den demokratischen Medien, dass Russland als aggressive Macht nur seine eigenen Interessen in Syrien verfolgt. Das tut es durchaus, allerdings in einem ganz anderen Sinne. Es ist bezeichnend, wie sich HRW ganz im Sinne eines Büttels selbst ernannter Richter auf schwang, um auch noch Russlands Veto zu verurteilen und laut wie schrill Strafe zu fordern – <a href="http://www.sueddeutsche.de/news/politik/konflikte-russland-und-china-verhindern-syrien-sanktionen-dpa.urn-newsml-dpa-com-20090101-170228-99-473579">das nennt sich Menschenrechts-Organisation</a>? </p>

<blockquote>
<p>„Die Menschenrechtsorganisation Human Rights Watch bezeichnete die Veto-Entscheidungen als „zynisch“. Sie sendeten die Botschaft, dass es keine Strafe dafür gebe, verbotene Waffen in Syrien einzusetzen, sagte Sprecher Louis Charbonneau.“  </p>
</blockquote>

<p>An dieser Stelle dürfte es für die Leser erhellend sein, zu erfahren, wer in jener Sicherheitsrats-Sitzung vom 7.April 2017 noch so das Kriegsbeil schwang. Eine wichtige Person ist die hier – Jeffrey Feltman: </p>

<blockquote>
<p>„It is important that this Council send a strong, collective message that any use of chemical weapons will not be tolerated and will have consequences […]“ </p>
</blockquote>

<p>Feltman hatte also auch schon Gewissheit über das, was am 4.April in Khan Sheikhoun geschehen war, von „Quellen vor Ort“ [47] und <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">forderte daher</a>: </p>

<blockquote>
<p>„Es ist wichtig, dass dieser Rat eine starke, kollektive Botschaft sendet, dass keinerlei Anwendung chemischer Waffen toleriert wird und zu Konsequenzen führen wird […]“ </p>
</blockquote>

<p>Jeffrey Feltman spielt bis heute eine prägende Rolle in Bezug auf die Aktivitäten der Vereinten Nationen im Nahen Osten. Das werden wir im Folgeteil dieser Artikelreihe näher untersuchen. In dem Zusammenhang werden wir außerdem erfahren, dass die deutsche Regierung in das schmutzige Spiel der Zerschlagung des syrischen Staates, welches von den Leuten um Feltman ausging, mit verwickelt war und ist. Wir beschäftigen uns weiter mit den obskuren Umständen der Fact Finding Mission, welche die OPCW in den Gebieten, in denen der al-Qaida – Ableger Jabhat al-Nusra die Macht hat(te), offenbar grundlegend anders betrieb, als in den Gebieten unter Hoheit der gewählten syrischen Regierung. Das wird uns auf eine Reise in die jüngere Geschichte der OPCW führen.  </p>

<p>HRW wird uns wieder begegnen im dritten Teil und Syriens nördlicher Nachbar, zu dem giftige Spuren führen, gesellt sich hinzu. Schließlich werden wir damit – und das ist nur folgerichtig – reihenweise Beispiele behandeln, welche das parteiische und damit Doppelmoral pflegende Verhalten internationaler Organisationen und der diese lenkenden Machtgruppen beleuchten.  </p>

<h1>Anmerkungen</h1>

<p>[a] Die Vereinten Nationen wie auch die OPCW werden an dieser Stelle als Institutionen in ihrer Gesamtheit sehr kritisch betrachtet. Das bestreitet nicht, dass dort auch viele Menschen ein wahrhaftiges, ehrliches Friedensbemühen an den Tag legen, was ich übrigens auch noch würdigen werde. Hier soll es aber darum gehen, wie Macht Institutionen zu kapern in der Lage ist, so dass sie diametral entgegen ihrem Auftrag zur Völkerverständigung handeln. </p>

<p>[b] Ich lasse mich gern eines anderen belehren. Aber die vorliegenden Dokumente des OPCW lassen keine andere Erkenntnis zu als die, dass es eine wissenschaftlichen Ansprüchen genügende Untersuchung der (vermeintlichen?) Giftgasvorfälle in Talmenes einfach nicht gegeben hat. </p>

<p>[c] Ein dreiviertel Jahr später wurde der OPCW-Bericht zur fehl geschlagenen FFM in den Rebellengebieten im Raum Kafr Zitar als Annex im Dokument S/2015/138 dem Sicherheitsrat zu geleitet. Womit auch klar ist, dass dieser spätestens 2015 nun auch rein offiziell Kenntnis davon bekam. </p>

  </div>

  <div class="article-end">
    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    <div class="article-author">
  <div class="article-author-image">
      <img alt="Peter Frey" src="/uploads/store/03ed39a6b7bf0fc15dc47e070a08d85e.png" />
  </div>
  <div class="article-author-bio">
    <p><strong>Peter Frey</strong>, Baujahr 1960 und seit 1965 Dresdner, ist gelernter Autoschlosser, war LKW-Fahrer, Taxifahrer, selbständig in der IT-Beratung, insolvent, Sozialhilfeempfänger, Hartz IV-Empfänger und studierte schließlich ab 2004 Informationstechnik. Seit einigen Jahren ist er hauptberuflicih als Administrator tätig und betreibt nebenher den Blog <a href="http://peds-ansichten.de">Peds Ansichten</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist lizenziert unter einer <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International Lizenz</a>.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>

    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Rubikon unterstützen</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/dunkel-wie-das-brandenburger-tor-nach-dem-anschlag-in-st-petersburg"><img alt="Dunkel wie das Brandenburger Tor nach dem Anschlag in St. Petersburg" src="/uploads/store/86573ffa99638998b42526e78e9ed99d.jpg" /></a>
  <div class="article-content">
    <div class="tag">Die Wunderlampe</div>
    <h2><a href="/artikel/dunkel-wie-das-brandenburger-tor-nach-dem-anschlag-in-st-petersburg">Dunkel wie das Brandenburger Tor nach dem Anschlag in St. Petersburg</a></h2>
    <p>Die Medien sind mitverantwortlich für die globale kriegerische Eskalation.</p>
    <div class="article-meta">
      Dienstag, 25. April 2017, 08:48 Uhr von Volker Bräutigam &amp; Friedhelm Klinghammer
    </div>
  </div>
</article>

  </div>
</div>

<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>Copyright &copy; 2017 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/beirat">Beirat</a><br />
      <a href="/kolumnen">Kolumnen</a><br />
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br />
      <a href="/impressum">Impressum</a><br />
      <a href="/datenschutz">Datenschutz</a>
    </div>
  </div>
</footer>
<script src="/assets/frontend/frontend-570e216282ea6076d53ac42d40305f8441c49eb6e20d60bdad212100c8d0458e.js"></script>
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>
