<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Rubikon - Magazin für die kritische Masse | Die Sprache der Macht</title>
<meta name="description" content="Verschwörungstheorien umgarnen uns als Begrifflichkeit über die Leitmedien. Aber nicht, um unsere Neugier zu wecken, sondern uns zu warnen. Man warnt uns vor" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.rubikon.news/artikel/die-sprache-der-macht" />
<meta property="og:image" content="https://www.rubikon.news/uploads/store/d4bca8f7482eb8762ac27bb82c2f7447.jpg" />
<meta property="og:title" content="Die Sprache der Macht" />
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-6a8e212297d15a7ed24ece644f7eb2ca6de832ed2f7a47d2fde69da731c96f50.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-64f548383cb8b50f44f6f3f3c0962c65b63eff2dad2a33e7576fcc2fe7a54639.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WdGCzf4z7AJTGLK6YrIDoN9AmPgfgDhynuujI1MV51Z/F/q8HnFK8dceiZECLbEGGFBCGfufHfg1USfdj9dq5w==" />
</head>
<body>
<aside class="sidebar">
  <div class="sidebar-header">
    <div class="button secondary btn-menu icon-close">Schließen</div>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>
      
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li class="separator"><a href="/spenden">Unterstützen</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>
    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>
  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div class="headerbar">
  <div class="headerbar-inner">
    <div class="button tertiary btn-menu icon-menu">Menü</div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/spenden" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Sprache der Macht" src="/uploads/store/d4bca8f7482eb8762ac27bb82c2f7447.jpg" />
    </div>

    <div class="article-meta">
      Freitag, 04. August 2017, 05:58 Uhr<br />
      ~39 Minuten Lesezeit
    </div>

    <h1>Die Sprache der Macht</h1>
    <h2>Der Begriff &quot;Verschwörungstheorie&quot; wird als Waffe im Kampf gegen freies Denken benutzt.</h2>

    <div class="article-meta">
      von Peter Frey
        <br><p>Bildlizenz CC0</p>

    </div>

    <div class="article-teaser">
      <p>Verschwörungstheorien umgarnen uns als Begrifflichkeit über die Leitmedien. Aber nicht, um unsere Neugier zu wecken, sondern uns zu warnen. Man warnt uns vor den dahinter stehenden Gedanken wie den Menschen, die solche Gedanken vertreten. Und man warnt uns vor Menschen, die andere Menschen kennen, welche sich offenbar mit solchen Gedanken ebenfalls beschäftigen. Verschwörungstheorien scheinen ja wirklich etwas sehr Gefährliches zu sein. Warum empfinden wir so und sind wir uns im Klaren, was eine Verschwörungstheorie tatsächlich ist?</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Es ist ja nicht nur der Mainstream – auch Kommunikations- und Informationsplattformen weit weg von diesem verorten den Begriff „Verschwörungstheorie“ (VT, [a1]) unterschwellig als etwas Negatives und versuchen sich, manchmal geradezu ungelenk, von „Verschwörungstheoretikern&quot; zu distanzieren. Niemand will falsch verstanden und dann womöglich mit in die Ecke dieser vermeintlich verschrobenen, esoterisch eifernden Gilde gestellt werden.</p>

<p>Selbst im allgemeinen privaten Umfeld haben die meisten Menschen ein Gefühl, dass sogenannte VT und ihre Vertreter zumindest krude und weltfremd sind und bedenken sie mit einer Mischung aus Belächeln und Herablassung. </p>

<p>Dahinter steckt allerdings neben einer diffusen Angst vor dem Fremden auch ein gehöriges Maß Überhebung. Wir grenzen uns (wenn auch nur unterbewusst) von diesen Menschen ab, weil wir vor ihren Gedanken Angst haben. Doch woraus resultiert dieses Verhalten?</p>

<p>VT und Verschwörungstheoretiker wurden Dysphemismen, Worte, die ständig mit negativen emotionalen Wertungen benutzt werden und so „automatisch&quot; negative Assoziationen wecken.</p>

<p>Dysphemismen entstehen in der Regel nicht zufällig, sie sind Mittel der Manipulation – wie ihr Gegenstück, Euphemismen. </p>

<p>Dysphemismen und Euphemismen sind <a href="https://de.wikipedia.org/wiki/Konnotation">Konnotationen</a>, zusätzliche, emotional aufgeladene Strukturen in der Semantik des Begriffs und als solche Machtinstrumente!</p>

<p>Ein kleines Beispiel aus der deutschen Wikipedia:</p>

<p>Ein Dysphemismus zu Syrien:</p>

<p><em>„Zudem ist das politische System weitgehend auf den Präsidenten fokussiert. Üblicherweise wird die syrische Regierung deshalb als Diktatur angesehen.“ [1]</em></p>

<p>Ein Euphemismus zu Saudi-Arabien:</p>

<p><em>„Obwohl das Königreich keine Theokratie ist, sind laut Grundordnung Staat und Religion nicht getrennt.“ [2]</em></p>

<p>WER bestimmt, was „üblich“ ist? Es ist also so, weil es alle sagen? WARUM sagen es alle?</p>

<p>Im Wikipedia-Artikel zu Saudi-Arabien kommt der Dysphemismus Diktatur (böse) nicht ein einziges Mal vor, obwohl das dort herrschende System natürlich ohne Frage eine Diktatur verkörpert – ungleich radikaler und demokratieferner als die syrische Gesellschaft. Das ist ein klassisches Beispiel für Manipulation – in Wikipedia. Zurück zu VT haben sich also in der öffentlichen Meinungsbildung über das Ansprechen des Unterbewussten folgende Assoziationen herausgebildet – und wer will schon mit solchen Attributen belegt werden:</p>

<blockquote>
<p>Verschwörungstheorie &gt; unglaubwürdig, spinnig, weltfremd, esoterisch.</p>

<p>Veschwörungstheoretiker &gt; Eiferer, Lügner, Dogmatiker, Spinner, Esoteriker.</p>
</blockquote>

<p>Diese Konnotation hängt von Zeit, Umständen und Akteuren ab. Diktaturen wurden durchaus in der Geschichte auch schon positiv konnotiert. Die Ideologie des Marxismus-Leninismus sprach z.B. von der „Diktatur des Proletariats&quot;, einer Herrschaft der Mehrheit über die Minderheit als erstrebenswertem und ethisch vornehmem Ziel.</p>

<p>Es ist erstaunlich, wie unkritisch wir mit Begriffen hantieren, um sie dann auch noch wertend zu verwenden. Die ungemein kraftvolle und so präzise deutsche Muttersprache wird vernachlässigt. Das hindert uns auch, das Wort „Verschwörungstheorie“ tatsächlich zu be- und so dann auch sinnvoll zu ergreifen.</p>

<p>Weil den Menschen immer mehr die Fähigkeit abhandengekommen ist, grundsätzlich zu hinterfragen und stattdessen nicht nur Güter, sondern auch Botschaften einfach nur noch konsumiert werden, konnte auch der Begriff Verschwörungstheorie eine Orwellsche Umdeutung erfahren. </p>

<p>Damit steht er keinesfalls allein. „Humanitäre Interventionen&quot; und „humanitäre Korridore&quot;, „Flugverbotszonen&quot;, „Arbeitsagentur&quot;, „Jobcenter&quot;, „Verteidigungsministerium&quot; und „Verteidigungshaushalt&quot;, „Hilfspakete&quot; und „Rettungspakete&quot;, „Arbeitsmarktreform&quot; und und und. Gehen Sie selbst auf die Suche.</p>

<p>Das Problem ist: Wir sind tatsächlich in unserem geistigen Wesen das, was sich im Laufe des Lebens in unseren Köpfen manifestierte - und was wir nun in Worten ausdrücken. Martin Heidegger hat es auf den Punkt gebracht:</p>

<blockquote>
<p>„Die Sprache ist das Haus des Seins.&quot; [3]</p>
</blockquote>

<p>Alle diese Umdeutungen von Begriffen lassen Ihren Kopf seinerseits Umdeutungen durchführen und Fehlschlüsse ziehen. Denn die Umdeutungen sprechen Ihr tiefstes Inneres an, Ihre Emotionen, die Sie nicht so einfach beeinflussen können. Am Beispiel der Verschwörungstheorie(n?) möchte ich Ihnen das näher bringen.</p>

<h1>Die Wurzeln des Kampfbegriffes</h1>

<p>Richtig bekannt wurde der Begriff VT in den USA erst im Jahre 1965, als die Arbeit des dort populären (zweimal mit dem Pulitzer-Preis ausgezeichneten und dem <a href="http://www.bpb.de/nachschlagen/lexika/lexikon-der-wirtschaft/19999/laissez-faire">Laissez-faire-Kapitalismus</a> anhängenden) Historikers Richard Hofstaedter erschien, betitelt mit “The paranoid style in American Politics”, womit auch der nachvollziehbare Anlass für die Schrift genannt ist. Hofstaedter erkannte sehr wohl den Zusammenhang zwischen (Konzentration von) Macht und Verschwörungen. </p>

<p>Doch deutete er VT als Vielzahl von Hypothesen, die entstanden seien als Produkt einer gefühlten Bedrohung von Volkssouveränität und Demokratie durch die ungeheure Konzentration wirtschaftlicher Macht. Und er sah dies durch die Art und Weise imperialer US-Politik begründet: ”[…] also contended that conspiracy theories arise from the mass sentiment that popular sovereignty and republican principles are threatened by concentrated economic powers and the exercise of American imperial power in world affairs.“ [4] [5]</p>

<p>Ist es ein Zufall, dass sich wenig später der US-Geheimdienst CIA dieses Begriffs annahm, um ihn zukünftig als Kampfbegriff zu nutzen? Einerseits verknüpfte die CIA VT mit kommunistischer Propaganda und wies des Weiteren ihre Mitarbeiter in der Direktive 1035-960 (Concerning of the Warren Report) an, Kritiker und Forschende des Kennedy-Mordes, die nicht auf der Linie des <a href="http://www.zeit.de/1966/33/skandal-um-den-warren-report/komplettansicht?print">Warren-Reports</a> mitliefen, nun mit dem Begriff „Verschwörungstheoretiker“, verbunden mit Charaktereigenschaften wie Geldgier und Geltungssucht, zu diffamieren und so unglaubwürdig zu machen. [b1]</p>

<p><img src="/media/images/7c380424fa9ff82b5271f64b0c182d9e.png" alt="Bild"></p>

<p>Natürlich hat der US-Geheimdienst das Wort nicht erfunden. [6] [a2] Die CIA schuf jedoch eine neue Bedeutung (Hermeneutik) des Wortes Verschwörungstheorie und löste es damit aus seiner inneren Logik (wie wir noch w.u. sehen werden). [b2]</p>

<p><img src="/media/images/bd817a80d03f85e34a2414704bc731cd.png" alt="Bild"></p>

<p>Ist es schlussfolgernd eine Überraschung, das VT in seiner neuen Bedeutung nachfolgend auf geheimnisvolle Weise auch in Deutschland auftauchte? Am 3. April 1967 sandte die CIA besagte Direktive an ihre Außenstellen und im gleichen Monat erschien der verändert kontextuierte Begriff VT in einem (ansonsten insgesamt sachlichen und kritischen) Artikel des Spiegel zum Warren-Report. [7]</p>

<p>In seinem Buch „Conspiracy theory in America“ begründet Lance DeHaven-Smith – Professor an der Universität von Texas –, dass die Begriffe VT und Verschwörungstheoretiker gezielt von der CIA (eben mittels Direktive 1035-960) eingesetzt wurden [8], um die aufkommenden Zweifel an der offiziellen Version der Warren-Kommission zur Ermordung John F. Kennedy´s im Jahre 1963 [9] zu bekämpfen:</p>

<p><em>„Die CIA-Kampagne, welche zum Ziel hatte, den Begriff Verschwörungstheorie populär zu machen und zugleich in Misskredit zu bringen, muss unglücklicherweise als eine der erfolgreichsten Propagandainitiativen der Geschichte bezeichnet werden.“ [10]</em></p>

<p>Besonders widerwärtig ist die Tatsache, dass hier ein Mechanismus zur Ausgrenzung Andersdenkender entwickelt wurde. Hierzu sagten die Professoren Ginna Husting und Martin Orr im 2007 erschienenen Artikel „Dangerous Machinery: Conspiracy Theorist´s as a Transpersonal Strategy of Exclusion“ [11]:</p>

<p><em>„Wenn ich sie einen Verschwörungstheoretiker nennen würde, macht es nur wenig Unterschied, ob sie nun behaupten, dass eine Verschwörung existiert oder ob sie ein Thema angeschnitten haben, was ich lieber vermeiden möchte … Indem ich sie mit diesem Begriff versehe, schließe ich sie strategisch von der Sphäre der öffentlichen Rede, Debatte und des Konflikts aus.“ [12]</em></p>

<p>Und James F. Tracy (Professor für Medienwissenschaften an der Universität Atlanta) meint:</p>

<p><em>„Heutzutage sind Moderatoren der Nachrichtenkanäle und -sendungen sowie Kommentatoren mehr denn je in der Lage, gegen jeden, der es wagt, die offiziellen Darstellungen und Narrative umstrittener und in ihrer Bedeutung oft wenig verstandener Ereignisse infrage zu stellen, Propagandaaktivitäten zu entfalten, die sehr an die Methoden erinnern, wie sie in dem Dokument 1035-960 dargelegt wurden. Und da die Beweggründe und Vorgehensweisen, wie sie dort dargelegt werden, offenbar von vielen Intellektuellen verinnerlicht und von bestimmten Medien fast bis zur Perfektion ausgestaltet wurden, ist die fast widerstandslose Akzeptanz der Öffentlichkeit gegenüber der offiziellen Darstellung unaufgeklärter Ereignisse [gegeben].“ [13]</em></p>

<p>Exakt diesem System haben sich die Menschen unterworfen – und genau das zu beenden, ist das Anliegen dieses Artikels.</p>

<hr>

<p><img src="/media/images/f9eec0ec70efbfa21b0b7acb4b0f031c.jpg" alt="Bild"></p>

<hr>

<h1>Wikipedia als Repräsentant der Deutungshoheit</h1>

<p>Um das allgemeine derzeitige Verständnis zum Begriff sichtbar zu machen, nutze ich im Weiteren die Internet-Enzyklopädie Wikipedia (deutschsprachig), in der ein erbitterter Kampf um die Deutungshoheit geführt wird. Dass dem so ist, zeigt Ihnen ein Blick in die <a href="https://de.wikipedia.org/wiki/Diskussion:Verschw%C3%B6rungstheorie">Diskussionsseite zum Wikipedia-Artikel Verschwörungstheorie</a>.</p>

<p>Es ist ein wirklicher Kampf, sehr polemisch und oft unter der Gürtellinie geführt. Es wird mit übler Propaganda hantiert und Menschen werden diskreditiert, um andere Ansichten zu schwächen und die eigene zu stärken. An dieser Stelle nur angemerkt sei, dass sich einige Aktivisten durch enormen „Berichtigungsdrang&quot; – gekoppelt mit einer beleidigenden, respektlosen Sprache – auszeichnen, z.B. ein gewisser „Kopilot&quot;, der es zu zehntausenden Einträgen in der deutschen Wikipedia gebracht hat. [14]</p>

<p>Wer die Deutungshoheit hat, wird sich Ihnen beim Lesen dort sehr schnell erschließen und die Durchsetzung von Deutungshoheit überhaupt senkte die Glaubwürdigkeit dieser Plattform als politisch-gesellschaftliches Kompendium ganz erheblich. Gerade Gesagtes erklärt auch, warum der Wikipedia-Artikel entsprechende Änderungen teilweise im Stundentakt erfährt. Daher werde ich Zitate aus dem Artikel sowohl mit Datum als auch mit Uhrzeit angeben (womit der Leser in der Versionshistorie der Wikipedia prüfen kann).</p>

<p>Setzen wir uns also mit den Begrifflichkeiten im Wikipedia-Artikel „Verschwörungstheorie“ auseinander und entwickeln außerdem eine Definition [a3], die auch logisch im Sinne der deutschen Sprache abbildbar ist. Der erste Deutungsversuch von Wikipedia sieht so aus:</p>

<p><em>„Dem Wortsinn nach ist die Verschwörungstheorie eine Theorie über eine Verschwörung.&quot; [15][a4]</em></p>

<p>Was meinen Sie: Ist das korrekt? Meiner Ansicht nach nicht; ich ändere es mal ein klein wenig:</p>

<p><em>„Dem Wortsinn nach ist die Verschwörungstheorie eine Theorie über Verschwörungen.&quot;</em></p>

<p>Die Tücke liegt im Detail und das Vorliegende mag manchem Leser als Lappalie erscheinen. Es gibt allerdings auch ein Sprichwort, dass sich da nennt: „Kleine Ursache, große Wirkung&quot;. Unternehmen wir deshalb einen kurzen Exkurs in die deutsche Sprache.</p>

<h1>Die Bedeutung unserer Muttersprache</h1>

<p>Der Wikipedia-Artikel nimmt sogar selbst den „Wortsinn&quot; in den Mund, beansprucht also die innere Logik der deutschen Sprache; bestehend aus Syntax, Semantik und Hermeneutik (s.u.). Innerhalb dieser lässt sich „Verschwörungstheorie“ als ein aus zwei Substantiven zusammengesetztes Wort klassifizieren.</p>

<p>Bemühen wir ein schlichtes Schullexikon, erfahren wir:</p>

<p>„Zusammengesetzte Substantive bilden sich aus Grund- und Bestimmungswort.&quot; [16]</p>

<p>Zurückkommend auf das <a href="https://de.wikipedia.org/wiki/Komposition_(Grammatik)">Determinativkompositum</a> Verschwörungstheorie, ist „Theorie“ das Grundwort, welches durch das Bestimmungswort „Verschwörung“ spezifiziert wird. Mit dieser Spezifizierung wollen wir uns jetzt etwas näher beschäftigen und dabei zwei Aspekte von Wortzusammenstellungen im Auge behalten: Syntax und Semantik.</p>

<p><em>„Unter Syntax versteht man allgemein ein Regelsystem zur Kombination elementarer Zeichen zu zusammengesetzten Zeichen in natürlichen oder künstlichen Zeichensystemen.&quot; [17]</em></p>

<p>Elementare Zeichen sind diejenigen, welche in Ausprägung und Reihenfolge die (Einzel-)Wörter „Verschwörung“ und „Theorie“ bilden.</p>

<p><em>„Semantik, auch Bedeutungslehre, nennt man die Theorie oder Wissenschaft von der Bedeutung der Zeichen. Zeichen können hierbei beliebige Symbole sein, insbesondere aber auch Sätze, Satzteile, Wörter oder Wortteile.&quot; [18]</em></p>

<p>Semantik gibt also den Begriffen einen Sinn; eine Bedeutung, die sich aus dem Sinn der Einzelbegriffe und ihrer logischen Verknüpfung ergibt. Damit gehen wir in die nächste Runde unserer Untersuchung. Wir befassen uns mit den (Einzel-)Begriffen.</p>

<p>Merken wir uns: Das Grundwort „Theorie“ (mit eigener Syntax und Semantik) wird durch das Bestimmungswort „Verschwörung“ (ebenfalls mit eigener Syntax und Semantik) spezifiziert. Das zusammengesetzte Wort hat eine darauf aufbauende Syntax und Semantik. Aber da war ja noch etwas: die Hermeneutik:</p>

<p><em>„Die Hermeneutik (altgriechisch ἑρμηνεύειν hermēneúein ‚erklären‘, ‚auslegen‘, ‚übersetzen‘) ist eine Theorie der Interpretation von Texten und des Verstehens. Beim Verstehen verwendet der Mensch Symbole. Er ist in eine Welt von Zeichen und in eine Gemeinschaft eingebunden, die eine gemeinsame Sprache verwendet. Nicht nur in Texte, sondern in alle menschlichen Schöpfungen ist Sinn eingegangen; diesen herauszulesen, ist eine hermeneutische Aufgabe.&quot; [19]</em></p>

<p>Die Hermeneutik greift tief in unser Unterbewusstes ein, denn sie beschäftigt sich mit der Deutung von Ereignissen durch unsere Sinne. Jene Sinne, die in der Halle der Emotionen unseres Gehirns darauf warten, ganz bestimmte Ereignisse auf ganz bestimmte Weise zu verarbeiten. [20]</p>

<p>Semantik und Hermeneutik gehen ineinander über. Schließlich entwickelt ja auch die Semantik bereits einen Sinn für Wörter. Beschäftigen wir uns also weiter mit der Semantik und Hermeneutik des Begriffs „Verschwörungstheorie“.<br>
Was ist eine Verschwörung?</p>

<p>Der Duden ist quasi ein syntaktisch-semantisch-hermeneutisches Lexikon, aus ihm habe ich folgende Erklärungen zum Begriff „verschwören“ entnommen:</p>

<ol>
<li>eine Verschwörung beginnen, ein Komplott schmieden, gemeinsame Sache machen, sich heimlich verbinden/verbünden, konspirieren; (umgangssprachlich) unter einer Decke stecken; (meist abwertend) sich zusammenrotten; (veraltet) komplottieren, konjurieren [21]; </li>
<li>sich einsetzen, sich ergeben, sich hingeben, sich in den Dienst stellen, sich verschreiben, sich widmen; (gehoben) sich anheimgeben, frönen, sich weihen; (gehoben, öfter leicht ironisch) huldigen [22]</li>
</ol>

<p>Danach ist „verschwören“, respektive „Verschwörung“ emotional sowohl negativ (dysphemistisch) als auch positiv (euphemistisch) belegt, obwohl es sich um ein und denselben Begriff handelt. Das ist auch durchaus völlig normal, weil wir alle in unserer Subjektivität einzigartig sind und daher auch jeder von uns ein originäres Bild entwickelt. Gefährlich wird es, wenn systematisch versucht wird, unser Ich umzuprogrammieren. Wenn mit Macht versucht wird, uns die Wertung zu diktieren, Wenn wir das auch noch hinnehmen und uns so unseres freien Willens berauben lassen.</p>

<p>Die Wikipedia beschreibt Verschwörungen folgendermaßen:</p>

<p><em>„Der Begriff Verschwörung (oder Konspiration) ist die Substantivierung der Übersetzung (16. Jh.) des lateinischen Verbs coniurare = sich heimlich (durch Eid/Schwur) verbünden. Die heimliche Verbündung dient der Durchführung eines Plans mit entweder (a) selbstsüchtiger verwerflicher Zielsetzung zum Schaden Anderer oder (b) zwecks Beseitigung von – tatsächlichen oder vermeintlichen – Missständen. Die Zielsetzung einer Verschwörung beruht daher nicht immer auf niederen Motiven, sie basiert jedoch in jedem Falle auf Täuschung.&quot; [23]</em></p>

<p>Ich meine, das ist eine sehr wohl diskutierbare, aber doch um objektive Wahrheit bemühte Definition.</p>

<p>Ich korrigiere: Es WAR eine um objektive Wahrheit bemühte Definition. In der Wikipedia findet eine Evolution, eine stetige Umdeutung des Begriffes statt. Nun, im Jahr 2017 lesen wir dort:</p>

<p><em>„Eine Verschwörung (Übersetzung des lat. Paralexem-Kompositums coniuratio, das aus coniuratio (deutsch „mit Eid“) entstanden ist) war ursprünglich „die Verbindung von Personen durch Schwur zu etwas Üblem oder was als Übel angesehen wird gegen eine Obergewalt“, eine Verbindung ähnlich einem Treueid, aber in Zusammenhang beispielsweise mit einer Intrige oder dem Ziel einer Revolte, Meuterei oder eines Putsches.&quot; [24]</em></p>

<p>In einer Theorie hätte diese Behauptung aus mehreren Gründen keinen Bestand. Auf eine Auffälligkeit möchte ich Sie aber schon hinweisen: Wikipedia sorgt inzwischen dafür, dass der Begriff durchweg negativ konnotiert ist. Das ist gleichbedeutend mit einer an Sie vermittelten unangenehmen Emotion.</p>

<p>Also liest man dazu in Wikipedia auch noch:</p>

<p><em>„Der Begriff der „Verschwörung“ ist negativ besetzt.&quot; [25]</em></p>

<p>Da frage ich mich: Wer legt das fest? Wieso legt überhaupt jemand fest, wie der Begriff zu bewerten ist?!</p>

<p>Erinnern Sie sich noch an die oben beschriebene semantische Erklärung für eine (aus „verschwören“ abgeleitete) Verschwörung? Erkennen Sie, dass in Wikipedia der Begriff eines Teiles seiner Semantik befreit wurde? Es hat eine „Verarmung&quot; des Wortes stattgefunden; genau das, was Orwell mit „<a href="https://de.wikipedia.org/wiki/Neusprech">Neusprech</a>&quot; ausdrücken wollte.</p>

<p>Nach Wikipedia ist jetzt eine Verschwörung die unrechtmäßige Auflehnung gegen eine etablierte Ordnung („gegen eine Obergewalt&quot;). Sie tritt also (als wie selbstverständlich in hierarchisch angesehenen Systemen) von unten nach oben auf. Die Obergewalt hat es selbstredend nicht nötig, Verschwörungen anzuzetteln. Schließlich ist ja ihre Macht durch demokratische Abstimmungsprozesse legitimiert; hinter ihr steht das RECHT. Damit entsteht (wenn nicht reflektiert) ein Gefühl in Ihnen, dass Verschwörungen nur von Bösen gegen UNS ausgeführt werden, denn schließlich sind wir GUT. </p>

<p>Um diese Behauptung zu stützen, legt Wikipedia einen spektakulären Spagat hin:</p>

<p><em>„Dagegen ist die geheime Konspiration die „Zusammenarbeit mehrerer Personen unter einheitlicher Zielsetzung und bewusster Ausschaltung fremden oder öffentlichen Einblicks“, beispielsweise Agententätigkeit oder geheimdienstliche Tätigkeiten. Die Verbindung von Verschwörung und Konspiration (sowie die Gesamtheit der beteiligten Personen) wird dann als Komplott bezeichnet.&quot; [26]</em></p>

<blockquote>
<p>Schauen Sie erneut auf die semantische Beschreibung im Duden (s.o.) und die (geradezu gewalttätige) Umdeutung bei Wikipedia. Nach dieser ist es jetzt so: Die GUTEN konspirieren und die BÖSEN verschwören sich. Geheimdienstliche Tätigkeiten sind notwendig und gut und wenn sie zum Schaden anderer führen, ist das zwar bedauerlich, aber aufgrund des edlen Ziels (auch ethisch) vertretbar, denn es war notwendig. Sie KONSPIRIEREN und wenn jemand eben das als Verschwörung bezeichnet (aus meiner Sicht wäre das übrigens völlig korrekt), muss er damit rechnen, als „Verschwörungstheoretiker&quot; abgestempelt zu werden. Denn gut ist es wohl, weil es nur zu Ihrem Besten ist.</p>
</blockquote>

<p>Und dass es hier um gut und böse geht, zeigt auch dieser Hinweis im Wikipedia-Artikel [b3]:</p>

<p><img src="/media/images/1f77b2c7e9ebd97c073ecff1180270de.png" alt="Bild"></p>

<p>Eine Verschwörung ist also von strafrechtlicher Relevanz! Nur die Bösen müssen in den Knast, nicht wahr? Unsere Regierung als Hüter des Guten ist wohl auch deshalb weltweit unterwegs, die Bösen (gegen westliche Werte intrigierende und sich so verschwörende Despoten) zu bestrafen – über die wir zuvor durch die guten Medien aufgeklärt wurden, oder? Ende des ironischen Einschubs.</p>

<p>Das hat Folgen. Denn Sie werden sich nun emotional(!) vehement dagegen verwahren, wenn jemand Ihnen gegenüber äußert, an eine Verschwörung (mehr oder weniger) gewählter Machteliten zu glauben. Mit deren Meinungshoheit, der sich die Menschen unterwerfen, verbreiten sie mit Penetranz ein Bild des vertretenen Systems als Hort alternativloser westlicher Freiheit und Demokratie, einschließlich ihrer eigenen Rolle als Beschützer derselben. </p>

<p>Es sind die GUTEN. Das eigene Wertesystem ist DER Maßstab und wird (gedanklich beginnend) allen anderen sozialen Gemeinschaften übergestülpt. Wie weit sind wir eigentlich noch von Gott entfernt?</p>

<p>Ohne es zu merken, haben Sie ein weiteres Schwarz-Weiß-Bild verinnerlicht. Wenn jetzt jemand genau dieses Bild des reinen Guten der westlichen Wertegemeinschaft in Frage stellt, steigt in Ihnen der üble Verdacht hoch, es mit einem „Verschwörungstheoretiker&quot; zu tun zu haben. </p>

<p>Einfach die Tatsache, dass dieser Mensch aus seinem Alltagserleben und erfassten Informationen heraus skeptisch ist, was seinen Glauben an die Meinungsführer erschüttert, macht ihn im Unterbewussten(!) der Menschen zum „Verschwörungstheoretiker&quot;, was Quatsch ist.</p>

<p>Denn an etwas zu glauben oder auch nicht zu glauben, ist keine Theorie!</p>

<p>Wie können Menschen, die einfach zweifeln, plötzlich zu Theoretikern werden – welcher Art auch immer?</p>

<p>Anders herum gedacht, ergibt sich damit natürlich ein Sinn, wenn Mächtige und von ihnen Instrumentalisierte (Politiker, Ideologen, Medien, öffentliche Personen – oder auch SIE) alles tun werden, um jeden, der kritisch in eine solche Richtung nachfragt, zu diskreditieren und zu stigmatisieren – ja zum Feindbild zu machen.</p>

<p>Wir haben gerade mehr oder weniger emotionale moralisch angereicherte Deutungen und Interpretationen des Begriffes Verschwörung untersucht. Verschwörungen sind böse, haben wir gelernt. Deshalb war ja auch die Verschwörung vom 20. Juli 1944 böse... </p>

<p>Wer ist böse? Wer ist gut? Wer nur legt das fest?</p>

<p>Keiner ist böse – nach seinem eigenen Selbstverständnis. Doch was sind denn tatsächlich Wesensmerkmale von Verschwörungen? Um das zu erfahren, müssten wir über die Semantik des Begriffes hinausgehen. Wir müssten mal eine Theorie über Verschwörungen entwickeln. Sie meinen, es gibt bereits genug? Schauen wir mal. Doch zuvor sollten wir ein klares Verständnis dafür haben, was eine Theorie auszeichnet.</p>

<p>Was ist eine Theorie?</p>

<p>Nutzen wir auch hierfür die Wikipedia; sie schreibt:</p>

<p><em>„Im Allgemeinen entwirft eine Theorie ein Bild (Modell) der Realität. In der Regel bezieht sie sich dabei auf einen spezifischen Ausschnitt der Realität. Eine Theorie enthält in der Regel beschreibende (deskriptive) und erklärende (kausale) Aussagen über diesen Teil der Realität. Auf dieser Grundlage werden Vorhersagen getroffen.&quot; [27]</em></p>

<p>Theorien dienen demnach dazu, die Allgemeingültigkeit des Zusammenspiels bestimmter Prozesse und deren Träger (Subjekte und Objekte) zu beschreiben. </p>

<p>Theorien beschreiben KEINE (einzelnen) Ereignisse, sondern versuchen Ursachen, Auftreten und Folgen von Ereignissen und der an ihnen beteiligten Subjekte und Objekte anhand eines MODELLs zu erklären. Wikipedia sagt weiterhin:</p>

<p><em>„Nach positivistischem Verständnis sind Theorien mit dem Anspruch verknüpft, sie durch Beobachtungen (z.B. mittels Experimenten oder anderer Beobachtungsmethoden) prüfen zu können (Empirie). Diese Beobachtung liefert dann direkt die Wahrheit oder Falschheit der Theorie, d.h., sie verifiziert (bestätigt) oder falsifiziert die Theorie.&quot; [28]</em></p>

<blockquote>
<p>Über Theorien lassen sich Hypothesen und Vorhersagen aufbauen, in welche die Erkenntnisse aus der jeweiligen Theorie einfließen können. Dabei können auch verschiedene Theorien in eine Hypothese einfließen. Erweisen sich die einzeln betrachteten Ereignisse als wahr im Sinne der angewandten Theorie oder treten die auf ihrer Basis prognostizierten Ereignisse ein, dann bestätigt das die Theorie. Passiert das nicht, ist es sinnvoll die Theorie zu korrigieren, einzuschränken, im Extremfall auch zu verwerfen und neu aufzustellen. </p>
</blockquote>

<p>Theorien sind modellhafte Versuche der Annäherung an die Wahrheit und die Praxis ist deren Kriterium.</p>

<h1>Wenn Theorien keine Theorien sind</h1>

<p>Das bloße Aufstellen einer Behauptung ist demnach KEINE Theorie. Theorien haben einen wissenschaftlichen Anspruch, was somit heißt: Erst das Untermauern durch überprüfbare Sachverhalte in der Realität macht sie zu dieser und erlaubt eine Schlussfolgerung. Je umfassender die theoretische Basis desto präziser, desto stichhaltiger die Vorhersage. </p>

<p>Theorien beanspruchen Universalität, sie abstrahieren bestimmte Komponenten unserer Realität und bringen sie in einen Zusammenhang. Die Prüfung des Wahrheitsgehaltes einer Theorie ist dann genau das, warum sie überhaupt aufgestellt wurde. Die Theorie ist ein Mittel, um Erkenntnis zu erlangen über tatsächliche, bislang verborgene Sachverhalte der Realität.</p>

<p>Durch verschiedenste Formen des Experiments wird nun der Wahrheitsgehalt einer Theorie untersucht. Theorie sucht ja nach Wahrheit und kann selbstverständlich, als Produkt menschlichen Geistes, irren. Hat sich eine Theorie z.B. durch <a href="https://de.wikipedia.org/wiki/Falsifikation">Falsifikation</a> – einer speziellen Untersuchung, der sich jede Theorie stellen sollte, als ungültig erwiesen, verliert sie an Allgemeinheit oder muss bei fundamentaler Widerlegung verworfen werden. </p>

<p>Aber auch eine im Nachhinein sich als falsch herausstellende Theorie kann wertvoll sein, liefert sie doch oft als quasi Nebeneffekt unverhoffte andere Wahrheiten, mindestens aber die Erkenntnis, dass der Weg, der sich als falsch herausgestellt hat, nicht weitergegangen werden muss. </p>

<p>Eine Theorie, die ihrem Namen gerecht wird, ist demnach das hier auf keinen Fall: krude, versponnen, weltfremd, esoterisch…</p>

<p>Noch etwas zeichnet eine Theorie aus: ihr Geltungsbereich. Dieser bezieht sich nicht auf einzelne Ereignisse sondern abstrahiert vielmehr aus einer Vielzahl der Untersuchten bestimmte Allgemeingültigkeiten. Denn erst dadurch erlangt die Theorie Bedeutung in der Praxis und kann in selbiger auch auf Wahrheit geprüft werden. Um Ihnen diese Universalität etwas verständlicher zu machen, nun ein paar Beispiele.</p>

<p><strong>Beispiel: Die Evolutionstheorie</strong></p>

<p>Es gibt genau EINE Evolutionstheorie; aber es gibt keine Evolutionstheorie der Maikäfer, keine der Ringelnatter und auch keine der Kleinen Hufeisennase. Die Theorie erfährt vielmehr ihre Anwendung und Falsifikation auf eben die verschiedenen Arten im Tier- und Pflanzenreich.</p>

<p><strong>Beispiel: Die Gravitationstheorie</strong></p>

<p>Es gibt genau EINE Gravitationstheorie; aber es gibt keine Gravitationstheorie der Erde, keine des Apfels und auch keine von Nachbars Katze; welche ja allesamt Masseeigenschaften besitzen. Die Theorie erfährt vielmehr ihre Anwendung und Falsifikation auf eben diese verschiedenen mit Masse behafteten Objekte.</p>

<p><strong>Beispiel: Die allgemeine Relativitätstheorie</strong></p>

<p>Es gibt genau EINE allgemeine Relativitätstheorie (a.RT); aber es gibt keine a.RT der Erde, keine irgendeines Apfels und auch keine von Lumpi (Nachbars Hund); welche alle als Materie miteinander in Zeit und Raum wechselwirken. Die a.RT ist ein hervorragendes Beispiel für die Notwendigkeit einer neuen Theorie, wenn eine zuvor bestehende – in diesem Falle Newtons Gravitationstheorie – an ihre Grenzen stieß und so ihre Allgemeingültigkeit verlor.</p>

<p><strong>Beispiel: Die Verschwörungstheorie</strong></p>

<p>Es gibt – wenn überhaupt – genau EINE Verschwörungstheorie; aber es gibt keine des 11. September 2001, keine des <a href="http://www.mitwelt.org/11.-september-1973.html">11. September 1973</a> und auch keine ihres Arbeitskollegen, der Gerüchte über Sie verbreitet, nur weil Sie ihm mal gesagt haben, dass Sie ihn nervig finden. Vielmehr erfährt die Theorie ihre Anwendung auf eben die beschriebenen Ereignisse – ebenso ihre Falsifikation (die Negativ-Prüfung auf Gültigkeit).</p>

<p>Das alles berechtigt zu der These:</p>

<blockquote>
<p>Eine VT ist ein allgemeines theoretisches Modell und kann hilfreich sein, spezielle Verschwörungen zu analysieren bzw. aufzudecken. Mit speziellen Verschwörungen befasst man sich über das Aufstellen von Thesen oder Hypothesen. Die Erkenntnisse aus den untersuchten Verschwörungen helfen, die (allgemeine) VT weiterzuentwickeln.</p>
</blockquote>

<p>Bestimmte Theoretiker jedoch werden in der Sprachwelt des Mainstreams auffällig negativ gezeichnet. Die Menschen aber, welche die Rolle eines Verschwörungstheoretikers ausfüllen, sind schlicht Wissenschaftler, nur so ist der Begriff sinnig. Es sind Wissenschaftler mit dem Fachgebiet Verschwörungen. Frage: Wer meint, nach dem bisher Beschriebenen einen Verschwörungstheoretiker zu kennen?</p>

<h1>Verschwörungstheorien, Wissen und Irrglaube</h1>

<p>Wie dem auch sei; es dürfte klar sein, dass Theoretiker einen Anspruch erfüllen müssen, um diesen Namen führen zu können. Das gilt für JEDEN Theoretiker – auch für jenen der sich mit der Theorie über Verschwörungen beschäftigt. Doch nun lesen Sie einmal, welchen hanebüchenen Unsinn Wikipedia auf ihrer VT-Seite verbreitet:</p>

<p><em>„Psychologisch lassen sich Verschwörungstheorien als krankhafte Paranoia deuten, wenngleich die Mehrzahl der Forscher den Anhängern von Verschwörungstheorien keine Geisteskrankheit unterstellt. Häufiger sind Deutungen als Projektionen und als Mittel, in überfordernden Situationen durch Reduktion von Komplexität den Glauben an die Durchschaubarkeit der Realität und die Selbstwirksamkeit des Subjekts aufrechtzuerhalten. Die Neigung, an Verschwörungstheorie zu glauben, scheint nach mehreren Untersuchungen ein Persönlichkeitsmerkmal zu sein.&quot; [29]</em></p>

<p>Dieses Zitat möchte ich nun doch ein wenig auseinander nehmen, denn die Projektion, welche sich dahinter verbirgt, entlarvt sich als ein Blick in den Spiegel der Schreiber.</p>

<p>Die Meinungsführer (Politik und Medien) leben eine ausgeprägte Paranoia gegenüber anderen Menschen und Gesellschaften. Paranoia beschreibt ja eine tiefere innere Überzeugung, damit verbunden permanente Angst- und Feindbilder. Die Gleichen also, die z.B. Russland expansive, aggressive Absichten unterstellen, sich dabei absurdester Argumente und einer abgründigen Propaganda bedienen; die Russlands politischen Führer im Reich des Bösen verorten, reden von der Paranoia anderer. </p>

<p>Mal abgesehen davon, dass eine VT (semantisch) selbst keine Paranoia sein kann, möchte ich doch gern wissen, welche „Forscher&quot; das denn sind, die „Anhängern von VT&quot; Geisteskrankheiten unterstellen und welche nicht. Allein, dass ein solcher Begriff (Geisteskrankheiten) für den eigenen, völlig unwissenschaftlichen Erklärungsversuch herhält, ist ein Armutszeugnis erster Güte – und richtig üble Propaganda.</p>

<p>Was hat solch eine inhaltslose Aussage in einem Kompendium zu suchen? Nun, ich sage es Ihnen: </p>

<p>Es soll Sie beeinflussen, emotional beeinflussen. Und das gelingt auch. Es gelingt allein schon dadurch, dass wir es lesen! Es ist ein massiver Angriff auf unser Unterbewusstes. Rational ist der Inhalt dagegen nichts weiter als Humbug! </p>

<p>Wer kommt auf die Idee, solch einen Müll in die Wikipedia zu schreiben?</p>

<blockquote>
<p>Man warnt uns vor den dahinter stehenden Gedanken und man warnt uns vor Menschen, die solche Gedanken vertreten. Und außerdem warnt man uns vor Menschen, die andere Menschen kennen, welche sich mit solchen Gedanken beschäftigen. Man befreit uns auf diese Weise vom freien Denken, man schreibt uns vor, wo es für unseren Geist sicher und wo es gefährlich ist. </p>
</blockquote>

<p>Und wir lassen es zu!</p>

<p>Denn was passiert? Menschen wehren sich gegen Schuldzuweisungen, deren Sinndeutung (Hermeneutik) aus dem Reiche Orwells stammt. Sie wehren sich gegen an sie verliehene Titel, die im öffentlichen Bewusstsein ihre innere Logik verloren haben, die umgedeutet wurden. </p>

<blockquote>
<p>Indem wir uns jedoch (nachvollziehbar) unrechtmäßig BESCHULDIGT sehen, Verschwörungstheoretiker zu sein, haben wir dieses Macht- und Herrschaftsspiel bereits akzeptiert, ja verinnerlicht. Wir lassen uns ein auf die verlogene Sprache der Macht, statt uns auf die wahrhaftige und schlüssige Sprache zu besinnen.</p>
</blockquote>

<p>Dabei ist mir Eines inzwischen sonnenklar: </p>

<p>Wir brauchen dringend viele ernsthafte Verschwörungstheoretiker, denn zu viele Verschwörungen der jüngeren Vergangenheit konnten umgesetzt werden, weil es gelang, die wahren Täter und Absichten, Ursachen und Hintergründe der Verschwörungen zu verbergen! Schauen Sie – als nur ein Beispiel von vielen – auf den Syrien-Krieg. </p>

<p>Dieser Krieg ist Teil einer Verschwörung gegen die syrische Gesellschaft und obwohl das ohne weiteres schlüssig nachgewiesen werden kann, ist es der deutschen Gesellschaft in ihrer Gesamtheit nicht bewusst!</p>

<p>Es ist nun einmal so, dass eine starke VT schlicht nicht existiert. Wir haben keine. Weder haben wir eine ernsthafte Theorie, noch haben wir die Menschen, die sich intensiv mit der Entwicklung einer solchen Theorie beschäftigen. Warum?</p>

<p>Es ist die Angst vor Ausgrenzung und Stigmatisierung, die Angst BESCHULDIDGT zu werden. Wir fürchten uns, als Paranoide und Schwachsinnige VERURTEILT zu werden. Es ist die erfolgreich eingepflanzte Schere im Kopf, die zuverlässig immer wieder darauf hinweist, was verboten ist, zu denken! Es ist die uns anerzogene Bereitschaft, das existierende Macht- und Herrschaftssystem, dass sich nämlich durch die gesellschaftliche Akzeptanz seiner Sprache manifestiert, im tiefsten Inneren zu akzeptieren.</p>

<p>Die mir bislang einzig bekannte VT, die ihren Namen annähernd verdient, möchte ich Ihnen nun kurz vorstellen.</p>

<h1>Verschwörungstheorie und Karl Popper</h1>

<p>Erstmalig einer breiteren Öffentlichkeit bekannt wurde der Begriff VT mit dem im Jahre 1945 erschienenen Buch „Die offene Gesellschaft und ihre Feinde“ des österreichischen Philosophen Karl Popper. Popper sprach von einer ganz bestimmten Theorie, der Verschwörungstheorie der Gesellschaft und definierte sie so:</p>

<p><em>„daß die Erklärung eines sozialen Phänomens in der Entdeckung besteht, daß gewisse Menschen oder Gruppen an dem Eintreten dieses [Ereignisses] interessiert waren und daß sie konspiriert haben, um es herbeizuführen. (Ihre Interessen sind manchmal verborgen und müssen erst enthüllt werden).“ [30]</em></p>

<p>Diese Aussage zur VT wirkt sachlich und enthält sich also jeglicher (emotionaler) Bewertungen. Auch ist Popper sich durchaus nicht so sicher, dass diese Theorie (die er aber doch eher selbst kreiert) stimmig ist und so sagt er danach:</p>

<p><em>„Diese Ansicht von den Zielen der Sozialwissenschaften entspringt natürlich der falschen Theorie, daß, was immer sich in einer Gesellschaft ereignet, das Ergebnis eines Planes mächtiger Individuen oder Gruppen ist. Besondere Ereignisse wie Krieg, Arbeitslosigkeit, Armut, Knappheit, also Ereignisse, die wir als unangenehm empfinden, werden von dieser Theorie als gewollt und geplant erklärt.“ [31]</em></p>

<p>Popper begründet seine Auffassung damit, dass auf diese Weise alle Ergebnisse menschlichen Handelns durch Verschwörungen begründet werden sollen, was nach seiner Meinung nicht stimmen kann, weil doch – vereinfacht gesagt – das Geschehen auch auf einer Vielzahl von Individuen mit nicht vorhersehbarem Handeln und unzähligen anderen Faktoren basiert.</p>

<p>Die Begründung ist einleuchtend, denn natürlich sind nicht alle Ereignisse (so wie sie Popper w.o. aufzählte) gezielt herbeigeführt. Einige sind es ganz sicher, andere werden als „Kollateralschaden&quot; hingenommen (und oft gern den Opfern in die Schuhe geschoben). Und wieder andere haben mit dem Wirken der im Umfeld tätigen Verschwörer schlicht nichts zu tun, sondern korrelieren einfach (zufällig) mit dem Wirken der Verschwörer.</p>

<p>Doch trotzdem darf widersprochen werden, denn hier wird ein seit Tausenden von Jahren die menschlichen Gesellschaften bestimmendes Kriterium ausgeblendet: die Macht. Das Denken in Machtkategorien, das Beherrschen und Unterwerfen ist Teil der menschlichen Natur, mehr noch ist es bis heute eine grundsätzliche Herangehensweise in Politik und Gesellschaft. </p>

<p>Was Popper wohl nicht anerkennen wollte, ist die Tatsache, dass ein sich seiner Macht bewusster Mensch diese Macht – allein oder im Verbund mit Anderen – auch unbedingt zu seinem (egoistischen) Vorteil anwenden will und entsprechend tätig wird! Das gilt auch für Menschen, die beherrscht werden, aber gleichermaßen denken und bestrebt sind, innerhalb der Machthierarchien aufzusteigen und so ebenfalls zu Macht zu gelangen.</p>

<p>Wenn Menschen derart geprägt sind, handeln sie hochgradig <a href="https://de.wikipedia.org/wiki/Egotismus">egotistisch</a>, und da ihre Ziele eigennützig – und somit kaum im Sinne der Allgemeinheit liegen, müssen sie ihre Handlungen vertuschen. Sie sind gezwungen, zu intrigieren, zu lügen – und natürlich werden sie sich verschwören. </p>

<p>Das taten sie und das tun sie bis heute. Machtmenschen sind aktiv, sie treiben Prozesse stetig voran (weil sie in ihrer Seele Getriebene sind), leider in überwiegend die Gesellschaft schädigender Art und Weise. </p>

<p>Natürlich ist damit nicht gesagt, dass der Mächtige bzw. Macht anstrebende die Ziele auch immer erreicht. Popper relativiert sich auch in gewisser Hinsicht und sagt weiterhin:</p>

<p><em>„Ich muss also zugeben, daß Verschwörungen vorkommen. Aber die auffallende Tatsache, die die Verschwörungstheorie trotz der Existenz von Verschwörungen widerlegt, ist, daß nur wenige Verschwörungen am Ende erfolgreich sind. Verschwörer genießen nur selten die Früchte ihrer Verschwörung.“ [32]</em></p>

<p>Ob Verschwörer nur selten die Früchte ihrer Verschwörung genießen – nun, wir wissen es nicht. Aber immer dort, wo Macht ausgelebt wird, werden die verbindenden Eigenschaften des Menschen untergraben und durch Eigennutz ersetzt. Dass unsere Gesellschaften auf Machtstrukturen basieren, macht Verschwörungen unausweichlich. </p>

<blockquote>
<p>Poppers Argumentation ist auch anderweitig nicht schlüssig, denn er unterstellt den Verschwörern in der Theorie (zwingend), dass sie Armut, Arbeitslosigkeit, Krieg, Knappheit exakt mitplanten. Psychopathen der Macht – da sollten wir uns keinen Illusionen hingeben – fassen auch so etwas ins Kalkül und setzen es um. Aber zwingend ist ein solches Vorgehen ganz und gar nicht. Wenn es ihnen selbst nützt, werden sie diese Faktoren sogar bekämpfen. Schließlich dient alles einzig dem Zweck, über Machtausübung und Erweiterung diese Macht (wie Popper es sagt) zu genießen.</p>
</blockquote>

<p>Poppers VT ist – so meine Sicht – nicht schlüssig. Sie ist auch nicht ausformuliert und in der Praxis ungetestet. Es bleibt dabei: Die Entwicklung einer starken VT ist dringend erforderlich. Damit sie jedoch stark wird, ist auch das unerlässlich: starke Skeptiker.</p>

<h1>Skeptiker als Gefährder der Alternativlosigkeit</h1>

<p>Skepsis ob der deutschen Innen- und Außenpolitik ist mehr als angebracht. Das gilt sowohl für die Tagespolitik als auch für die strategische Ausrichtung von Politik. </p>

<p>Die fundamentalen Probleme unseres Gesellschaftssystems werden von Politik und Medien insgesamt verschwiegen. Diskussionen in diese Richtung werden durch die Meinungsführerschaft erstickt, indem sie den Opponenten allerlei diskriminierende Stempel aufdrückt; mit Bezeichnern, die zuvor emotional aufgeladen wurden und so den Menschen die „passende&quot; Stimmung infiltrieren, wenn sie mit den so Abgestempelten auf die eine oder andere Weise in Berührung kommen.</p>

<p>„Verschwörungstheoretiker&quot; und „Skeptiker&quot; (hier im Kontext von Neusprech betrachtet) stehen dabei in einem engen Zusammenhang. Erstere versuchen sich Dinge unter Nutzung alternativer Quellen zu erklären, weil sie von den Meinungsführern eben unzureichend zum Sachverhalt informiert wurden. </p>

<p>Die so Betitelten sind also schlicht Suchende. Skeptiker nehmen ihrerseits die Widersprüchlichkeit und Unvollkommenheit der vom Mainstream gelieferten Informationen wahr und untersuchen sie deshalb kritisch. Beide zeichnet ein Verhalten aus, das für eine lebendige Demokratie lebensnotwendig ist!</p>

<p>Es geht um zwei unbedingt notwendige Rollen für eine gesunde Gesellschaft und beide Rollen werden angegriffen. Denn im Rahmen unseres fest etablierten Herrschaftssystems sollen Sie NICHT SUCHEN und Sie sollen NICHT ZWEIFELN. Das ist der Grund für die Negativ-Belegung der Begriffe.</p>

<p>Dass wir Verschwörungstheoretiker dringend benötigen, sagte ich ja schon. Gleiches gilt natürlich für den Skeptiker, denn nur durch ihn wird eine Theorie auch gefestigt und weiter entwickelt:</p>

<p><em>„Ein Skeptiker [ist] ein Mensch, der zweifeln kann. Ein Skeptiker ist sich keiner Sache zu 100% sicher. Ein Skeptiker hält eine Behauptung nicht für wahr, wenn es keine guten Gründe, Argumente und Belege für die Wahrheit einer Behauptung gibt. Ein Skeptiker diskutiert gerne, denkt gerne nach, hinterfragt Dinge und überprüft Behauptungen mittels Rationalität, also seiner Vernunft und seinem Verstand. Ein Skeptiker hält kritisches Denken und die Überprüfung von Behauptungen für die wichtigste (vielleicht einzige?) Methode, um zwischen wahr und falsch unterscheiden zu können.“ [33]</em></p>

<p>Auch Skeptiker müssen von der Macht verteufelt werden. Wer Dinge in Frage stellt, wird das auch in Bezug auf Macht tun; gefährlich für Mächtige.</p>

<p>Aus dieser Akzeptanz der Umdeutung zur Ausübung von Macht können wir jedoch ausbrechen und die Wörter wieder an ihren richtigen Platz stellen. In Diskussionen sind wir gefordert, offensiv für die Achtung vor unserer Sprache – und damit auch für die Achtung und Wertschätzung unserer selbst – zu stehen. Suchen und zweifeln, vertrauen und kritisch hinterfragen – das kann der Schlüssel zu einem anderen gesellschaftlichen Verständnis sein.</p>

<h1>Von Klimaskeptikern über Antisemiten und Reptiloide bis hin zu uns</h1>

<p>Dass es beim Missbrauch des Begriffs VT um Feindbilder geht, um Ausgrenzung und Denkverbote, möchte ich noch mit zwei kleinen Beispielen belegen. Der VT-Artikel in Wikipedia beinhaltet z.B. auch das, geschrieben in Neusprech (das sollten Sie sich beim Lesen immer bewusst machen):</p>

<p><em>„Dabei verbreiten iranische Politiker die Verschwörungstheorie, die Juden würden nach der Weltherrschaft streben, wobei sie auf die &quot;Protokolle der Weisen von Zion&quot; zurückgreifen. So äußerte beispielsweise der damalige Präsident Mahmud Ahmadinedschad am 23. September 2008 in einer Rede vor den Vereinten Nationen:</em></p>

<p><em>&#39;Die Würde, die Integrität und die Rechte der amerikanischen und europäischen Völker werden manipuliert durch eine kleine, aber hinterlistige Zahl von Leuten, nämlich die Zionisten. Obwohl sie eine winzige Minderheit darstellen, haben sie einen wichtigen Teil der Finanz- und Währungszentren und auch der politischen Entscheidungszentren einiger europäischer Staaten und der USA in hinterlistiger, komplexer und verstohlener Weise unter ihre Herrschaft gebracht.&#39;“ [34]</em></p>

<p>Das läuft übrigens unter der Rubrik „Verschwörungstheorien in der islamischen Welt heute&quot;. Der Artikel erzählt uns über eine sogenannte VT aus dem Iran, nachdem die Juden die Weltherrschaft anstreben und belegt das mit einem Zitat des ehemaligen iranischen Präsidenten Ahmadinedschad. Ganz böse Manipulation läuft da ab, denn jener sprach von ZIONISTEN und eben NICHT von JUDEN. In dieser durch Wikipedia konstruierten „VT&quot; wird auch gleich noch der Antisemitismus aus dem Hut gezaubert. </p>

<p>Es ist ein böses Spiel mit unserem Unterbewussten. Und es funktioniert. Warum lassen wir das für uns zu? Weil wir nicht mehr hinterfragen, weil wir unsere Skepsis vergraben haben und weil wir Angst haben vor Ausgrenzung. Es gehört Mut dazu, aus diesem geistigen Gefängnis auszubrechen.</p>

<p>Sie haben nun erkannt, dass der eh schon falsch und zusätzlich emotional negativ belegte VT-Begriff noch mit der Keule des Antisemitismus aufgewertet wurde? Wie ist Ihr Bild des (ehemaligen) iranischen Präsidenten? Ich bezweifle, dass es differenziert ist, denn Sie haben doch nur dieses. Ein Bild, das mit Lügen gefüttert wurde und VT als Hure spielt dabei eine dienstbare Rolle.</p>

<p>Ich werfe auch mal eine steile These in den Raum und ich höre sie schon rufen, die selbst ernannten Beamten der Gedankenpolizei. Aber ist das jetzt wirklich so falsch?</p>

<blockquote>
<p>Die deutsche Regierung handelt in ihrem Wesen antisemitisch, denn sie betreibt eine rundweg feindliche Politik gegenüber dem syrischen Volk, das zum größten Teil aus Semiten besteht.</p>
</blockquote>

<p>Außerdem ist die Politik Israels ist zutiefst antisemitisch, denn sie richtet sich aggressiv sowohl gegen das palästinensische Volk als auch gegen die arabischen Nachbarn Syrien und den Libanon, denen überwiegend semitische Volksgruppen angehören.</p>

<p>Darüber könnte man gern mal diskutieren; allerdings wissen Sie jetzt natürlich, dass auch das absolut nichts mit einer VT zu tun hat.</p>

<p>Aber irgendwo gibt es doch Grenzen, nicht wahr? Reptiloide – das geht ja gar nicht, oder? Nochmals eine „Kostbarkeit&quot; aus der VT-Seite von Wikipedia:</p>

<p><em>„Seit den 1990er Jahren werden antisemitische Verschwörungstheorien auch wieder in Europa rezipiert, und zwar in esoterischem Gewand. Der britische ehemalige Sportreporter David Icke verbreitet die Mär, die Welt wäre von „reptiloiden“ Außerirdischen unterwandert, die er zum Teil als Juden, zum Teil als Illuminaten darstellt. Dabei zitiert er zustimmend die Protokolle der Weisen von Zion. Icke selbst bestreitet, antisemitisch zu sein, da er ja nicht gegen alle Juden polemisiere, sondern nur gegen die Rothschilds, „eine der notorischsten schwarz-okkulten Blutlinien des mittelalterlichen Europa“. Sie wären auch die geheimen Drahtzieher hinter Hitler gewesen, den sie aufgebaut und bezahlt hätten.&quot; [35]</em></p>

<p>Und? Wer hat denn nun Hitler aufgebaut und bezahlt? </p>

<p>Auch hier kann der wache Leser rasch erkennen, dass es um eine zu festigende Assoziation der Begriffe „Antisemitismus“ und „Verschwörungstheorien“ geht, die eine enorm starke emotionale Wirkung auf unsere manipulierte Gesellschaft ausüben. BEIDE Begriffe sind dekontextuiert, sind aus ihren ursprünglichen Bedeutungsmustern teilweise oder ganz entfernt worden.</p>

<p>Und was ist mit den Reptiloiden? Oder den Klimaskeptikern? Oder jenen, die sagen, die Erde wäre eine Scheibe?</p>

<p>Was soll mit denen sein?</p>

<p>Wo ist unser Problem, wenn Menschen glauben, dass die Erde eine Scheibe ist?</p>

<p>Es ist keine Ewigkeit her, dass in Europa Menschen auf dem Scheiterhaufen verbrannt wurden, weil sie die Meinung vertraten, dass die Erde eine Kugel ist.</p>

<p>Die (vorerst nur) psychologische Bekämpfung Andersdenkender folgt den gleichen Prinzipien, wie die physische Vernichtung Andersdenkender in der Vergangenheit.</p>

<p>Es ist keine revolutionäre Erkenntnis, dass man Menschen im Geiste – auf psychologischer Ebene – vernichten muss, damit man sie auch physisch vernichten kann. Die Voraussetzungen für die physische Vernichtung von Menschen sind – auch hier in Deutschland – gut!</p>

<p>Damit so etwas möglich ist, müssen SIE das natürlich mittragen.</p>

<p>Was also wäre möglicherweise die bessere Variante?</p>

<p>Wenn Sie sich ernsthaft für Reptiloide interessieren, dann beschäftigen Sie sich damit und bilden sich dadurch eine EIGENE Meinung. Doch ansonsten lassen Sie es einfach sein und AKZEPTIEREN, dass andere Menschen auch andere Meinungen haben. Entscheiden Sie selbst, was Sie als wichtig für Ihr Leben betrachten und was eben nicht. </p>

<p>Aber lassen wir uns doch nicht einfach eine fremde Meinung zu Andersdenkenden unreflektiert und kritiklos überstülpen, um sie dann gedankenlos weiterzugeben. Nehmen wir Verantwortung wahr und nutzen die Möglichkeiten des freien Denkens; verbunden mit der Achtung von Menschen - selbst wenn uns deren Gedanken fremd sein mögen. </p>

<blockquote>
<p>Lehnen wir die an uns versuchte Zombifizierung, die Gehirnwäsche ab, die nur dafür geeignet ist, dienstbarer Geist von Macht zu werden und uns deshalb in Feindbilder zu zwingen sucht.</p>
</blockquote>

<p>Hier geht es zudem noch um etwas ganz anderes, nämlich um die Überhebung der Meinungsführer, die sich selbst das Recht geben, als wertende urteilende Kontrollinstanz aufzutreten. </p>

<p>Sie führen sich tatsächlich als Gedankenpolizei auf und sagen Ihnen, was Sie glauben dürfen und was nicht. Solche Verhaltensweisen legen wir in unserem Alltagsleben allerdings auch gern selbst mal in die Diskussion, wenn es darum geht, die eigene Meinung durchzudrücken. Wikipedia ist selbstredend ein Spiegel des gesamtgesellschaftlichen Zusammenlebens!</p>

<h1>Jenseits der Verschwörungstheorie</h1>

<p>Dass mit dem Wort VT so ein Schindluder betrieben werden kann, hat also ganz wesentlich damit zu tun, auf welche Art und Weise wir gegenwärtig Konflikte lösen und als Individuen in unserem Alltag auf die Meinung anderer reagieren. </p>

<p>Wir bilden uns oberflächlich eine Meinung von Menschen, auf deren Gedanken wir uns niemals wirklich eingelassen haben. Wir haben vergessen, dass es legitim ist, seine (tatsächlich) EIGENE Meinung zu vertreten, aber um glaubwürdig zu sein, ebenso notwendig ist, sich auf die Sichten anderer Menschen zu bewegen, um tatsächlich verstehen zu können.</p>

<p>Eine Diskussion ist für uns Kampf, Kampf um unsere eigene Wertschätzung, die wir durch den argumentativen Sieg über andere Meinungen glauben, stärken zu können. Kampf ist eine Folge von Angst, es ist eine Überlebensstrategie. So kommen wir aber nicht weiter, wenn wir gemeinsam an einer friedlichen Welt im Großen wie im Kleinen stricken wollen. Aber das genau möchte doch im Prinzip jeder Mensch.</p>

<blockquote>
<p>Was wir benötigen, ist eine andere Kultur der Auseinandersetzung unterschiedlicher Ansichten. Das aber können wir nicht einfordern – außer von uns selbst. Diese Veränderung kann nur aus uns selbst kommen und durch ihre Vorbildwirkung anstecken. </p>
</blockquote>

<p>Das beginnt damit, wie wir andere Sichten aufnehmen. Beginnen wir am besten gleich mit jenen, die glauben, die Erde ist eine Scheibe. Denn von jenen erwarten wir doch unsererseits, wie selbstverständlich, unsere Sicht zu akzeptieren, dass die Erde ein Kugel ist.</p>

<p>Statt unseren negativen Emotionen nachzugeben, sollten wir der Versuchung widerstehen, uns einer Überlegenheit, einer vermeintlichen Sicherheit des Kreises Gleichgesinnter hinzugeben. Diese Überlegenheit ist die Kompensation für erlebte und gelebte Unterlegenheit. </p>

<p>Man hat den Menschen gelehrt, dass sie, wenn sie nicht FUNKTIONIEREN, wie man es von ihnen ERWARTET, sie die Dinge FALSCH machen, SCHULDIG gesprochen werden und mit Strafe rechnen müssen. </p>

<p>Sie können gerne mal den Blick auf die große Politik hinüber werfen, wie die ihre Handlungen gegenüber Schichten in der eigenen Gesellschaft oder auch anderen Gesellschaften legitimiert.</p>

<p>Deren Handeln ist bestimmt von der Bestrafung anderer und der Angst, selbst bestraft zu werden. Fehler sind in diesem System nicht erlaubt. Angst vor Strafe diszipliniert und Angst vor sozialer Ausgrenzung ist eine schlimme Strafe. Das geht durch alle Schichten der Gesellschaft!</p>

<p>Und noch etwas dürften viele von Ihnen erfahren haben: Wer Dinge falsch macht, wird gern auf eine besondere Weise bestraft: Er wird ausgelacht. Ausgelacht zu werden ist eine sehr zynische Form von Erniedrigung, die leider als „Erziehungsmaßnahme&quot; bei Kindern allgemein akzeptiert ist. </p>

<p>Ein Mensch, der aus (für sich) völlig triftigen Gründen daran glaubt, dass die Erde eine Scheibe ist, wird von der Gesellschaft ausgelacht. Wie muss sich dieser Mensch fühlen, wie wird sich das auf sein Sozialverhalten auswirken? </p>

<p>Unser Umgang mit sogenannten Verschwörungstheoretikern ist Symptom eines geistigen Gefängnisses. Dieses Gefängnis hat uns aufgenommen und versorgt uns, weil wir in ihm Zuflucht gefunden haben vor unseren Ängsten. Wir haben Angst, Dinge falsch zu machen, auf der falschen Seite zu stehen und zahlen dafür einen hohen Preis: den der Freiheit. Es geht also gar nicht wirklich um Verschwörungstheoretiker, sondern um uns!</p>

<blockquote>
<p>Angst ist wichtig und unverzichtbar. Das Bombardement an vermeintlichen Gefahren, dass Tag für Tag auf uns einprasselt, ist dagegen sehr wohl verzichtbar. Mehr noch ist es sogar extrem gefährlich, weil es permanent unsere Feindbilder füttert. Vor wem und was sollten wir Angst haben und uns deshalb BEWUSST damit auseinander setzen? </p>
</blockquote>

<p>Menschen, die daran glauben, dass die Erde eine Scheibe ist, sind eine Gefahr? </p>

<p>Da sehe ich ganz andere: den Raubbau an unserer Umwelt, den unreflektierten maßlosen Konsum als Kompensation tiefen Glücks, den ideologischen Wahnsinn, zu meinen, man könnte nach Gutdünken den Planeten, Gesellschaften und die menschliche Spezies verändern, das Hinnehmen und Mittragen von Kriegen in aller Welt durch uns, den Umgang mit Andersdenkenden ...</p>

<p>Bleibt zum Abschluss zu sagen:</p>

<blockquote>
<p>Akzeptieren wir den <a href="http://www.wissen.de/fremdwort/doktrinaer">doktrinären</a> Dysphemismus der „Verschwörungstheorie“ (respektive „Verschwörungstheoretiker“) für uns selbst NICHT! Wohl wissend, dass das Unterbewusstsein eines jeden von uns auf vielen Ebenen unseres Lebens mehr oder weniger gezielt beeinflusst wird.</p>
</blockquote>

<p>Gehen wir die Entwicklung einer tatsächlich ihrem Namen gerecht werdenden Verschwörungstheorie an, deren Erarbeitung uns helfen wird, gesellschaftliche, psychologische und ideologische Ursachen und Folgen von Verschwörungen zu erfassen und richtige Schlussfolgerungen für eine friedlichere Zukunft im Kleinen wie im Großen zu ziehen. </p>

<p>Letztendlich geht es darum, den Begriff „Verschwörungstheorie“ aus der Klammer von <a href="http://de.wikipedia.org/wiki/Neusprech">Neusprech</a> zu befreien! Die Beendigung der eigenen Unterwerfung unter diese manipulierende, kontrollierende Sprache (eben Neusprech) kann eine lohnende Aufgabe sein, weil wir uns so in die Lage versetzen, freier über unser Ich zu verfügen.</p>

<p>Bleiben Sie schön aufmerksam.</p>

<hr>

<p><strong>Anmerkungen:</strong></p>

<p>[a1] Aufgrund der Wortlänge wurde im Text öfter das Kürzel VT für den Begriff Verschwörungstheorie(n) verwendet.<br>
[a2] Der Titel des vom Laverage-Magazin veröffentlichten Artikels [6], der sehr geschickt Journalisten und Publizisten wie KenFM und Rainer Mausfeld versucht, unglaubwürdig zu machen, zeigt ein klassisches Propagandamittel: Gehe von einer willkürlichen, selbst festgelegten Voraussetzung aus und arbeite dich dann an ihr ab. Keiner der besagten Journalisten und auch keiner aus deren Umfeld hat jemals eine These aufgestellt, dass die CIA den Begriff VT erfunden hätte. Genau das aber wird ihnen von Christoph Kluge in besagtem Beitrag unterstellt. <br>
[a3] Definitionen sind natürlich Festlegungen, die auch durchaus willkürlich festlegbar sind - was reichlich getan wird. Wir ringen hier aber um eine Definition, die hilft eine Theorie darzustellen, welche sich in der Praxis als anwend- und beweisbar bewähren kann.<br>
[a4] Seit einigen Jahren bemüht sich der Wikipedia-User Phi geradezu rührend darum, dass &quot;sein&quot; Verständnis einer Verschwörung durch die Wikipedia veröffentlicht wird. Jegliche Ansätze einer anderen Sicht werden von ihm umgehend wieder in &quot;seine&quot; Sicht &quot;korrigiert&quot;. Interessanterweise &quot;kümmert&quot; sich dieser User in ähnlicher Weise um die Seite über die Mahnwachen für den Frieden. Gern wird Phi auch in Psiram - einer Wikipedia-ähnlichen Plattform zitiert.</p>

<p><strong>Quellen:</strong></p>

<p>[1] 13.7.2017; 12:20 Uhr; <a href="https://de.wikipedia.org/wiki/Syrien#Politik">https://de.wikipedia.org/wiki/Syrien#Politik</a><br>
[2] 13.7.2017; 12:34 Uhr; <a href="https://de.wikipedia.org/wiki/Saudi-Arabien#Politik">https://de.wikipedia.org/wiki/Saudi-Arabien#Politik</a><br>
[3] Über den Humanismus. Frankfurt a.M.: Klostermann, 1949. S. 5.; entnommen aus <a href="https://de.wikiquote.org/wiki/Martin_Heidegger">https://de.wikiquote.org/wiki/Martin_Heidegger</a> (15.7.2017)<br>
[4] The paranoid style in American politics and other essays, Richard Hofstaedter; 1967; New York; Vintage Books<br>
[5] Jenseits von Tabu und Paranoia? Eine kritische Studie zur Variabilität von Verschwörungstheorien und Verschwörungen; Roland Sonntag; 2014; Diplomica Verlag; ISBN: 978-3-95850-808-8<br>
[6] 8.8.2016; <a href="http://www.leverage-magazine.com/wurde-der-begriff-verschwoerungstheorie-vom-us-geheimdienst-erfunden/">http://www.leverage-magazine.com/wurde-der-begriff-verschwoerungstheorie-vom-us-geheimdienst-erfunden/</a><br>
[7] April 1967; <a href="http://www.spiegel.de/spiegel/print/d-45949928.html">http://www.spiegel.de/spiegel/print/d-45949928.html</a><br>
[8] Die unsichtbare Hand des Meinungsmarktes; Reinhardt Gutsche; 2014-12-19; <a href="https://www.freitag.de/autoren/reinhardt-gutsche/die-unsichtbare-hand-des-meinungsmarktes">https://www.freitag.de/autoren/reinhardt-gutsche/die-unsichtbare-hand-des-meinungsmarktes</a><br>
[9] Concerning Criticism of the Warren Report; <a href="http://www.jfklancer.com/CIA.html">http://www.jfklancer.com/CIA.html</a><br>
[10] Conspiracy theory in America, DeHaven-Smith, Lance; 2013; first edition; University of Texas Press; ISBN 978-0-292-74379-3<br>
[11] Conspiracy theorists sane; government dupes crazy, hostile; 2013-02-12; <a href="http://www.presstv.ir/detail/2013/07/12/313399/conspiracy-theorists-vs-govt-dupes/">http://www.presstv.ir/detail/2013/07/12/313399/conspiracy-theorists-vs-govt-dupes/</a><br>
[12] <a href="http://www.exopolitik.org/wissen/zeitgeschehen/9-11/833-studien-zeigen-verschwoerungstheorien-rationaler-als-dargestellt">http://www.exopolitik.org/wissen/zeitgeschehen/9-11/833-studien-zeigen-verschwoerungstheorien-rationaler-als-dargestellt</a><br>
[13] Foundation of a Weaponized Term; James F. Tracy; 2013-01-20; <a href="http://memoryholeblog.com/2013/01/20/cia-document-1035-960-foundation-of-a-weaponized-term/">http://memoryholeblog.com/2013/01/20/cia-document-1035-960-foundation-of-a-weaponized-term/</a><br>
[14] 2.11.2015; <a href="https://www.freitag.de/autoren/gsfrb/wie-wikipedia-autoren-9-11-artikel-saeubern">https://www.freitag.de/autoren/gsfrb/wie-wikipedia-autoren-9-11-artikel-saeubern</a><br>
[15] 11.7.2017, 16:12 Uhr;  <a href="https://de.wikipedia.org/wiki/Verschw%C3%B6rungstheorie#Definitionen">https://de.wikipedia.org/wiki/Verschw%C3%B6rungstheorie#Definitionen</a><br>
[16] 11.7.2017; <a href="https://www.lernhelfer.de/schuelerlexikon/deutsch/artikel/genus-bei-zusammengesetzten-substantiven">https://www.lernhelfer.de/schuelerlexikon/deutsch/artikel/genus-bei-zusammengesetzten-substantiven</a><br>
[17] 11.7.2017; <a href="https://de.wikipedia.org/wiki/Syntax">https://de.wikipedia.org/wiki/Syntax</a><br>
[18] 11.7.2017; <a href="https://de.wikipedia.org/wiki/Semantik">https://de.wikipedia.org/wiki/Semantik</a><br>
[19] 22.7.2017; <a href="https://de.wikipedia.org/wiki/Hermeneutik">https://de.wikipedia.org/wiki/Hermeneutik</a><br>
[20] 22.7.2017; <a href="http://arbeitsblaetter.stangl-taller.at/ERZIEHUNGSWISSENSCHAFTGEIST/Hermeneutik.shtml">http://arbeitsblaetter.stangl-taller.at/ERZIEHUNGSWISSENSCHAFTGEIST/Hermeneutik.shtml</a><br>
[21][22] Der Duden, Begriff „verschwören“; 2014-04-26; <a href="http://www.duden.de/rechtschreibung/verschwoeren#Bedeutung1b">http://www.duden.de/rechtschreibung/verschwoeren#Bedeutung1b</a><br>
[23] 5.2.2008, 23:21 Uhr; <a href="https://de.wikipedia.org/w/index.php?title=Verschw%C3%B6rung&oldid=42142694">https://de.wikipedia.org/w/index.php?title=Verschwörung&amp;oldid=42142694</a><br>
[24][25][26] 12.7.2017, 18:50 Uhr; <a href="https://de.wikipedia.org/wiki/Verschw%C3%B6rung">https://de.wikipedia.org/wiki/Verschwörung</a><br>
[27][28] 15.7.2017; <a href="https://de.wikipedia.org/wiki/Theorie#Definition">https://de.wikipedia.org/wiki/Theorie#Definition</a><br>
[29][34][35] 16.7.2017; 21:40 Uhr; <a href="https://de.wikipedia.org/wiki/Verschw%C3%B6rungstheorie">https://de.wikipedia.org/wiki/Verschwörungstheorie</a><br>
[30][31][32] Die offene Gesellschaft und ihre Feinde. Band II: Falsche Propheten. Hegel, Marx und die Folgen.; Karl R. Popper 7. Auflage, J.C.B. Mohr (Paul Siebeck), Tübingen 1992, S. 119<br>
[33] Begriff des „Skeptikers“; <a href="http://www.nachdenken-bitte.de/skeptizismus/skeptiker-aus-liebe-zu-den-menschen/">http://www.nachdenken-bitte.de/skeptizismus/skeptiker-aus-liebe-zu-den-menschen/</a><br>
Bilder:<br>
[b1][b2] CIA-Direktive 1035-960; <a href="http://themindrenewed.com/images/documents/countering/docs/aarc-rhwork-12_0001_0003.png">http://themindrenewed.com/images/documents/countering/docs/aarc-rhwork-12_0001_0003.png</a><br>
[b3] Screenshot; 12.7.2017, 19:30 Uhr; <a href="https://de.wikipedia.org/wiki/Verschw%C3%B6rung">https://de.wikipedia.org/wiki/Verschwörung</a></p>

  </div>

  <div class="article-end">
    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

      <div class="article-author">
  <div class="article-author-image">
      <img alt="Peter Frey" src="/uploads/store/03ed39a6b7bf0fc15dc47e070a08d85e.png" />
  </div>
  <div class="article-author-bio">
    <p><strong>Peter Frey</strong>, Baujahr 1960 und seit 1965 Dresdner, ist gelernter Autoschlosser, war LKW-Fahrer, Taxifahrer, selbständig in der IT-Beratung, insolvent, Sozialhilfeempfänger, Hartz IV-Empfänger, studierte schließlich ab 2004 Informationstechnik und ist seit Jahren in seiner Heimatstadt Dresden in der Friedensbewegung aktiv, um Menschen aufzuwecken und so zu aktivem, selbst bestimmten, dem kleinen wie dem großen Frieden gewidmeten Handeln zu bewegen. Seit einigen Jahren ist er hauptberuflich als Administrator tätig und betreibt nebenher den Blog <a href="http://peds-ansichten.de">Peds Ansichten</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist lizenziert unter einer <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International Lizenz</a>.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>

    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Rubikon unterstützen</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/unterwirf-dich-oder-stirb"><img alt="Faulheitsverbrechen " src="/uploads/store/92344566b333af4e78f89795697588e0.jpg" /></a>
  <div class="article-content">
    <div class="tag">Arm &amp; Reich</div>
    <h2><a href="/artikel/unterwirf-dich-oder-stirb">Faulheitsverbrechen </a></h2>
    <p>Die Politik stempelt Hartz-IV-Bezieher zu unwürdigen Tätern, die bestraft gehören. So inszeniert sie eine Täter-Opfer-Umkehr und legitimiert es, tausende Existenzen zu vernichten.</p>
    <div class="article-meta">
      Mittwoch, 17. Mai 2017, 10:27 Uhr von Susan Bonath
    </div>
  </div>
</article>

  </div>
</div>

<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>Copyright &copy; 2017 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br />
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/kontakt">Kontakt</a><br />
      <a href="/impressum">Impressum</a><br />
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-1936a55d09f19959565c84ef1350e1bc8c87cf4265dd9564322a902098ba9531.js"></script>
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>
