<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Medien-Gaukler  | Rubikon</title>
<meta name="description" content="Dass der „mündige Bürger“, der mit „freiem Willen“ in „demokratischen Wahlen“ entscheiden soll, in der Praxis einer Gehirnwäsche unterzogen werden muss, ist">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-medien-gaukler">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/3295918e58939217b2aa173d487a0c3c.jpg">
<meta property="og:title" content="Die Medien-Gaukler ">
    <link rel="canonical" href="/artikel/die-medien-gaukler" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-bb43eb3acf90ed2afbd25b69a0d1648dd47a35465204c9ce4868a7462b34a797.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-9531685232c2faff41c4e7b4d23147e242a6a7a685fa31b9d347b4d88dc46a10.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PBjhGCAfKD18NTuT+IudB/3KraK71OBPCA9eeSA2vvOyPKJAydtUFDI/7LpVHH6a4loK9iKUkBhGVvWgBZn+8A==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle"  style="display: none;" />
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle">Schließen</label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>

      <li class="secondary"><a href="/autoren">Autoren</a></li>
      <li class="secondary"><a href="/beirat">Beirat</a></li>
      <li class="secondary"><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="secondary separator"><a href="/spenden">Spenden</a></li>

      <li><a href="https://soundcloud.com/RubikonMagazin">Podcasts</a></li>
      <li class="separator"><a href="https://www.youtube.com/RubikonMagazin">Videos</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://nerdpol.ch/u/rubikon">Diaspora</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary separator"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      
      <li><a href="/datenschutz">Datenschutz</a></li>
      <li><a href="/impressum">Impressum</a></li>
      <li><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle">Menü</label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
  <ul>
      <li class=""><a href="/rubrik/1">Fassadendemokratie & Tiefer Staat</a></li>
      <li class=""><a href="/rubrik/2">Krieg & Frieden</a></li>
      <li class=""><a href="/rubrik/3">Arm & Reich</a></li>
      <li class=""><a href="/rubrik/4">Natur & Umwelt </a></li>
      <li class=""><a href="/rubrik/5">Hoffnung & Utopie</a></li>
  </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Medien-Gaukler " src="/uploads/store/3295918e58939217b2aa173d487a0c3c.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/die-medien-gaukler/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/die-medien-gaukler.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 04. Oktober 2018, 16:00 Uhr<br />
      ~7 Minuten Lesezeit
    </div>

    <h1>Die Medien-Gaukler </h1>
    <h2>Demokratie braucht Demagogie. Rezension von Rainer Mausfelds „Warum schweigen die Lämmer?“.</h2>

    <div class="article-meta">
      von <a href="/autoren/mathias-brockers">Mathias Bröckers</a>

        <br><p>Foto: Prostock-studio/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Dass der „mündige Bürger“, der mit „freiem Willen“ in „demokratischen Wahlen“ entscheiden soll, in der Praxis einer Gehirnwäsche unterzogen werden muss, ist eine Grundvoraussetzung der „Demokratie“. Wie dies organisiert wird, ist unter anderem Thema des neuen Buchs von Rainer Mausfeld.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Dass die alten Griechen im 5. Jahrhundert vor unserer Zeitrechnung einst erfanden, was wir heute Demokratie nennen - jeder volljährige Bürger hat eine Stimme, das Staatsvolk trifft mittels freier Wahlen seine am Gemeinwohl orientierten Entscheidungen und die Minderheit beugt sich dem Willen der Mehrheit - entspricht nur sehr bedingt der historischen Realität. Stimmberechtigt waren in Athen nur die „freien Männer“, die etwa 10 Prozent der Gesamtbevölkerung ausmachten. </p>

<p>Nur so konnte man davon ausgehen, dass halbwegs verantwortungsvoll und informiert im Sinne des Gemeinwohls entschieden würde, denn wer keine Ahnung hat, worum es überhaupt geht, wählt ja immer nur seinen persönlichen Vorteil, also das Falsche. Nicht gemeint war daher von Anfang an: Jede/r wählt mit. Dieses Szenario kannten die Griechen nur als Alptraum unter dem Begriff „Ochlokratie“ – also „Herrschaft des Pöbels“.</p>

<p>Doch auch dem reduzierten demos der Wahlberechtigten war nicht wirklich zu trauen: „Die Masse ist in ihren Auffassungen unstet und wetterwendisch, für ihre Fehlleistungen macht sie andere verantwortlich“, befand der Historiker Thukydides, der aber gleichzeitig auch die persönlichen Schwächen politischer Herrscher sah, deren Handeln vor allem durch „Verlangen nach Macht, um Herrschsucht und Ehrgeiz zu befriedigen“ geleitet würde. Als ideal sah Thukydides deshalb eine Regierungsform an, die beide Schwachpunkte vermeiden könne, wenn sie „dem Namen nach eine Demokratie, in Wirklichkeit die Herrschaft des Ersten Mannes“ sei.</p>

<p>Der Philosoph Aristoteles plädierte dann für eine „Herrschaft der Angesehenen und Besitzenden“, die dafür sorgen müsse, dass weder die Massen noch Tyrannen die Übermacht gewinnen könnten, denn in der Demokratie liege die Gefahr, „dass die Armen, weil sie Mehrheit bildeten, das Vermögen der Reichen unter sich aufteilten“. Und etwa 2000 Jahre später, als anno 1787 in den Vereinigten Staaten die erste Demokratie der Neuzeit gegründet wird, formuliert einer der Väter der Verfassung, James Madison, die Problemlage so: „Die erste Verantwortung der Regierung ist es, die Minderheit der Reichen vor der Mehrheit zu schützen.“ </p>

<p>Getauft wurde das Kind, mit dem das Spannungsverhältnis zwischen Volk und Eliten ausbalanciert werden sollte, „repräsentative Demokratie“ und unter diesem Banner segeln heute die meisten Staaten auf der Welt. Sie sind also ganz im Sinne von Thukydides und Aristoteles dem Namen nach Demokratien, de facto aber Oligarchien, die Herrschaft von wenigen Reichen, deren erstes Interesse die Sicherung ihres Eigentums ist.</p>

<p>Dass dieses Eigentum verpflichtet, wie es noch heute in vielen Verfassungen steht, wussten auch schon die reichen Athener – wenn aufgrund der zahlreichen auswärtigen Kriege die Massen in der Stadt hungerten, wurde ein antikes Hartz4 - „Diobolein“ - ausgezahlt: jeder Arme bekam einen Essenszuschuss von zwei Obolen pro Tag. Sobald sich die Lage entspannte und keine inneren Aufstände mehr drohten, wurde diese „Sozialhilfe“ wieder gestrichen und begnadete Demagogen wie Perikles besänftigten das Volk mit Reden, dass so alles seine Richtigkeit habe. Es waren die Meister der Rhetorik, angesehene Redner, die als demagogos, das heißt, Führer des Volkes, bezeichnet wurden. Der Begriff war noch nicht negativ konnotiert, erst in der Neuzeit wurde daraus ein lügnerischer Hetzer.</p>

<p>Der Job der Demagogen aber war immer der gleiche - Wahrnehmungsmanipulation, Bewusstseinssteuerung und Empörungsmanagement der Massen – und auch wenn sich ihr Arsenal dank der Medien heute stark erweitert hat, sind ihre Techniken die gleichen geblieben. Es geht darum, mit imaginativen Bildern und Inszenierungen die Vorstellungswelt der Bevölkerung zu beeinflussen und zu lenken. Und dies im Idealfall so, dass den Betroffenen gar nicht auffällt, dass und wie sie beeinflusst und gesteuert werden.</p>

<p>Auch wenn also schon seit dem antiken Griechenland bekannt ist, dass „Demokratie“ stets auch der „Demagogie“, der Beeinflussung und Lenkung der öffentlichen Meinung bedarf, ist Letztere – auch unter freundlicheren Namen wie Propaganda, Public Relations oder Werbung - eher ein Un-Thema öffentlicher Debatten. Dass der auf dem Papier „mündige Bürger“, der mit „freiem Willen“ in „demokratischen Wahlen“ entscheiden soll, in der Praxis einer Gehirnwäsche unterzogen werden muss, hat mit Mündigkeit, Freiheit und Volksherrschaft eigentlich nichts zu tun – ist aber eine Grundvoraussetzung für das, was wir heute „repräsentative Demokratie“ nennen.</p>

<p>„Gehirnwäsche“ ist ein starkes Wort und wie „Demagogie“ sehr negativ besetzt, im Weichspülgang lassen sich sicher freundlichere Worte dafür finden, aber es macht klar, was gemeint ist: die Konditionierung der Mehrheit im Interesse einer herrschenden Minderheit. Wie dies am besten funktioniert, hat Noam Chomsky vor einiger Zeit einmal so zusammengefasst:</p>

<p>„Der intelligente Weg, Menschen passiv und fügsam zu halten, besteht darin, das Spektrum akzeptabler Meinungen strikt zu begrenzen, aber eine sehr lebhafte Debatte innerhalb dieses Spektrums zu ermöglichen – und sogar kritischere und abweichende Ansichten zu fördern. Das gibt den Menschen das Gefühl, dass freies Denken stattfindet, während die Voraussetzungen des Systems immer wieder durch die Grenzen des zulässigen Bereichs der Debatte verfestigt werden.“ </p>

<p>Wie dieser Zaubertrick angewendet wird , wie Fakten unsichtbar gemacht und Illusionen geschaffen werden, wie moralische Empörung durch Fragmentierung und Re-Kontextualisierung kanalisiert und organisiert wird – darum geht es unter anderem in dem Buch von Rainer Mausfeld „Warum schweigen die Lämmer?“.</p>

<p>Diese Frage war auch der Titel eines Vortrags, den der Autor vor einigen Jahren hielt und der zu seiner Überraschung im Internet sehr viele Zuschauer fand, eine Fortsetzung unter dem Titel „<a href="https://www.youtube.com/watch?v=Rk6I9gXwack">Die Angst der Machteliten vor dem Volk</a>“ hatte in den letzten 12 Monaten fast 900.000 Zuschauer. Dies mag auch damit zu tun haben, dass Rainer Mausfeld, bis zu seiner Emeritierung Professor für Wahrnehmungs- und Kognitionsforschung an der Universität Kiel, dank seiner Profession besonders geeignet ist, nicht nur an den Oberflächen von Medienmanipulation und Fake-News zu kratzen, sondern ihre psychologischen Grundlagen deutlich zu machen. Ein Beispiel dafür ist die nachfolgende Grafik:</p>

<p><img src="/media/images/69128c5bf9e671d3acf8625ca4b490f6.jpeg" alt="Bild"></p>

<p>Während wir im linken Bild nur geometrische Fragmente sehen können, die scheinbar keinen Sinn ergeben, erkennen wir die identischen Bruchstücke auf der rechten Seite sofort als Buchstaben „R“: die schwarze Verdeckung macht die Ursache der Fragmentierung sichtbar und erlaubt es, das Verdeckte mental zu ergänzen:</p>

<p><em>„Hier zeigt sich eine allgemeine Gesetzmäßigkeit des Psychischen, die auch bei unserem Thema von Interesse ist. Ein Sinnzusammenhang von Fakten lässt sich durch eine fragmentierte Darbietung gleichsam auflösen oder unsichtbar machen. Wir nehmen diese Fakten dann, wie in der Regel beim Lesen einer Tageszeitung, lediglich als eine Ansammlung isolierter Informationsfragmente wahr. Sobald jedoch eine Möglichkeit besteht, diese Fakten miteinander in Beziehung zu setzen, wird für uns auch die Ursache der Fragmentierung erkennbar und wir haben keine Schwierigkeiten mehr, den Bedeutungszusammenhang zu erkennen.“</em></p>

<p>Mir fielen bei diesem Beispiel sogleich die vielen „Informationsfragmente“ über die Anschläge des 11. September 2001 ein, die in der offiziellen Darstellung der Ereignisse unsichtbar gemacht wurden - um dann unter den verbliebenen Fragmenten mit einem großen Tintenklecks, dem 9/11 Commission Report, einen Bedeutungszusammenhang („Osama war’s!“) zu stiften. Dies war aber nur um den Preis möglich, alle unpassenden Informationen zu ignorieren, aufzulösen, unsichtbar zu machen – von den ungeklärten Identitäten der „Hijacker“, über die militärischen Manöver, die genau an diesem Tag die Entführung von Zivilflugzeugen „simulierten“, bis zu den im freien Fall einstürzenden WTC-Türmen.</p>

<p>In dem Buch finden sich viele Beispiele, wie auch „große“ Fakten einfach unsichtbar gemacht werden können, indem sie im Rahmen des Meinungs- und Empörungs-Managements in einen anderen Zusammenhang gestellt werden. Die unbestreitbare Tatsache, dass in dem seit 9/11 von der „westlichen Wertegemeinschaft“ geführten „War On Terror“ bis dato etwa vier Millionen Muslime getötet und etliche Länder bombardiert und entstaatlicht wurden, kann im öffentlichen Diskurs über Terrorismus, Islam, Migration nur ausgeblendet werden, wenn dieses moralisch empörende, massenmörderische Großverbrechen radikal re-kontextualisert und als alternativloser „Kampf für Demokratie und Menschenrechte“ hingestellt wird. </p>

<p><img src="/media/images/23d41b7b546645dbe93c29a90c206001.png" alt="Bild"></p>

<p>Als Kenner psychologischer Wahrnehmungsmechanismen wirft Rainer Mausfeld nicht nur einen wissenschaftlichen Blick auf die Methoden und Techniken des öffentlichen Meinungsmanagements, als langjähriger Lehrer baut er seine Argumentationen auch didaktisch so auf, dass erhellende Aha-Erlebnisse nicht ausbleiben.</p>

<p>Wie zum Beispiel anhand des mittelalterlichen Gemäldes „Der Gaukler“ von Hieronymus Bosch (1503), auf dem ein „Hütchenspieler“ ein Publikum vor einem Tisch versammelt hat, das der Kleidung nach zur besseren Gesellschaft gehört. Während ein Gaffer im Vordergrund gebannt zuschaut, wird er zum Opfer eines Beutelschneiders im Hintergrund, der – in Laientracht eines Ordens und mit einem Zwicker auf der Nase – als lesekundiger Intellektueller ausgewiesen ist. Wer sich von den Zaubereien der Gaukler etwas vormachen lässt, ist der Dumme – diese Botschaft gilt im Zeitalter der multimedialen Gaukelei mehr denn je. Unter den von Edward Snowden 2013 veröffentlichten Dokumenten befand sich auch ein geheimes Schulungsdokument des Britischen Geheimdiensts über die Kunst der Täuschung („Art of Deception“) – mit dem Gaukler von Hiernonymus Bosch als Titelbild.</p>

<hr>

<p class="video"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/Vk3_M9ylbQY?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<blockquote>
<p>KenFM im Gespräch mit: Prof. Rainer Mausfeld (&quot;Warum schweigen die Lämmer?&quot;)</p>
</blockquote>

<hr>

<p><img src="/media/images/03b10bc4acbfd1ac6159908cbba326c7.jpg" alt="Bild"></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Medien-Gaukler " data-title="Die Medien-Gaukler  | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

      <div class="article-author">
  <div class="article-author-image">
      <img alt="Mathias Bröckers" src="/uploads/store/024d281788902cb602dd8314a587bb83.jpg" />
  </div>
  <div class="article-author-bio">
    <p><strong>Mathias Bröckers</strong>, Jahrgang 1954, ist freier Journalist und schreibt unter anderem für die <em>taz</em> und <em>Telepolis</em>. Er gehört zur Gründergeneration der <em>taz</em> und war dort bis 1991 Kultur- und Wissenschaftsredakteur. Danach war er für <em>Die Zeit</em> und <em>Die Woche</em> als Kolumnist sowie als Rundfunkautor tätig und fungierte als Mitglied der Sachbuch-Jury der <em>Süddeutschen Zeitung</em>. Neben Radiosendungen, Kabarettprogrammen und Beiträgen für Anthologien veröffentlichte Mathias Bröckers zahlreiche Bücher. „Die Wiederentdeckung der Nutzpflanze Hanf“ und „Verschwörungen, Verschwörungstheorien und die Geheimnisse des 11.9.“ wurden internationale Bestseller. Zuletzt schrieb er, gemeinsam mit Sven Boettcher, „Die ganze Wahrheit über alles — Wie wir unsere Zukunft doch noch retten können“. Er bloggt auf broeckers.com.</p>

  </div>
</div>


      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/orban-dreht-durch"><img alt="Orbán dreht durch!" src="/uploads/store/1f579c3a269d8a9f2ebdb80daba6092c.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/einwand-zur-lage">Einwand zur Lage</a></div>
    <h2><a href="/artikel/orban-dreht-durch">Orbán dreht durch!</a></h2>
    <p>Demokratie in Gefahr! Da erlaubt sich das ungarische Parlament doch tatsächlich, ein Gesetz zu erlassen - mit dem der Wildwuchs privater Universitäten im Land eingedämmt werden soll. </p>
    <div class="article-meta">
      Montag, 24. April 2017, 14:05 Uhr 
      von <a href="/autoren/hannes-hofbauer">Hannes Hofbauer</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2018 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-1de4963bfec8f90f3eaea19cb4c93b24504d50e9b39e9ce43c54326698e069ea.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
