<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Kriegsmacht | Rubikon</title>
<meta name="description" content="Als „Sündenfall“ der Nachkriegsgeschichte wurde der Kriegseinsatz der Bundeswehr in Jugoslawien oft beschrieben. Statt Reue und Umkehr wurden danach aber nur">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-kriegsmacht-5">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/64260405e1e7b058ed7175cb4acfd59f.jpg">
<meta property="og:title" content="Die Kriegsmacht">
    <link rel="canonical" href="/artikel/die-kriegsmacht-5" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-4edfe43d91bfc5e6ad3919da8e7b64e1eb321dc1088c192e5acb32486d2ba9c5.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ppQJqCG88dyhRrAyie8EOyx0HcGR5zs/bRshmqsy7SQWFlqfEJv1UvJZvRxgehWjX0pZnCC7JxIEhGYuu/q/aQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Kriegsmacht" src="/uploads/store/64260405e1e7b058ed7175cb4acfd59f.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/die-kriegsmacht-5/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/die-kriegsmacht-5.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 09. Mai 2019, 16:00 Uhr<br />
      ~18 Minuten Lesezeit
    </div>

    <h1>Die Kriegsmacht</h1>
    <h2>Deutsche Angriffskriege verstoßen gegen Grundgesetz und Völkerrecht — und werden dennoch geführt. Teil 5.</h2>

    <div class="article-meta">
      von <a href="/autoren/jochen-mitschka">Jochen Mitschka</a>

        <br><p>Foto: Smallcreative/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Als „Sündenfall“ der Nachkriegsgeschichte wurde der Kriegseinsatz der Bundeswehr in Jugoslawien oft beschrieben. Statt Reue und Umkehr wurden danach aber nur noch weitere Sünden draufgepackt. Unser Autor hat sie in den bisherigen Folgen seiner Artikelreihe ausführlich beschrieben: den Afghanistankrieg, der jetzt nach 18 Jahren wohl bald als verloren angesehen werden muss, den zweiten Krieg der USA gegen den Irak und den Angriffskrieg gegen Libyen. Im fünften und letzten Teil geht er nun auf die Beteiligung Deutschlands am Krieg gegen Syrien ein. Auch hier zeigten sich die scheinbar lammfrommen deutschen Außenpolitiker als verkleidete Wölfe. Deutschland war aktiv beteiligt an nachrichtendienstlichen Angriffen auf Syrien, an einem umfangreichen Propaganda- und Wirtschaftskrieg und an der Unterstützung einer höchst dubiosen syrischen Opposition.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Der frühere französische Außenminister Roland Dumas sprach am 10. Juni 2013 offen über die Vorbereitung des Kriegs gegen Syrien:</p>

<p><em>„Ich werde Ihnen etwas sagen. Ich war vor zwei Jahren, bevor die Feindseligkeiten in Syrien begannen, wegen einer anderen Sache zufällig in England, gar nicht wegen Syrien. Ich habe englische Verantwortliche getroffen, und einige, die meine Freunde sind — mich um Unterstützung bittend — haben zugegeben, dass sich in Syrien etwas zusammenbraute. Das war in England und nicht in den USA. England bereitete die Invasion der Rebellen nach Syrien vor. Und man hat selbst mich gefragt, da ich ehemaliger Außenminister Frankreichs war, ob ich daran teilnehmen würde“</em> (1).</p>

<p>Und so verwundert niemanden, dass selbst Fox-News berichtete, der US-Geheimdienst wäre darin involviert gewesen, Waffen aus Bengasi nach Syrien zu schaffen, und hätte auch den Aufstieg von ISIS freudig erwartet. </p>

<p><em>„Dokumente enthüllen, dass die US-Geheimdienste vollkommen im Bilde waren, dass Waffen von der Terrorhochburg in Libyen nach Syrien geschafft wurden, vor dem Angriff, der die Amerikaner tötete, die sie auf dem Bild sehen. Die Papierquellen widersprechen auch der Versicherung Obamas, dass der Aufstieg von ISIS als Überraschung kam“</em> (2).</p>

<p>Und so war schon das Narrativ des Beginns der Unruhen als friedliche Demonstrationen eine Lüge, wie Tim Anderson bereits in seinem Buch „Dirty War on Syria“ im Jahr 2016 (3) erklärte. Zitatanfang:</p>

<p><em>„Die Gewalt verbreitete sich mit Hilfe islamistischer Kämpfer aus dem Libanon im Norden nach Baniyas und in die Gegend rund um Homs. Am 10. April wurden neun Soldaten in einem Hinterhalt getötet, in den ein Bus in Baniyas geriet. Am 17. April wurde in Homs General Abdo Khodr al-Tallawi getötet, zusammen mit seinen zwei Söhnen und einem Neffen, und ein syrischer Kommandeur, Iyad Kamel Harfoush, wurde in der Nähe seines Hauses erschossen. Zwei Tage später wurde der Oberst Mohammad Abdo Khadour außerhalb seines Dienstes in seinem Wagen getötet“</em> (4). </p>

<p>Der nordamerikanische Kommentator Joshua Landis (5) berichtete vom Tod des Cousins seiner Frau, der als Soldat in Baniyas Dienst tat. Dies waren nicht die einzigen Toten, und ich erwähne sie, weil die meisten Medien noch bis heute der Fiktion anhängen, es hätte keinen islamistischen Aufstand gegeben, und die <em>„friedlichen Demonstranten“</em> hätten erst im September 2011 zu den Waffen gegriffen. </p>

<p>Der wichtigste Fernsehsender des Mittleren Ostens, Al Jazeera, der die Moslembruderschaft unterstützt, hielt Berichte über diese Angriffe zurück, ebenso wie über die Verstärkungen durch bewaffnete Ausländer. Als einer von vielen beklagte sich der ehemalige Al Jazeera-Journalist Ali Hahsem über die tief sitzende Voreingenommenheit bei der Berichterstattung über die Gewalt in Syrien. Hahsem trennte sich von der durch Katar kontrollierten Fernsehstation (6). Er hatte bewaffnete Männer aus dem Libanon fotografiert, aber diese Aufnahmen wurden von seinen katarischen Vorgesetzten zensiert. „In einem Kündigungsschreiben erklärte ich dem Leiter … es scheint, als ob in Syrien nichts passieren würde.“ Er glaubte, dass die „libysche Revolution“ für Al Jazeera ein Wendepunkt gewesen sei, der dessen Ansehen als glaubwürdige Mediengruppe beendet habe (7).</p>

<p>Provokateure waren an der Arbeit. Der tunesische Dschihadist ‚Abu Qusay‘ gab später zu, er sei ein wichtiger ‚syrischer Rebell‘ gewesen mit der Aufgabe, „sunnitische Moscheen zu zerstören und zu entweihen“. So sprühte er zum Beispiel Graffiti mit dem Satz „Es gibt keinen Gott außer Bashar“- eine Blasphemie für strenggläubige Moslems. Diese Taten wurden dann der syrischen Armee angehängt, mit dem Ziel, sunnitische Überläufer aus der Armee zu gewinnen (…).</p>

<p>Der US-Journalist Nir Rosen, der generell kritisch gegenüber der syrischen Regierung berichtete, griff ebenso den westlichen Konsens an, nicht über die frühe Gewalt berichtet zu haben:</p>

<p><em>„Die Sache mit den Überläufern ist eine Ablenkung. Der bewaffnete Widerstand begann lange bevor es Überläufer gab… Jeden Tag nennt die Opposition eine Opferzahl, gewöhnlich ohne Erklärung …Viele von den als getötet Gemeldeten waren in Wirklichkeit Oppositionskämpfer, die von Sicherheitskräften getötet wurden, und nicht unschuldige Zivilisten … und jeden Tag werden auch Mitglieder der syrischen Armee, der Sicherheitskräfte, getötet … durch regierungsfeindliche Kämpfer“</em> (8).</p>

<p>Ein Spiel mit Sprache und Zahlen versuchte der syrischen Regierung („das Regime“) und der syrischen Armee („Assad-Getreue“) die Legitimation abzusprechen, indem sie für die gesamte Gewalt verantwortlich gemacht wurden. Gerade so wie NATO-Kräfte Libyen bombardiert hatten mit dem Ziel, die libysche Regierung zu stürzen, begannen US-Beamte den Rücktritt von Präsident Assad zu fordern. Die Brookings Institution (9) behauptete, der Präsident hätte „seine Legitimation verloren, in Syrien an der Macht zu bleiben“. Die US-Senatoren John McCain, Lindsay Graham und Joe Lieberman sagten, es sei an der Zeit, „uns unmissverständlich mit dem syrischen Volk, in seiner friedlichen Forderung nach einer demokratischen Regierung zu solidarisieren“ (10). Eine weitere ‚Regimewechsel‘-Kampagne war eröffnet worden.</p>

<p>Im Juni verwarf Außenministerin Hilary Clinton die Idee, dass ‚ausländische Anstifter‘ am Werk wären, indem sie erklärte: „die große Mehrheit der Opfer waren unbewaffnete Zivilisten“ (11C). Tatsächlich wusste Clinton sehr wohl, dass ihr Verbündeter Saudi-Arabien die Extremisten von Anfang an bewaffnet hatte.</p>

<p>Auch ihre Angabe über Opferzahlen war falsch. Die Vereinten Nationen, die später keine Opferzahlen mehr erhoben, schätzten auf Grund unterschiedlicher Quellen die Zahl der Opfer bis Anfang 2012 auf mehr als 5.000, darunter im ersten Jahr 478 Polizisten und 2.091 Personen aus Militär und Sicherheitsbehörden ( 2:2, 13). Das bedeutet: mehr als die Hälfte der Opfer des ersten Jahres stammten aus den syrischen Sicherheitskräften. Die Zahlen stammen aus „Der schmutzige Krieg gegen Syrien“. </p>

<p>Und Deutschland war von Anfang an mitten drin im Krieg gegen Syrien. Am 20. August 2012 berichtete Spiegel Online über die Aktivitäten des Bundesnachrichtendienstes in diesem Krieg: </p>

<p><em>„Nun jedoch provoziert der BND erneut die Opposition. In einem Pressebericht brüstet sich der Auslandsgeheimdienst mit seiner angeblichen Bedeutung im syrischen Bürgerkrieg. Demnach behalten die Deutschen ihre Erkenntnisse nicht für sich, sondern leiten sie an britische und amerikanische Geheimdienste weiter — und diese an Syriens Rebellen. Er sei ‚stolz über den wichtigen Beitrag des BND zum Sturz des Assad-Regimes’, lobt sich ein BND-Mitglied in dem Bericht selbst“</em> (14).</p>

<p>Spätestens, als die Bundesregierung den Botschafter Syriens unter fadenscheinigen Behauptungen aufforderte, das Land zu verlassen, weil seine Regierung beziehungsweise der Regierung nahe stehende Kräfte ein Massaker begangen hätten, war klar: Deutschland führt wieder einen Angriffskrieg gegen ein anderes Land. Am 29. Mai 2012 verwies der deutsche Außenminister den syrischen Botschafter in Berlin des Landes. </p>

<p><em>„Das syrische Regime trägt für die schrecklichen Vorkommnisse in Hula Verantwortung. Wer dort und anderswo in Syrien unter Mißachtung von Resolutionen des Sicherheitsrates schwere Waffen gegen das eigene Volk einsetzt, muss mit ernsten diplomatischen und politischen Konsequenzen rechnen“</em> (15).</p>

<p>Dabei kann man sicher sein, dass das Auswärtige Amt die gleichen Informationen zur Verfügung hatte wie Tim Anderson in seinem erwähnten Buch. Anderson widmet dem angeblich durch Regierungskräfte durchgeführten Massaker ein ganzes Kapitel. </p>

<p>Was jeden schon ganz zu Beginn hätte stutzig machen müssen, war die Tatsache, dass die Toten Anhänger der Regierung waren. Die Morde wurden in erster Linie mit Messern begangen, was auf islamistische Täter hinweist, nicht mit schweren Waffen, wie in der Mitteilung des Auswärtigen Amtes suggeriert wird. Tatsächlich war es eine Bestrafung für Regierungsanhänger, die an einer Wahl teilgenommen hatten, zu deren Boykott die vom Westen, auch Deutschland, unterstützten Rebellen aufgerufen hatten. Und solche Aktionen waren nichts Neues. </p>

<p><em>„Beschuldigungen über islamistische ‚False Flag‘-Provokationen wurden bereits früher vorgebracht. Mutter Agnes-Mariam de la Croix, die Äbtissin eines historischen Klosters in Qara im Süden von Homs, hatte die ethnischen Säuberungen und die Vertreibung von Christen aus Homs beobachtet, und äußerte den schwerwiegenden Verdacht, wer hinter den Morden von Hula stecken könnte.</em></p>

<p><em>Sie hatte öffentlich gesagt, dass die syrischen Christen gezwungen wurden, den Gruppen der FSA beizutreten, und dass die Rebellen sie als menschliche Schutzschilde benutzt hätten. Außerdem wären [verlassene] christliche Häuser dann von Sunniten übernommen worden. Sie beschuldigte die FSA, ‚False Flag‘-Aktionen [schon] 2011 durchgeführt zu haben (16, 17). Sie wies darauf hin, dass das katholische Medienzentrum eine Liste der Namen von hunderten Mordopfern hat, deren Bilder später in Medienfälschungen der FSA benutzt wurden (…).“</em></p>

<p>Tim Anderson berichtete dann auch, wie die voreiligen beziehungsweise bewusst gemachten Vorverurteilungen im Hula-Fall dann von angeblich neutralen Quellen und wie „bestätigt“ wurden:</p>

<p><em>„Die Bestimmtheit in den Feststellungen der britischen und französischen Regierungen und der regierungsfeindlichen ‚Aktivisten‘ war keinesfalls in den Erklärungen des Leiters von UNSMIS zu erkennen. General Moods Gruppe besuchte nämlich den Ort des Massakers und sie hörte zwei ver-schiedene Geschichten. Moods öffentliche Kommentare, drei Wochen nach dem Massaker, verdienen Beachtung, insbesondere in Anbetracht der Tatsache, dass die UN diesen Bericht nicht veröffentlichte, auf den er sich bezieht:</em></p>

<p><em>‚Wir haben mit Anwohnern Gespräche geführt, die eine Geschichte erzählt haben und wir haben solche befragt, die eine andere Geschichte erzählt haben. Die Umstände und die Fakten, die mit diesem Vorgang in Zusammenhang stehen, sind uns immer noch nicht klar … Wir haben die [Stellungnahmen und Zeugenaussagen] als Bericht an das UN Hauptquartier nach New York geschickt … falls wir [um Unterstützung] gefragt werden könnten wir offensichtlich helfen, da wir vor Ort sind‘ (18).</em></p>

<p><em>Dieser Bericht wurde an den Generalsekretär der UNO geschickt (19), aber er schien nicht bis zum Sicherheitsrat vorgedrungen zu sein (20).  Moods Ungewissheit war vielleicht störend für jene, die klare Befunde gegen die syrische Regierung wünschten. Am 1. Juni beschuldigte der Menschenrechtsausschuss der UNO (mit drei Gegenstimmen und zwei Enthaltungen) die syrische Regierung, die Hula-Morde begangen zu haben (‚mutwillige Tötungen … durch regierungsfreundliche Elemente und eine Serie von Artillerie- und Panzerangriffen der Regierung‘). Die Verurteilung wurde ausgesprochen, bevor zu einer ‚umfassenden, unabhängigen und uneingeschränkten Untersuchung‘ aufgerufen wurde (21). Das war eine skurrile Verknüpfung von Vorverurteilung und einer angeblich fairen Untersuchung. Die Aktivitäten von UNSMIS wurden beendet und die Gruppe im August aufgelöst, um durch ein anderes Komitee ersetzt zu werden, in dem einer der beiden Vorsitzenden ein US-Diplomat war. Die Umstände und die Zeitplanung waren sicher entscheidend. Als die syrische Armee Farouq aus Homs vertrieb, und die ‚Rebellen‘ in die umliegenden Städte flüchteten, gingen die Syrer am 7. Mai zur Wahl der Nationalversammlung.“</em></p>

<p>Mit anderen Worten: Wer nicht die gewünschten Untersuchungsergebnisse liefert, wird eben ausgetauscht.</p>

<p>Der deutsche Journalist Rainer Hermann, der bei der Frankfurter Allgemeinen Zeitung arbeitet und arabisch spricht, befragte kurz nach dem Massaker Zeugen aus Hula. Er befragte sowohl Mitglieder der Opposition, allerdings jener, die Gewalt ablehnte, als auch Regierungsanhänger. Alle erklärten, dass die islamistischen Rebellen Armee-Kontrollpunkte angegriffen hatten und nach den Freitagsgebeten das Massaker veranstalteten, das etwa 90 Minuten dauerte. Die Ermordeten waren praktisch ausschließlich Familien der alawitischen oder schiitischen Minderheit. Hermann nannte sogar Namen:</p>

<p><em>„Mehr als 700 Kämpfer, unter der Leitung von Abdurrazzaq Tlass und Yahya Yusuf [Farouq-Anführer] kamen in drei Gruppen aus Rastan, Kafr Laha und Akraba und griffen drei Kontrollpunkte der Armee rund um Taldou an. Die an Zahlen weit überlegenen Rebellen und die Soldaten kämpften eine blutige Schlacht … Die Rebellen, unterstützt durch die Anwohner von Taldou, suchten die Familien aus … [die sich] geweigert hatten, der Opposition beizutreten“</em> (22).</p>

<p>Es ist unmöglich, an dieser Stelle alle Beweise und Argumente aus Tim Andersons Buch und anderen Veröffentlichungen aufzuführen. Erwähnt sei nur noch eine zusammenfassende Tabelle der unterschiedlichen Berichterstattung und Argumente:</p>

<p><img src="/media/images/3b193c4c0b99510f0ca285c0a441f6ce.jpg" alt="Bild"></p>

<p>Um es deutlicher auszudrücken: Die politischen Entscheider in Deutschland hatten sich anscheinend entschlossen, in den Krieg gegen Syrien auch offiziell einzutreten und das auf Grund veröffentlichter Beschuldigungen, die von einer Kriegspartei stammten. Das hatte diese kaum aus Dummheit gemacht, denn wer sich in eine solche Position kämpft, ist nicht dumm. </p>

<p>Und um nach dem in greifbarer Nähe geglaubten Sieg über die legitime Regierung des Landes auch wirklich eine Rolle in der neuen Ordnung Syriens zu erhalten, richtete die Bundesregierung dann eine Konferenz aus — mit der Motivation der möglichst großen Rolle Deutschlands im Nachkriegs-Syrien im Hintergrund (23). Es folgten zahlreiche andere Konferenzen, denen selbst die Tagesschau einen dürftigen Ausgang bescheinigte (24).</p>

<p>Denn tatsächlich hatte sich längst die wirkliche, nicht gewalttätige Opposition des Landes hinter der Regierung versammelt, war in das Parlament gewählt worden, hatte Aufgaben in der Verwaltung des Landes und in der Überarbeitung der Verfassung erhalten. Was übrig blieb, waren militante Dschihadisten, bewaffnete Gruppen und einige Exilanten, die viele Interessen hatten, nur nicht die einer demokratischen und friedlichen Entwicklung des Landes. Tim Anderson wies schon im Jahr 2016 nach:</p>

<p><em>„Auch wenn die Terrorgruppen oft ‚Opposition‘, ‚Militante‘ und ‚Sunnitische Gruppen‘ außerhalb von Syrien genannt werden, so hatte die politische Opposition innerhalb des Landes sich bereits zu Beginn des Jahres 2011 von den Islamisten losgesagt. Die Proteste wurden durch die Gewalt von der Straße vertrieben, und der größte Teil der Opposition (ohne die Moslem-Bruderschaft und Exilkreise) schlug sich auf die Seite des Staates und der Armee, wenn nicht sogar auf die Seite der herrschenden Ba’ath-Partei.“</em></p>

<p>Deutschland unterstützt bis heute die Proxy-Armeen, die einen Krieg gegen Syrien führten. Die taz schrieb am 30. Oktober 2018: </p>

<p><em>„ist bekannt geworden, dass die Bundesregierung die Oppositionellen mit Millionensummen unterstützt. Nach Tagesspiegel-Informationen erhalten die in Idlib, Syriens bedeutendster Hochburg der Aufständischen, eingekesselten Rebellen derzeit 37,5 Millionen Euro vom Auswärtigen Amt sowie über die Gesellschaft für Internationale Zusammenarbeit (GIZ) vom Bundesministerium für wirtschaftliche Zusammenarbeit und Entwicklung. Dazu kommen 11,3 Millionen Euro anderer Geber und über deutsche Stellen mitverwaltete 17,05 Millionen Euro der Europäischen Union. Insgesamt handelt es sich also um fast 49 Millionen Euro“</em> (25).</p>

<p>Dazu sollte man wissen, dass sich in Idlib die grausamsten Terroristen versammelt hatten. Jene, die entweder Ausländer waren, und daher nicht von den weit reichenden Amnestieangeboten der syrischen Regierung profitieren konnten oder Hardcore-Dschihadisten, die so viel Blut an den Händen hatten, dass sie nicht riskieren wollten, entlarvt zu werden. Die Frankfurter Rundschau berichtete schon im Jahr 2017, dass in der einstigen Hochburg der „Freien Syrischen Armee“, die allerdings auch für Massaker und ethnische Säuberungen bekannt geworden war, ein Ableger von Al-Kaida das Sagen übernommen hatte. </p>

<p><em>„Idlib, das einmal als Hochburg der moderaten Freien Syrischen Armee (FSA) bekannt war, werde inzwischen weitgehend vom syrischen Al-Kaida-Ableger Al-Nusra-Front beherrscht, dessen Regime sich nur graduell vom „Kalifat“ der Terrormiliz „Islamischer Staat“ (IS) unterscheide. ‚Al Kaida scheint die Region effektiv zu kontrollieren’, sagt Moussa in dem englisch untertitelten Youtube-Film“</em> (26).</p>

<p>Nicht zu vergessen natürlich Deutschlands Unterstützung für die Propaganda-Organisation der „Rebellen“ in Syrien, die als White-Helmets durch gestellte Bilder und Videos von Rettungsaktionen für Kinder auf sich aufmerksam gemacht hatten. Wie das Auswärtige Amt in einer Twitter-Meldung verbreitete, spendete Deutschland 17 Millionen Euro für die Organisation (27), von denen bekannt ist, dass ihre Mitglieder teilweise in Doppelmitgliedschaft auch Teil der bewaffneten Terrorgruppen sind (28).</p>

<p>Gleichzeitig hält Deutschland aber verheerende Sanktionen gegen die Zivilbevölkerung des Landes, die in den von der Regierung befriedeten Gebieten lebt, aufrecht. Ein UNO-Bericht spricht von tödlichen Sanktionen.</p>

<p><em>„Der Bericht der UNO beschreibt, wie die Sanktionen und der Krieg jeden Sektor der Wirtschaft Syriens destabilisiert haben, die Wirtschaft eines Landes, das einmal fast vollkommen Selbstversorger war, und keinerlei Auslandsschulden hatte. Nun wird Syrien zu einem Land, das Hilfe benötigt. Aber die Hilfe ist kaum möglich, weil die Sanktionen Ausrüstungen zur Blutverarbeitungs-Sicherheit, medizinische Geräte, Nahrungsmittel, Treibstoff, Wasserpumpen, Ersatzteile für Kraftwerke und vieles andere verhindern. (…)</em></p>

<p><em>In dem 40-seitigen Papier der UNO, das erstellt wurde, um die Auswirkungen der Sanktionen auf die humanitäre Hilfe festzustellen, wird beschrieben, dass die Maßnahmen der USA und der EU das ‚weitreichendste Sanktionsregime ist, das jemals verhängt wurde’. In dem Papier wird detailliert ein komplexes System von ‚unberechenbaren und zeitraubenden’ Finanz-Restriktionen und Lizenz-Erfordernissen beschrieben. Der Bericht stellt fest, dass die Sanktionen der USA ‚außergewöhnlich hart hinsichtlich der Lieferung von Humanitärer Hilfe’ sind“</em> (29).</p>

<p>Während Deutschland also Zahlungen in von Terroristen kontrollierte Gebiete und an zweifelhafte Propagandaorganisationen als „humanitäre Hilfe“ ausgibt, zwingt es den größten Teil des Landes, unter einem mörderischen Sanktionsregime zu leben, das immer noch das Ziel hat, die legitime Regierung zu stürzen. Während gleichzeitig die Politiker quasi als „humanitäre Maßnahme“ dafür werben, dass „Fachkräfte“, Ärzte, Ingenieure und weitere, aus dem Land doch nach Deutschland kommen sollten, um hier angeblich dringend benötigte Stellen zu besetzen. Gerade so, als gäbe es in Syrien ein Überangebot an Fachkräften, die das Land nicht benötigt.</p>

<p>Inzwischen starben im Krieg gegen Syrien mehr als eine halbe Million Menschen, die Schäden an der Infrastruktur belaufen sich auf dreistellige Milliardenbeträge. Aber der Krieg ist noch längst nicht zu Ende. Im Osten des Landes haben die USA mit Großbritannien und Frankreich einen ölreichen Bereich gegen den Willen der legitimen syrischen Regierung besetzt und wollen das Gebiet von Syrien abspalten, nachdem der Regime Change nicht funktioniert hat. Dass der wissenschaftliche Dienst des deutschen Bundestages dies als völkerrechtswidrig einstuft und damit auch die Aktivitäten der deutschen Luftwaffe im Rahmen der von den USA angeführten „Koalition“, interessiert die Bundesregierung nicht (30).</p>

<p>Deutschland führt also den Krieg gegen Syrien weiter fort, versucht, Menschen, die das Land wieder aufbauen könnten, nach Deutschland zu locken. Dieser Krieg bringt mit Sanktionen die Menschen wirtschaftlich in höchste Schwierigkeiten. In diesem Krieg werden durch die Bomber der „Koalition“ immer wieder in erster Linie Infrastruktur und Zivilisten getötet, abgesehen von „versehentlichen“ Angriffen gegen legitime syrische Streitkräfte, die mitten in Kämpfen mit Terroristen von ISIS waren. Tim Anderson erklärt:</p>

<p><em>„Am 17. September 2016 wurden bei einem sorgfältig geplanten, von den USA angeführten Luftangriff auf den Berg Dschabal al-Tharda, an dessen Fuß der Flughafen von Deir ez-Zor liegt, 100 syrische Soldaten niedergemetzelt. Darauf geriet der Berg unter Kontrolle von ISIS/Daesh. Nach diesem Überraschungsangriff gelang es der Terroristengruppe, den Berg fast ein Jahr besetzt zu halten, ohne jedoch den Flughafen oder die gesamte Stadt übernehmen zu können. Die von den USA angeführten Streitkräfte räumten den Angriff ein, behaupteten aber, es habe sich um ein »Versehen« gehandelt. Unbestreitbare Tatsachen und Aussagen von Augenzeugen beweisen jedoch, dass dies eine Lüge ist“</em> (31).</p>

<p>Aber schon drängt sich Deutschland danach, den USA auch in Lateinamerika zu gefallen und stimmt ein in den Chor derjenigen, die auch dort entgegen geltender Verfassung Venezuelas, Völkerrecht und dem deutschen Grundgesetz, das friedliche Zusammenleben der Menschen zerstören, einen Krieg heraufbeschwören.</p>

<h1>Die Scheinheiligkeit</h1>

<p>Am 14. März 2019 hörte man in den Nachrichten, dass Deutschland wieder Milliarden in die humanitäre Hilfe für Syrien gebilligt hätte. Um es zu erklären: Deutschland ist Teil einer Koalition, die Krieg gegen das Land führt, indem es Terroristen unterstützt, Teile des Landes besetzt und die Infrastruktur zerbombt hat. Daraufhin flohen die Menschen und für diese Flüchtlinge werden nun großzügig Hilfen bereitgestellt. </p>

<p>Dabei wird allerdings Wert darauf gelegt, dass diese Hilfen nicht zum Wiederaufbau des Landes genutzt werden dürfen, solange das Kriegsziel der Koalition, die Regierung zu stürzen, nicht erreicht wurde. Eine Regierung, die kostenlose Bildung und Gesundheitsversorgung bot, die das Land ohne ausländische Kredite, unter Verzicht auf den Petro-Dollar weitgehend autark hat werden lassen, soll beseitigt werden … jedenfalls war das die Situation <em>vor</em> dem Krieg. </p>

<p>Diese Ignoranz der Macht könnte noch zu einem Rohrkrepierer werden. Wenn Syrien nach dem Krieg von Deutschland Reparationsforderungen einklagen wird, könnte ein Gericht dem Land zwei- wenn nicht sogar dreistellige Milliardenbeträge zuweisen, ähnlich wie seinerzeit Nicaragua mit seiner Klage gegen die USA wegen des Contra-Krieges (32). Allerdings wird Deutschland nicht in der Lage sein, die Forderung so einfach zu ignorieren wie das Imperium. Doch dann werden es nicht die Politiker sein, sondern die Steuerzahler, die dafür geradestehen müssen. Aber dass noch nie ein Politiker für sein kriegsverbrecherisches Verhalten, also für die Vorbereitung, Unterstützung und Durchführung eines Angriffskrieges zur Rechenschaft gezogen wurde, ist ein anderes Thema (33).</p>

<hr>

<p><strong>Quellen und Anmerkungen</strong>:</p>

<p>(1) Ab ca. 0:11 bis ca. 0:44 <a href="https://www.youtube.com/watch?v=ANju4oaA4HM">https://www.youtube.com/watch?v=ANju4oaA4HM</a> (Roland Dumas)<br>
(2) Ab ca. 0:07 bis ca. 0:29 <a href="https://video.foxnews.com/v/4242465982001/#sp=show-clips">https://video.foxnews.com/v/4242465982001/#sp=show-clips</a><br>
(3) Anderson, Tim (2016) Der schmutzige Krieg gegen Syrien, Liepsen Verlag 2016, online: <a href="https://dirty-war-on-syria.blogspot.com/">https://dirty-war-on-syria.blogspot.com/</a> <br>
(4) Narwani, Sharmine (2011) ‘Pentagon game to divide Iranians and Arabs’, Salon, 26 October, online: <a href="http://www.salon.com/2011/10/26/pentagon_game_to_divide_iranians_and_arabs/">http://www.salon.com/2011/10/26/pentagon_game_to_divide_iranians_and_arabs/</a> <br>
(5) Landis, Joshua (2011a) ‘The Revolution Strikes Home: Yasir Qash`ur, my wife’s cousin, killed in Banyas’, Syria Comment, 11 April, online: <a href="http://www.joshualandis.com/blog/the-revolution-strikes-home-yasir-qashur-my-wifes-cousin-killed-in-banyas/">http://www.joshualandis.com/blog/the-revolution-strikes-home-yasir-qashur-my-wifes-cousin-killed-in-banyas/</a><br>
(6) RT (2012) ‘Al Jazeera exodus: Channel losing staff over ‘bias’, 12 March, online: <a href="http://rt.com/news/al-jazeera-loses-staff-335/">http://rt.com/news/al-jazeera-loses-staff-335/</a><br><br>
(7) Hashem, Ali (2012) ‘Al Jazeera Journalist Explains Resignation over Syria and Bahrain Coverage’, The Real News, 20 March, online: <a href="http://therealnews.com/t2/index.php?option=com_content&task=view&id=31&Itemid=74&jumival=8106">http://therealnews.com/t2/index.php?option=com_content&amp;task=view&amp;id=31&amp;Itemid=74&amp;jumival=8106</a><br>
(8) Rosen, Nir (2012) ‘Q&amp;A: Nir Rosen on Syria’s armed opposition’, Al Jazeera, 13 Feb, online: <a href="http://www.aljazeera.com/indepth/features/2012/02/201221315020166516.html">http://www.aljazeera.com/indepth/features/2012/02/201221315020166516.html</a> <br>
(9) Shaikh, Salman (2011) ‘In Syria, Assad Must Exit the Stage’, Brookings Institution, 27 April, online: <a href="http://www.brookings.edu/research/opinions/2011/04/27-syria-shaikh">http://www.brookings.edu/research/opinions/2011/04/27-syria-shaikh</a><br><br>
(10) FOX News (2011) ‘Obama Under Pressure to Call for Syrian Leader’s Ouster’, 29 April, online: <a href="http://www.foxnews.com/politics/2011/04/29/obama-pressure-syrian-leaders-ouster/">http://www.foxnews.com/politics/2011/04/29/obama-pressure-syrian-leaders-ouster/</a><br><br>
(11) Clinton, Hillary (2011) ‘There is No Going Back in Syria’, US Department of State, 17 June, online: <a href="http://www.state.gov/secretary/20092013clinton/rm/2011/06/166495.htm">http://www.state.gov/secretary/20092013clinton/rm/2011/06/166495.htm</a><br>
(12) OHCHR (2012) ‘Periodic Update’, Independent International Commission of Inquiry established pursuant to resolution A/HRC/S - 17/1 and extended through resolution A/HRC/Res/19/22, 24 may, online: <a href="http://www.ohchr.org/Documents/HRBodies/HRCouncil/CoISyria/PeriodicUpdate24May2012.pdf">http://www.ohchr.org/Documents/HRBodies/HRCouncil/CoISyria/PeriodicUpdate24May2012.pdf</a><br><br>
(13) Narwani, Sharmine (2014) ‘Syria: the hidden massacre’, RT, 7 May, online: <a href="http://rt.com/op-edge/157412-syria-hidden-massacre-2011/">http://rt.com/op-edge/157412-syria-hidden-massacre-2011/</a> <br>
(14) <a href="http://www.spiegel.de/politik/ausland/deutscher-geheimdienst-bruestet-sich-mit-rolle-in-syrien-a-850983.html">http://www.spiegel.de/politik/ausland/deutscher-geheimdienst-bruestet-sich-mit-rolle-in-syrien-a-850983.html</a> <br>
(15) <a href="https://www.auswaertiges-amt.de/de/newsroom/120529-ausweisung-syr-botschafter/250256">https://www.auswaertiges-amt.de/de/newsroom/120529-ausweisung-syr-botschafter/250256</a> <br>
(16) SANA (2011) ‘Mother Agnes Merriam al-Saleeb: Nameless Gunmen Possessing Advanced Firearms Terrorize Citizens and Security in Syria’, Syrian Free Press Network, 19 November, online: <a href="http://syrianfreepress.wordpress.com/2011/11/19/mother-agnes-merriam-al-saleeb-nameless-gunmen-possessing-advanced-firearms-terrorize-citizens-and-security-in-syria/">http://syrianfreepress.wordpress.com/2011/11/19/mother-agnes-merriam-al-saleeb-nameless-gunmen-possessing-advanced-firearms-terrorize-citizens-and-security-in-syria/</a><br>
(17) AINA (2012) ‘Sunni Rebels Occupying Churches, Homes of Syrian Christians’, Assyrian International News Agency, 29 July, online: <a href="http://www.aina.org/news/2012072912019.htm">http://www.aina.org/news/2012072912019.htm</a> <br>
(18) Mood, Robert (2012) ‘Houla massacre, 2 versions - UNSMIS Robert Mood, June 15’, Adam Larson YouTube site, 16 September, online: <a href="https://www.youtube.com/watch?v=2ViUVJYGT_8">https://www.youtube.com/watch?v=2ViUVJYGT_8</a> <br>
(19) UNSG (2012) ‘Daily Press Briefing by the Office of the Spokesperson for the Secretary-General’, United Nations, 21 June, online: <a href="http://www.un.org/press/en/2012/db120621.doc.htm">http://www.un.org/press/en/2012/db120621.doc.htm</a> <br>
(20) Hauben, Ronda (2012) ‘Why is the UNSMIS Houla Report Missing?’ 28 November, Netizenblog, online: <a href="http://blogs.taz.de/netizenblog/2012/11/28/why-is-unsmis-report-missing/">http://blogs.taz.de/netizenblog/2012/11/28/why-is-unsmis-report-missing/</a> <br>
(21) HRC (2012c) ‘The deteriorating  situation of human rights in the Syrian Arab Republic, and the recent killings in El-Houleh’, Resolution adopted by the Human Rights Council S-19/1, Human Rights Council, United Nations, 4 June, online: <a href="http://www.ohchr.org/Documents/HRBodies/HRCouncil/SpecialSession/Session19/A-HRC-RES-S-19-1_en.pdf">http://www.ohchr.org/Documents/HRBodies/HRCouncil/SpecialSession/Session19/A-HRC-RES-S-19-1_en.pdf</a> <br>
(22) LRC (2012) ‘Germany’s FAZ paper Follow-up on Houla Hoax’, The LRC Blog [translation of the FAZ article from German], 16 June, online: <a href="http://www.lewrockwell.com/blog/lewrw/archives/113737.html">http://www.lewrockwell.com/blog/lewrw/archives/113737.html</a> <br>
(23)  <a href="https://www.zeit.de/politik/deutschland/2012-08/syrien-vision-ohne-assad/seite-2">https://www.zeit.de/politik/deutschland/2012-08/syrien-vision-ohne-assad/seite-2</a><br>
(24) <a href="https://www.tagesschau.de/ausland/syrien-diplomatie-109.html">https://www.tagesschau.de/ausland/syrien-diplomatie-109.html</a><br>
(25) <a href="https://www.tagesspiegel.de/politik/49-millionen-euro-fuer-assad-gegner-bundesregierung-hilft-idlib-rebellen-in-syrien/23247768.html">https://www.tagesspiegel.de/politik/49-millionen-euro-fuer-assad-gegner-bundesregierung-hilft-idlib-rebellen-in-syrien/23247768.html</a><br>
(26) <a href="https://www.fr.de/politik/wahren-herrscher-idlib-11080494.html">https://www.fr.de/politik/wahren-herrscher-idlib-11080494.html</a><br>
(27) <a href="https://twitter.com/germanydiplo/status/1030424322127683586?lang=de">https://twitter.com/germanydiplo/status/1030424322127683586?lang=de</a><br>
(28) <a href="https://www.rubikon.news/artikel/die-weisshelm-terroristen">https://www.rubikon.news/artikel/die-weisshelm-terroristen</a><br>
(29) <a href="https://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html">https://jomenschenfreund.blogspot.com/2016/10/todliche-sanktionen.html</a><br>
(30) <a href="https://neu-alexander.de/2018/07/6970/">https://neu-alexander.de/2018/07/6970/</a><br>
(31) Anderson, Tim in Mitschka, Jochen und Anderson, Tim (2018) Die Menschenrechtsindustrie im humanitären Angriffskrieg, Kopp Verlag 2018, online: <a href="https://menschenrechtsindustrie.blogspot.com/">https://menschenrechtsindustrie.blogspot.com/</a> <br>
(32) <a href="https://www.ila-web.de/ausgaben/156/die-usa-auf-der-anklagebank-schuldig">https://www.ila-web.de/ausgaben/156/die-usa-auf-der-anklagebank-schuldig</a> <br>
(33) <a href="https://www.nibe-versand.de/Ebooks/Politicum-Illustrati-Finis-Germania-oder-Deutschlands-Demokratie-ist-verloren::105.html">https://www.nibe-versand.de/Ebooks/Politicum-Illustrati-Finis-Germania-oder-Deutschlands-Demokratie-ist-verloren::105.html</a> </p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Kriegsmacht" data-title="Die Kriegsmacht | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/jochen-mitschka"><img alt="Jochen Mitschka" src="/uploads/store/2f4286d990c0017ff192cec2e779c200.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Jochen Mitschka</strong>, Jahrgang 1952, war unter anderem Unternehmensberater mit eigenem Unternehmen in Südostasien und einem kurzen Einsatz im Rahmen einer UNO-Maßnahme in Vietnam. Nebenbei verfasste er unter Pseudonymen Bücher über Politik und Gesellschaft der Region. Er kam 2009 zurück nach Deutschland, um bis zu seinem Ruhestand im August 2017 als angestellter Projektkoordinator und -manager für eine führende Softwarefirma zu arbeiten. Seit seinem Ruhestand im Jahr 2017 schreibt er Artikel unter eigenem Namen für verschiedene alternative Internetseiten, übersetzt Bücher (Dirty War on Syria, MH17) und schreibt Bücher mit dem Schwerpunkt Außenpolitik. 2018 erschienen „Die Menschenrechtsindustrie im humanitären Angriffskrieg“; „Schattenkriege des Imperiums — Der Krieg gegen den Iran“, und in der gleichen Reihe „Die Zukunft Palästinas“; die E-Books „Israel 2018“ und „Finis Germania oder Deutschlands Demokratie ist verloren“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/professionelle-heuchelei-2-4"><img alt="Professionelle Heuchelei (2/4)" src="/uploads/store/02aeab44dfd2168107dcdb9223db3d63.jpg" /></a>
  <div class="article-content">
    <div class="tag">Medienkritik</div>
    <h2><a href="/artikel/professionelle-heuchelei-2-4">Professionelle Heuchelei (2/4)</a></h2>
    <p>Der Blick hinter die Fassade offenbart: Das Journalistenbüro Correctiv ist alles andere als unabhängig, aufklärerisch und investigativ. </p>
    <div class="article-meta">
      Sonntag, 21. Mai 2017, 13:06 Uhr 
      von <a href="/autoren/elke-schenk">Elke Schenk</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
