<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die korrupten Eliten | Rubikon</title>
<meta name="description" content="In seinem Buch „Die Beichte meines Vaters über die Herkunft des Bimbes“ beruft sich Karl-Heinz Ebert auf seinen Vater Karl-Anton Ebert, der als Buchhalter an">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-korrupten-eliten-2">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/22351f43cd6d0669f3f1554ab181adef.jpg">
<meta property="og:title" content="Die korrupten Eliten">
    <link rel="canonical" href="/artikel/die-korrupten-eliten-2" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="zbHxQTA4kRHh+rl80iH4OiQU56B9Ad+4EmCo3riQVPLwXfmkGkVkcySNcTwh/vBR7vAaV9kM0lQQQ/+lOhchrg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Daher gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die korrupten Eliten" src="/uploads/store/22351f43cd6d0669f3f1554ab181adef.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/die-korrupten-eliten-2/read">Vorlesen</a>
    <a href="/artikel/die-korrupten-eliten-2.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/die-korrupten-eliten-2.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Mittwoch, 15. Januar 2020, 16:00 Uhr<br />
      ~15 Minuten Lesezeit
    </div>

    <h1>Die korrupten Eliten</h1>
    <h2>Die CDU agierte über Jahre wie eine kriminelle Vereinigung. Exklusivabdruck aus „Die Beichte meines Vaters über die Herkunft des Bimbes: Die schwarzen Kassen der CDU“. Teil 2/2.</h2>

    <div class="article-meta">
      von <a href="/autoren/karl-heinz-ebert">Karl-Heinz Ebert</a>

        <br><p>Foto: Rawpixel.com/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>In seinem Buch „Die Beichte meines Vaters über die Herkunft des Bimbes“ beruft sich Karl-Heinz Ebert auf seinen Vater Karl-Anton Ebert, der als Buchhalter an entscheidender Stelle verwickelt war, und berichtet zudem von den Ergebnissen seiner eigenen Recherchen. Die lassen tief in ein weit verzweigtes System schwarzer Kassen bei Deutschlands größter Volkspartei blicken und enthüllen einen atemberaubenden Coup aus der Frühphase der Bundesrepublik Ende der 1950er-Jahre. Der folgende Text ist Teil 2 eines Auszugs aus diesem Buch.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <h1>Birne, Bimbes und Flick</h1>

<p>Kommen wir zurück zu Helmut Kohl und zum ersten Parteispendenskandal, der die Bundesrepublik erschütterte: zur Flick-Affäre.</p>

<p>Helmut Kohl war ein Machtmensch, der die Welt stets in Gut und Böse, in „Wir“ und „Die” unterteilte. „Die Sozen” waren sein Leben lang ein Feindbild, an dem er geradezu archaisch festhielt. Entsprechend war seine Haltung zum Geld, das er gerne „Bimbes” nannte: Es war für Kohl — ebenso wie Beziehungen — ein Mittel des politischen Kampfes. Beim Verfolgen seiner Karriere und seiner politischen Ziele war ihm fast jedes Mittel recht. Das übergeordnete Ziel, die Macht zu erobern und zu sichern und den Gegner davon fernzuhalten, rechtfertigte — so muss man sein Verhalten interpretieren — in Helmut Kohls Augen auch illegales Verhalten. </p>

<p>Wie sein geistiger Ziehvater Konrad Adenauer glaubte zudem auch Kohl, dass die SPD nach 1945 und erneut nach 1990 wegen Wiedergutmachungszahlungen einen Vermögensvorteil gehabt habe und die CDU als damals neu gegründete Partei ohne Vermögen legitimiert sei, diesen Nachteil auf welchem Wege auch immer auszugleichen. Die Frage, ob das mit der Rechtslage vereinbar war, beschäftigte ihn dabei offenbar nicht besonders.</p>

<p>Entsprechend suchte Kohl schon sehr früh, zu seiner Zeit als Fraktionschef und Ministerpräsident in Rheinland-Pfalz, die Nähe zum Geld. Das Geschmäckle, das entstand, wenn er erhebliche Summen mächtiger Industrieller entgegennahm, ignorierte er offenbar konsequent. Ganz sicher hat Helmut Kohl die oft nach Korruption riechende Verquickung privatwirtschaftlicher Interessen mit seinen eigenen Ambitionen als Parteipolitiker und Amtsträger nicht selbst erfunden. </p>

<p>Er fand in der CDU vielmehr ein bereits etabliertes Netzwerk und die entsprechende Haltung vor, man stehe über dem Gesetz — und er nutzte beides entschlossener und skrupelloser als viele andere vor und nach ihm. Vor allem ging es Kohl stets darum, seine Partei im Griff zu haben und kampagnenfähig zu halten. Dabei half Geld, das er an den Büchern vorbei einzelnen Verbänden oder Parteifreunden zukommen lassen konnte, natürlich ungemein.</p>

<p>Die Wirtschaft wurde schon früh aufmerksam auf den Pfälzer — und bediente sich für die Unterstützung seiner bundespolitischen Ambitionen schon 1964 wie selbstverständlich der „Staatsbürgerlichen Vereinigung” (SV). Laut <em>Spiegel</em> bat der Vorstandschef von Brown, Boveri &amp; Cie. damals die Geldwäsche-Organisation, eine demnächst eingehende Spende direkt an Helmut Kohl weiterzureichen, der an die Vereinigung „herantreten” werde. Es steht zu vermuten, dass Kohl dieses „Herantreten” nicht auf gut Glück unternahm, sondern im Wissen, was dort von wem für ihn deponiert worden war.</p>

<p>So richtig in Fahrt kam die Förderung Helmut Kohls dann ab 1972. Der CDU-Chef Rainer Barzel war in diesem Jahr gleich zweimal an der Aufgabe gescheitert, Bundeskanzler Willy Brandt zu stürzen — knapp beim dubiosen Misstrauensvotum im April, glasklar bei der Bundestagswahl im November. Die Wirtschaft traute Barzel nicht mehr zu, die verhassten Sozialdemokraten von der Macht zu entfernen, und setzte ganz auf Barzels Rivalen Kohl. Dieser war Barzel beim Parteitag 1971 noch deutlich unterlegen. Nun ging es offenbar darum, Barzel von einer erneuten Kandidatur 1973 abzubringen, um Kohl durchzusetzen. </p>

<p>Die Federführung bei dieser „Aktion Kohl” übernahmen der Manager des Flick-Konzerns, Eberhard von Brauchitsch, sowie der damalige Henkel-Geschäftsführer Kurt Biedenkopf. Gemäß einem Schreiben Biedenkopfs an Kohl war das vor allem eine „soziale Frage” — was man getrost interpretieren kann als: Barzel sollte Geld bekommen. Nachdem er dann auf eine Wiederwahl verzichtet und seine seit 1956 andauernde hauptamtliche Tätigkeit für die CDU beendet hatte, um — als „Auffangposition”, wie Biedenkopf es in einem Brief an von Brauchitsch ausdrückte — in eine Frankfurter Anwaltskanzlei zu wechseln, erhielt diese Kanzlei von Flick in diversen Tranchen knapp 1,7 Millionen DM — angeblich als Honorar für Beratertätigkeiten …</p>

<p>Obwohl mein Vater CDU-Mitglied und -Wähler war, hat er übrigens schon 1972, also logischerweise ohne Kenntnis der „Aktion Kohl”, sehr verächtlich über Barzel gesprochen: Er empfand bei dessen Scheitern im Misstrauensvotum geradezu Genugtuung und sagte: „Der Barzel ist ein Ostpreuße, der nach Junkernart versucht, sich mit anderer Leute Geld die Taschen vollzumachen.” Darüber, ob und woher er über Insiderwissen über Barzel verfügte, das ihn zu dieser Äußerung bewegte, kann ich nur spekulieren. Ein pikanter Kontrast zur Aussage meines Vaters und dem öffentlichen Eindruck im Zuge der Flick-Affäre ist ein Interview-Zitat Barzels aus dem Jahr 2000: „Ich habe bis heute eine wirkliche Aversion gegen alles, was Adel und so etwas ist. Das sind für mich Raubritter zu Zeiten meiner Großväter.”</p>

<p>Was auch immer die Wahrheit sein mag und wer nun Raubzüge durchführte und wer nicht — als die Zahlungen an Barzel elf Jahre später, 1984, bekannt wurden und dieser vor dem Flick-Untersuchungsausschuss erscheinen musste, trat er einen Tag später zurück. Er bekleidete damals nämlich das zweithöchste Staatsamt, das des Bundestagspräsidenten. Kein guter Platz für Raubritter.</p>

<p>Aber dies war nur ein Detail dessen, was ab 1980 nach und nach herauskam und als „Flick-Affäre” in die bundesdeutsche Geschichte einging. Eberhard von Brauchitsch hatte über viele Jahre, bis 1980, zahlreiche Politiker mit üppigen Bargeldspenden oder Zuwendungen über die Staatsbürgerliche Vereinigung bedacht — er nannte dies später eine „Pflege der politischen Landschaft”. Zu dieser Landschaftspflege gehörten auch Dossiers über wichtige Politiker mit Vermerken über Glücksspielneigung, Alkoholkonsum, Frauengeschichten et cetera. </p>

<blockquote>
<p>In den illegalen Tresoren von Flick lag also nicht nur das Zuckerbrot der Bestechung, sondern auch die Peitsche der Erpressung bereit.</p>
</blockquote>

<p>In einem Fernsehinterview von 2009 ließ von Brauchitsch eher beiläufig fallen, dass Flick bereits seit 1950 systematisch Politiker und Parteien mit Spenden bedachte — man kann auch sagen: für ihre Dienste bezahlte. Natürlich für ihre Dienste am Land … Dass sich die Rechtslage mehrfach verändert hatte und die Zuwendungen damit irgendwann illegal waren, scherte den Konzern offensichtlich nicht weiter.</p>

<p>Auffällig waren insbesondere hohe Spenden an die beiden FDP-Wirtschaftsminister Friedrichs und Lambsdorff, die 1975 über eine Steuerbefreiung für Flick in Höhe von knapp 1 Milliarde DM zu entscheiden hatten. Dass ihre Entscheidung zugunsten von Flick ausfiel, war aber sicherlich streng sachlich begründet. </p>

<p>Auch Helmut Kohl erhielt in Portionen mehr als eine halbe Million DM Bargeld von Flick, wie der Chefbuchhalter des Konzerns, Rudolf Diehl, in seinen akribisch geführten, aber nicht akribisch genug versteckten Aufzeichnungen festgehalten hatte. Der Vermerk „wg. Kohl” hinter dem Betrag wurde zur Chiffre des Skandals. Brauchitsch erzählte 2009, dass Kohl eben Geld bekommen habe, wenn er seine Vertraute Juliane Weber vorbeigeschickt habe. Das Wort „Geld” musste dann offenbar gar nicht mehr fallen. </p>

<p>Helmut Kohl hat 1982, nach der Wahl zum Bundeskanzler, Uwe Lüthje in die Existenz dieser Bargeldspenden eingeweiht und ihn aufgefordert, eine entlastende Erklärung für diese Gelder zu finden. Wahrheit und Gesetzestreue konnten dabei nach Lage der Dinge nur hinderlich sein. All dies notierte Lüthje später in einem Gedächtnisprotokoll seines Gesprächs mit Kohl.</p>

<p>1985/86 dann kam Kohl letztlich nur wegen der Idee seines Generalsekretärs Geißler und gezielter Lügen von Lüthje um eine Anklage wegen Falschaussage herum. Kohl hatte 1985 vor einem Untersuchungsausschuss des Mainzer Landtags ausgesagt, er wisse nichts von der Funktion der Staatsbürgerlichen Vereinigung als Geld- und Spendenbeschaffungs-Anlage. Daraufhin stellte der damalige Grünen-Abgeordnete Otto Schily Strafanzeige gegen Kohl. Geißler attestierte dem Kanzler der Bundesrepublik Deutschland im ZDF einen „Blackout” — eine bewusste Falschaussage sei nicht beabsichtigt gewesen, auch wenn die Aussage objektiv falsch gewesen sei. </p>

<p>Ein wichtiger Baustein beim Befördern von Kohls Kopf aus der Schlinge soll eine bewusste Falschaussage Uwe Lüthjes 1986 bei der ermittelnden Staatsanwaltschaft Bonn gewesen sein, wie dieser später in einem unautorisierten Telefonat gegenüber dem <em>Spiegel</em>-Redakteur Hartmut Palmer angab. Er bestätigte dort wider besseres Wissen, Kohl habe nichts von illegalen Parteispenden und Schwarzkonten gewusst, woraufhin die Ermittlungen eingestellt wurden. </p>

<p>In einer Rede zum Geburtstag seines Komplizen Horst Weyrauch brüstete Lüthje sich 1997 damit, er habe auch Kohl selbst für seine (Falsch-)Aussagen vor dem Untersuchungsausschuss trainiert. Ohne diese Lügen wäre vermutlich 1986 Anklage erhoben worden und Kohl hätte wohl unweigerlich zurücktreten müssen. Zum Dank wälzte Kohl 2003 die Schuld an den Manipulationen auf Lüthje und Kiep ab, und insinuierte sogar, Lüthje habe sich selbst bereichert. Und er bestritt erneut, irgendetwas mit diesen Transaktionen über Schweizer Konten zu tun gehabt zu haben.</p>

<p>Pikant ist auch von Brauchitschs 2009 offen geäußerte Enttäuschung über Helmut Kohls „Versagen” nach seiner Wahl zum Bundeskanzler. Diese Enttäuschung bezog sich aber nicht etwa auf Kohls Politik, sondern ausschließlich darauf, dass Kohl der Einzige war, der „das” (gemeint sind die strafrechtlichen Folgen der kriminellen Machenschaften des Flick-Konzerns) hätte „in Ordnung bringen können” — nämlich durch eine Amnestie. Diese Aussage zeigt die Denkweise von Brauchitschs überdeutlich: Kohl sei ihre Kreatur gewesen, sie hätten ihn nach oben gekauft und an die Macht gebracht — und er hätte im Gegenzug das tun müssen, was ihnen nütze. Dennoch dürfte die Wirtschafts- und Steuerpolitik der CDU-FDP-Regierung unter Kohl dem Flick-Konzern unterm Strich eher genützt als geschadet haben. Weitere Aspekte des Skandals können hier nur in Stichworten wiedergegeben werden. </p>

<p>Der 1971 erstmals gewählte Bundesschatzmeister der Union, Walther Leisler Kiep, brachte aus der hessischen CDU die beiden Finanzjongleure Weyrauch und Lüthje mit. Zu dritt bauten sie das bereits existierende System aus. Es bestand aus „Anderkonten” (das sind Konten, die jemand unter eigenem Namen, aber für einen Dritten führt und verwaltet) und Schwarzkonten (deren Inhaber meist Tarnnamen trugen) in der Schweiz, dubiosen Briefkastenfirmen wie der Anfang der 1980er gegründeten <em>Norfolk</em>-Stiftung in Liechtenstein (dort wurde nach dem Auffliegen der Staatsbürgerlichen Vereinigung und der Auflösung von deren Schwarzkonten das CDU-Geld deponiert) und Kurieren, die solcherart gewaschenes Bargeld zurück in die Bundesrepublik brachten und wieder in den Geldkreislauf der CDU einspeisten — entweder über die offiziellen Parteikonten oder in Form schwarzer Kassen. Die Reisen der Geldkuriere wurden übrigens stets über die Parteiapparate der Hessen- oder der Bundes-CDU abgerechnet.</p>

<p>Die „Staatsbürgerliche Vereinigung” in Koblenz nahm zwischen 1979 und 1990 Spenden von 227 Mio. DM ein. Davon wurden knapp 200 Mio. DM weiter in die Schweiz transferiert und dann als Bargeldtransfer zurück nach Deutschland gebracht, um an den Büchern vorbei in die CDU geschleust zu werden. Für die Zahlungen an die SV erhielt Flick natürlich Spendenquittungen.</p>

<p>Kurt Biedenkopf wechselte — um den genehmen Vorsitzenden Kohl zu flankieren — 1973 vom Henkel-Konzern in das neu geschaffene Amt des CDU-Generalsekretärs. Weil sein offizielles Parteigehalt nicht annähernd dem bei Henkel entsprach, wurde es mithilfe eines Anderkontensystems aufgestockt. </p>

<p>Eine Steigerung des Betrugs nach dem SV-Modell entwickelten ein CDU-Abgeordneter und ein Angehöriger der katholischen Ordensgemeinschaft „Steyler Missionare” oder auch „Gesellschaft des Göttlichen Worts”. Pater Josef Schröder war Geschäftsführer der „Soverdia (<em>Societas Verbi Divini</em>) Gesellschaft für Gemeinwohl mbH”, des Wirtschaftszweigs der Gemeinschaft. Gemeinsam mit dem Flick-Konzern fädelte er ein umfangreiches Kickback-Geschäft mit einem Gesamtbetrag von über 12 Mio. DM ein. </p>

<p>Schauen wir uns an einem Rechenbeispiel an, wie es funktionierte: Flick spendete einen Betrag von, sagen wir, 1 Million DM an die Soverdia und damit scheinbar an den Orden. Dafür erhielt der Konzern eine Spendenquittung, die ihm eine Steuerersparnis von circa 400.000 DM einbrachte. Der fromme Pater Schröder aber leitete über verdeckte Schweizer Konten 80 Prozent der Spenden, in unserem Beispiel also 800.000 DM, zurück an Flick, der es in eine schwarze Kasse steckte, also nicht versteuerte. So blieben für den Konzern 200.000 DM Reingewinn, also 20 Prozent der gespendeten Summe — und zudem jede Menge „Spielgeld”, das nicht in den Büchern auftauchte und deshalb, siehe oben, als Barspende an einzelne Politiker ausgezahlt werden konnte. </p>

<p>Was aber geschah mit dem Geld, das nicht an Flick zurückfloss? 10 Prozent kamen tatsächlich den Steyler Missionaren zugute — und die restlichen 10 Prozent vereinnahmte der Initiator des Großbetrugs, der CDU-Bundestagsabgeordnete Löhr, als „Provision” und für die politische Arbeit in der CDU.</p>

<p>Eine weitere Spezialität von Soverdia war das Ausstellen fünffach überhöhter Spendenquittungen an Privatleute. Und über genau so eine falsche Quittung stolperte Anfang der 1980er Jahre der Steuerfahnder Klaus Förster aus St. Augustin. Bei der Durchsuchung der Soverdia-Geschäftsräume stieß er auf die Korrespondenz mit Flick — und die Ermittlungen, die letztlich zur Aufdeckung der bekannt gewordenen Teile der Flick-Affäre führten, nahmen ihren Lauf.</p>

<p>Aber wofür genau brauchten die Schwarzen den schwarzen Geldsegen eigentlich, und wie gingen sie damit um? Rüdiger May war von 1979 bis 1989 Organisationsleiter der CDU und packte 2017 für den Film von Stephan Lamby und Egmont R. Koch aus. Er berichtete, dass Helmut Kohl die in der Parteizentrale aufgestellten Budgets bei seinen Planungen vollkommen ignorierte und kostspielige Aktionen veranlasste, wann immer er sie für notwendig hielt. Wenn das Geld dafür gefehlt habe, habe der Vorsitzende es aus schwarzen Kassen beschafft oder beschaffen lassen. Als Geldboten aus der Schweiz agierten vor allem Uwe Lüthje und Horst Weyrauch, aber auch Juliane Weber. Lüthjes Fahrer habe die Reisen in die Schweiz stets ordentlich abgerechnet — inklusive Fahrtenbuch. May erzählte, woran er immer erkannte, wenn Uwe Lüthje wieder als Schwarzgeldkurier unterwegs gewesen war: an mehreren Stangen zollfreier Zigaretten neben dessen Safe. Auch Gesetzesbrecher, die mit illegalen Millionen jonglieren, sparen eben gerne am Detail.</p>

<p>Es könne keinen Zweifel daran geben, so May, dass Kohl dieses System bekannt gewesen sei. Sonst hätte er sich als Vorsitzender ja fragen müssen, woher plötzlich das Geld für seine Aktionen komme — nachdem die für die offiziellen Parteifinanzen Zuständigen ihm kurz vorher noch vermeldet hatten, dafür seien keine Mittel vorhanden.</p>

<p>Im Wahlkampf 1987 war die Stimmung in der Partei schlecht und die Motivation mau. Die Abschlusskundgebung in der Dortmunder Westfalenhalle musste mit Busladungen von Mitgliedern aufgefüllt werden, deren Anreise die Parteizentrale bezahlte. Mehrbedarf: über 5 Millionen DM. Geld, das eigentlich nicht vorhanden war — aber die Lücken wurden auf wundersame Weise mit Schwarzgeld aus unbekannten Quellen gestopft.</p>

<p>Bekannt ist auch die Episode mit dem Unterschriftenautomaten. Nach der zwar gewonnenen, aber mit deutlichen Verlusten für die CDU verlaufenen Wahl entstand ein Brief Kohls an die damals circa 800.000 zunehmend nervösen Parteimitglieder. Dieser Brief wurde automatisch, aber mit echter Tinte unterschrieben — so als habe Kohl sich individuell an jedes einzelne Mitglied gewandt. Die Kosten für diese aufwändige Aktion: um die 800.000 DM. Die waren dank eines Schecks, den Horst Weyrauch hervorzauberte, plötzlich vorhanden, obwohl das Budget sie eigentlich nicht hergab. Die innerparteilichen Gegner fragten sich und andere, wo denn eigentlich das Geld für solche Aktionen herkomme. Das sei doch Verschwendung von Parteimitteln. Aber Kohl wehrte die Kritik ab: Das sei nicht aus Parteigeldern bezahlt worden, das habe er „anders gelöst”. </p>

<p>Als May Lüthje, den Generalbevollmächtigten der Schatzmeisterei, einmal zur Rede stellte und Auskunft verlangte, welche Auslandskonten es gebe, welche Beträge darauf lägen, woher das Geld stamme und was damit passieren solle, bekam er keine Auskunft. Sondern verlor bald danach seinen Job. Die Auflösung seines Vertrags erfolgte einige Monate nach seiner Weigerung, den Rechenschaftsbericht zu unterschreiben, wenn der Scheck, mit dem Weyrauch die 800.000 DM für den Mitgliederbrief finanziert hatte, unter „Sonstige Einnahmen” verbucht würde. </p>

<p>Lamby und Koch kamen in ihrem Film von 2017 zum Ergebnis, dass Kohls Behauptung eines Ehrenworts, das er „vier oder fünf Leuten”, also Spendern, gegeben habe, eine reine Erfindung war. Der schlaue Pfälzer wollte durch diese Nebelkerze, auf die die Öffentlichkeit sich wegen seiner arroganten Weigerung, die Spender zu nennen, kollektiv stürzte, vom eigentlichen Skandal ablenken, nämlich dem Fortbestehen des Systems der schwarzen CDU-Kassen auch über den Flick-Skandal hinaus.</p>

<p>Dass Kohl bis zu seinem Tod 2017 damit durchkam, dürfte auch an einer Anordnung seiner Regierung liegen, die kurz vor der Wiedervereinigung im Oktober 1990 erging: Alle bereits im Besitz der Bundesrepublik befindlichen Stasi-Akten, die es über bundesdeutsche Spitzenpolitiker gab, wurden vernichtet. Sie waren nicht veröffentlicht worden, weil sie aus nach bundesdeutschem Recht illegalen Abhöraktionen der Stasi stammten — und weil man das Schicksal bundesdeutscher Politiker und Parteifunktionäre nicht den Akten des Geheimdienstes einer Diktatur überlassen wollte. Diese Aktenvernichtung dürfte Helmut Kohl 1999/2000 Sicherheit gegeben haben — kundige Stimmen behaupten nämlich, die Stasi sei seit 1976 über das CDU-System der schwarzen Kassen und die Flick-Spenden im Bilde gewesen, weil sie zentrale Akteure wie Kiep, Weyrauch, Lüthje und auch Kohl selbst abgehört habe.</p>

<p>Es dürfte heute unbestreitbar sein, dass es über viele Jahrzehnte, mindestens von 1962/63 bis 1999, durchgehend ein illegales System von „Anderkonten”, Briefkastenfirmen und schwarzen Kassen gab. (Warum ausgerechnet 1962/63? Wir kommen später darauf zurück.) </p>

<blockquote>
<p>Von diesem gesetzeswidrigen System, das die Steuerzahler um enorme Summen betrog und direkt gegen das Parteiengesetz und die Verfassung verstieß, hat am stärksten die CDU profitiert — und kaum jemand so sehr wie Helmut Kohl. </p>
</blockquote>

<p>In einer Gesprächsnotiz nannte Lüthje das System der illegalen Finanzierung „das Gesamtsystem der Anderkonten des Kohlschen Spezial-Finanzierungssystems”, dessen Auffliegen eine „Katastrophe mit unabsehbaren Folgen” wäre. In der Wahrnehmung der Beteiligten handelte es sich also um ein Helmut-Kohl-System.</p>

<p>Als in den 80ern die Beteiligung eines Mitglieds der Steyler Missionare als Geldwäscher und als Bimbes-Kurier aufflog, bin ich übrigens aus der katholischen Kirche ausgetreten. Ich fühlte mich besonders angewidert und betroffen, weil es ausgerechnet die Steyler Missionare waren, denen meine Mutter früher regelmäßig das übrig gebliebene Haushaltsgeld gespendet hatte. Womit wir nun bei meinen Eltern und insbesondere bei meinem Vater wären. Wie war sein Lebensweg — und was führte ihn in die Nähe der unappetitlichen und dubiosen Vorgänge um die schwarzen Kassen der CDU?</p>

<hr>

<p><a href="https://www.westendverlag.de/buch/die-beichte-meines-vaters-ueber-die-herkunft-des-bimbes/"><img src="https://www.rubikon.news/media/images/75b4e422cdb7d438fc77871d2bf892d6.jpg"></a></p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>Dieser Text ist ein Auszug aus dem Buch von Karl-Heinz Ebert: „Die Beichte meines Vaters über die Herkunft des Bimbes. Die schwarzen Kassen der CDU“, 160 Seiten, Westend Verlag, 2.Dezember 2019</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die korrupten Eliten" data-title="Die korrupten Eliten | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer 10,- Euro Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10,- Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt 10 Euro per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/karl-heinz-ebert"><img alt="Karl-Heinz Ebert" src="/uploads/store/f3ee61105c63940fe92d17444e8d0a5f.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Karl-Heinz Ebert</strong>, Jahrgang 1952, war bis zu seinem Ruhestand in unterschiedlichen Bereichen der gesetzlichen Unfallversicherungen tätig. Seit 1979 ist er glücklich verheiratet, Vater einer Tochter und überzeugter Großvater. Von seinem Vater erfuhr er die wahre Geschichte der schwarzen Kassen der CDU — eine Beichte, verbunden mit dem Auftrag an die nächste Generation, Licht ins Dunkel zu bringen.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/das-lacheln-der-killer"><img alt="Das Lächeln der Killer" src="/uploads/store/a05081257c638d4dc7eb54ea4138cfd0.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/das-lacheln-der-killer">Das Lächeln der Killer</a></h2>
              <p>Unter dem Beifall der ARD-Tagesschau ließ US-Präsident Trump einen iranischen General ermorden und betreibt gefährliche Kriegspolitik.</p>
              <div class="article-meta">
                18.01.2020
                von <a href="/autoren/volker-brautigam">Volker  Bräutigam</a>, <a href="/autoren/friedhelm-klinkhammer">Friedhelm Klinkhammer</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/glaubenskrieg-gegen-globuli-4"><img alt="Glaubenskrieg gegen Globuli" src="/uploads/store/0221979a350af5d2ceaccd707ba0fa63.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/glaubenskrieg-gegen-globuli-4">Glaubenskrieg gegen Globuli</a></h2>
              <div class="moreinfo">
                <p>Viele Argumente, die Homöopathie-Gegner vorbringen, lassen sich mit etwas Überlegung entkräften. Teil 4/4.</p>
                <div class="article-meta">
                  11.12.2019
                  von <a href="/autoren/dieter-elendt">Dieter Elendt</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/zeichen-setzen"><img alt="Zeichen setzen!" src="/uploads/store/d531b8f9bca3b938c97846663edf86c5.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/zeichen-setzen">Zeichen setzen!</a></h2>
              <div class="moreinfo">
                <p>Rubikons Mutmach-Redaktion startet eine Friedens-Aktion.</p>
                <div class="article-meta">
                  17.09.2019
                  von <a href="/autoren/kerstin-chavent">Kerstin  Chavent</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Uzcbo2RvfejBxknxtLS8kUdzwwI4nsZYpKWb1V/djpJw/bTAsV/bH5wiWWkgKRrSF2ZUp9yThf+IXEB7UwOO8g==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
