<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Furcht vor der Freiheit | Rubikon</title>
<meta name="description" content="Die militärische Reaktion der USA, Frankreichs und Großbritanniens auf den angeblichen Giftgasanschlag der syrischen Regierung löste einen riesigen Schrecken">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-furcht-vor-der-freiheit">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/0264ca8b1b007988d9cd61924e9f1d22.jpg">
<meta property="og:title" content="Die Furcht vor der Freiheit">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-a73b81ad130312bf9eb6297bf803bdec074b56e30fd81bc17f7f5c86a5adff0e.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-d901814c9884469fe3f42657d1ac6fdb869fc312ee814c1c1ec862f520b752a3.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="fX7ZBmDJ0F4nxljYF08jmTAz1wmfcGPT1euN0s8wpzUy4OGgrL0eLSUL84Uj5MGkhwmkWTLbmME1T3UDxYpeiA==" />
</head>
<body>
<aside class="sidebar">
  <div class="sidebar-header">
    <div class="button secondary btn-menu icon-close">Schließen</div>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>

      <li class="secondary"><a href="/autoren">Autoren</a></li>
      <li class="secondary"><a href="/beirat">Beirat</a></li>
      <li class="secondary"><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="secondary separator"><a href="/spenden">Spenden</a></li>

      <li><a href="https://soundcloud.com/RubikonMagazin">Podcasts</a></li>
      <li class="separator"><a href="https://www.youtube.com/RubikonMagazin">Videos</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://nerdpol.ch/u/rubikon">Diaspora</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary separator"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      
      <li><a href="/datenschutz">Datenschutz</a></li>
      <li><a href="/impressum">Impressum</a></li>
      <li><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>

<div class="headerbar">
  <div class="headerbar-inner">
    <div class="button tertiary btn-menu icon-menu">Menü</div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Furcht vor der Freiheit" src="/uploads/store/0264ca8b1b007988d9cd61924e9f1d22.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/die-furcht-vor-der-freiheit/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/die-furcht-vor-der-freiheit.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 03. Mai 2018, 10:24 Uhr<br />
      ~6 Minuten Lesezeit
    </div>

    <h1>Die Furcht vor der Freiheit</h1>
    <h2>Wie können wir mit der Angst vor einem dritten Weltkrieg umgehen?</h2>

    <div class="article-meta">
      von Elisa  Gratias
        <br><p>Foto: Sergey Tinyakov/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Die militärische Reaktion der USA, Frankreichs und Großbritanniens auf den angeblichen Giftgasanschlag der syrischen Regierung löste einen riesigen Schrecken aus. Die Gefahr des dritten Weltkrieges lag bereits in der Luft und sorgte für Angst und Panik. Wie können wir damit umgehen? Kopf in den Sand, ewig debattieren und Recht haben wollen oder gelähmt auf das Ende warten? Elisa Gratias schlägt eine andere Lösung vor.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Als ich am 11. April über Facebook, den Rubikon und am Ende auch durch die Tagesschau die neuesten Nachrichten zu Russland und den USA mitbekam, wurde mir nach und nach übel. Mein Herz raste und meine Gedanken erstarrten.</p>

<p>Wie ein Masochist las ich immer mehr Artikel zum vermeintlichen Giftgasangriff in Syrien und zu den Reaktionen durch westliche Politiker. Nach und nach wurde ich von einem Gefühl der Lähmung ergriffen.</p>

<p>Mit schlaffen Schultern und hängendem Kopf schleppte ich mich vom Büro nach Hause und versuchte mich an den unvorstellbaren Gedanken zu gewöhnen, dass tatsächlich der seit Ewigkeiten prophezeite dritte Weltkrieg ausbricht.</p>

<p>Dann erhielt ich eine E-Mail von Jens Wernicke. Er erinnerte mich daran, dass Panik uns nicht weiterhilft und schrieb, dass wir auch im Falle eines großen Krieges damit umgehen müssten. Frei nach dem Motto:</p>

<p><em>„Hoffnung ist nicht die Überzeugung, dass etwas gut ausgeht, sondern die Gewissheit, dass etwas Sinn hat, egal wie es ausgeht“</em> (Vaclav Havel).</p>

<p>Seine Zeilen beruhigten mich. Ich stellte fest, dass ich mich bisher gegen den Gedanken, dass der Krieg tatsächlich jederzeit losgetreten werden kann, wehrte. So wie ich mich dreißig Jahre meines Lebens gegen meine Gefühle gewehrt hatte. Seit vier Jahren lerne ich nach und nach, sie wieder wahrzunehmen. Seitdem hat sich für mich viel verändert.</p>

<p>Ich fühle das Leben in all seinen Facetten. Dazu gehören Freude und Begeisterung, aber auch Schmerz, Traurigkeit und eben Angst. Ab und zu falle ich in alte Muster der Abwehrreaktion. Vor allem, wenn das Gefühl sehr stark ist. Dank Jens fiel mir nun auf, dass ich mich gegen die Angst wehrte, anstatt sie einfach zu fühlen.</p>

<p>Angst ist ein wichtiges Zeichen. Sie zeigt mir, dass da etwas schief läuft. Dass ich etwas unternehmen muss. Dass ich noch lebe und eine Gefahr droht.</p>

<p>Seit ein paar Tagen lasse ich dieses Gefühl nun nach und nach zu und empfinde gleichzeitig mehr Ruhe. Ich lasse mir Jens Wernickes Worte durch den Kopf gehen und frage mich, ob die beängstigende Situation nicht gut sein könnte, damit endlich immer mehr Menschen aufwachen.</p>

<p>Mir fallen die Zeilen aus Hermann Hesses „Stufen“-Gedicht ein:</p>

<p><em>„Der Weltgeist will nicht fesseln uns und engen,<br>
Er will uns Stuf&#39; um Stufe heben, weiten.<br>
Kaum sind wir heimisch einem Lebenskreise<br>
Und traulich eingewohnt, so droht Erschlaffen,<br>
Nur wer bereit zu Aufbruch ist und Reise,<br>
Mag lähmender Gewöhnung sich entraffen.“</em></p>

<p>Leiden in unserer Gesellschaft nicht extrem viele Menschen an „lähmender Gewöhnung“? An „Erschlaffen“? Sind das nicht nur andere, ältere Worte für Burnout und Depression?</p>

<p>Sind die Menschen bereit zu „Aufbruch und Reise“ – im übertragenen Sinne? Sind sie bereit, über den Tellerrand ihres Alltags und ihrer Überzeugungen zu schauen oder sogar daraus auszubrechen?</p>

<p>Wie viele von uns wissen tief in ihrem Innersten eigentlich, was schief läuft, aber sind zu bequem etwas zu ändern? Ihr Job macht sie kaputt, aber sie kündigen nicht – schließlich müssen sie eine Miete zahlen und haben Kinder. Ihre Beziehung zieht sie herunter, statt ihnen Flügel zu verleihen. Aber sie ändern nichts. Entweder sie suchen einen neuen Partner, mit dem sie am Ende gleiche Muster wiederholen, oder sie halten es eben aus.</p>

<p>All diese Anzeichen, die ihr Körper ihnen sendet, ignorieren sie und schmeißen sich Psychopharmaka ein, um irgendwie zu funktionieren. Doch der Weltgeist – nennen wir es Weltgeschehen, das von so vielen Faktoren abhängt, das keiner von uns es verstehen oder gar kontrollieren kann – lässt nicht zu, dass wir „gefesselt“ und „eingeengt“ leben. Er will uns Stufe um Stufe heben.</p>

<p>Sind nicht mehr oder minder sämtlichen Schreckensereignisse der Geschichte zumindest <em>auch</em> dazu angetan, uns zum universellen Kern unseres Menschseins zurückzuführen? </p>

<p>Wir wollen es gern bequem haben. Doch die Bequemlichkeit ist unser größter Feind und nicht der Russe, die NATO oder Terroristen. Es ist ein Teil in uns selbst.</p>

<p>Jens hat recht. Panik bringt uns nicht weiter.</p>

<p>Das einzige, was uns weiterbringt, ist der Mut, unseren Gefühlen zuzuhören und nach ihnen zu handeln, auch wenn es unbequem ist. Bereit zu sein, zu „Aufbruch und Reise“ – in unser eigenes Innenleben, auf andere und andersartige Menschen zu, in eine neue Zukunft für unsere Welt.</p>

<p>Dabei ist es wichtig, uns überhaupt erst einmal klar zu werden, wovor genau wir eigentlich Angst haben. Jeder einzelne von uns für sich. Vielleicht auch mit Hilfe eines Therapeuten, der uns nicht gleich Medikamente verschreibt, uns aber mit seinem Wissen über unsere Psyche und kompetenten Fragen auf dem Weg zu uns selbst und unseren tiefsten, unbewussten Ängsten begleitet.</p>

<p>Meine Therapeutin schickte mir in einer zweijährigen Therapie einen Text, den mir Jens Wernicke noch einmal schickte:</p>

<p><em>„Unsere tiefste Angst ist nicht die, dass wir unzulänglich sind. Unsere tiefste Angst ist die, dass wir über die Maßen machtvoll sind. Es ist unser Licht, nicht unsere Dunkelheit, das uns am meisten erschreckt. Wir fragen uns: Wer bin ich denn, dass ich so brillant, großartig, talentiert, fabelhaft sein sollte? Aber wer sind Sie denn, dass Sie es nicht sein sollten? Sie sind ein Kind Gottes. Wenn Sie sich kleinmachen, dient das der Welt nicht. Es hat nichts von Erleuchtung an sich, wenn Sie sich so schrumpfen lassen, dass andere Leute sich nicht mehr durch Sie verunsichert fühlen. Wir sollen alle so leuchten wie die Kinder. Wir sind dazu geboren, die Herrlichkeit Gottes in uns zu manifestieren. Sie existiert in allen von uns, nicht nur in ein paar Menschen. Und wenn wir unser eigenes Licht leuchten lassen, erlauben wir auch unbewusst anderen Menschen, das gleiche zu tun. Wenn wir von unserer eigenen Furcht befreit sind, befreit unsere Gegenwart automatisch auch andere“</em> (Marianne Williamson).</p>

<p>Wenn ich beobachte, wie widerstandslos, passiv und im besten Fall noch meckernd wir sämtliches Übel in der Welt hinnehmen, aber wie viele Menschen sich aufregen, wenn jemand Erfolg hat, und dann in Kommentaren auf sozialen Netzwerken herumtrollen, anstatt sich nach ihrem eigenen Licht zu fragen, erscheint mir dieses Zitat sehr passend.</p>

<p>Wenn die meisten von uns so weiter machen wie bisher, läuft es früher oder später auf einen neuen großen Krieg, viele Bürgerkriege, Terrorismus oder einfach nur das reinste Chaos hinaus. Das scheint den meisten bisher tatsächlich weniger Angst zu machen, als das, was sie eventuell in ihrem Inneren finden.</p>

<p>Oder warum weigert sich die Mehrzahl der Menschen sonst so vehement dagegen, sich mit ihrem Gefühls- und Innenleben auseinanderzusetzen? Wie dies gehen kann, erklären heutzutage mehr als genug Bücher, Blogs und Therapeuten. An mangelndem Wissen kann es also nicht liegen.</p>

<p>Ob mit oder ohne Krieg — am Ende läuft alles auf unser Wachstum als Mensch unter Menschen hinaus.</p>

<hr>

<p class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/U7cyeqgNgH8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<blockquote>
<p>Erich Fromm: „Die Kranken sind die Gesunden“</p>
</blockquote>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Furcht vor der Freiheit" data-title="Die Furcht vor der Freiheit | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

      <div class="article-author">
  <div class="article-author-image">
      <img alt="Elisa  Gratias" src="/uploads/store/6cb6602b472e88952e179e52c68ac1d6.jpg" />
  </div>
  <div class="article-author-bio">
    <p><strong>Elisa Gratias</strong>, Jahrgang 1983, wuchs in Sachsen-Anhalt auf. 2005 wanderte sie nach Frankreich aus, wo sie ihr Studium zur Übersetzerin abschloss. 2014 zog sie nach Mallorca und arbeitet dort seitdem als freiberufliche Übersetzerin. Ihre Auswandererfahrungen und ihr Hang zum Grübeln bescherten ihr viele Erkenntnisse zum Thema Glück, Erfüllung und Gesellschaft. Darüber schreibt sie auf ihrem Blog <a href="http://www.flohbair.com">flohbair.com</a>. </p>

  </div>
</div>


      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/anonym-surfen-im-internet"><img alt="Anonym surfen im Internet" src="/uploads/store/5cb722e4c3dd194b602877f71973fbed.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/schone-neue-welt">Schöne neue Welt</a></div>
    <h2><a href="/artikel/anonym-surfen-im-internet">Anonym surfen im Internet</a></h2>
    <p>Schutz gegen Massenüberwachung ist machbar und Teil notwendiger digitaler Selbstverteidigung.</p>
    <div class="article-meta">
      Donnerstag, 28. September 2017, 12:50 Uhr von Wolfgang Romey
    </div>
  </div>
</article>

  </div>
</div>

<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2018 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-0945f0aee20c1eeafb47f886898f62982007edd5be9643c45311bfecf6c6bb2d.js"></script>
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>
