<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Desinformations-Pandemie | Rubikon</title>
<meta name="description" content="Der momentane Informations-Mainstream versorgt uns nicht nur mit Falschnachrichten und reichlich Angst-Schwingungen; er enthält uns auch Fakten vor, die gerade">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-desinformations-pandemie">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/3a6f929ce98b7855fc78ec7b693dacf9.jpg">
<meta property="og:title" content="Die Desinformations-Pandemie">
    <link rel="canonical" href="/artikel/die-desinformations-pandemie" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SpkRfYW5lW5LKI0qunn4vU2e7VhHr/pdf3jFdSzZNB8WdKKvA1VuJkyue2H9yR1SPEg775AyN187Z/yjoSFqHA==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/spenden" class="button secondary btn-donate">Spenden</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Desinformations-Pandemie" src="/uploads/store/3a6f929ce98b7855fc78ec7b693dacf9.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/die-desinformations-pandemie/read">Vorlesen</a>
    <a href="/artikel/die-desinformations-pandemie.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/die-desinformations-pandemie.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Mittwoch, 25. März 2020, 17:00 Uhr<br />
      ~9 Minuten Lesezeit
    </div>

    <h1>Die Desinformations-Pandemie</h1>
    <h2>Um das Informationschaos einzudämmen, befragte die Rubikon-Jugendredaktion den Mediziner Dr. Gerd Reuther zur Lage im Land. </h2>

    <div class="article-meta">
      von <a href="/autoren/nicolas-riedl">Nicolas  Riedl</a>

        <br><p>Foto: sdecoret/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Der momentane Informations-Mainstream versorgt uns nicht nur mit Falschnachrichten und reichlich Angst-Schwingungen; er enthält uns auch Fakten vor, die gerade jetzt sehr wichtig wären, um gesund zu bleiben. Eine Infektion hat immer zwei Aspekte: den Erreger und die individuelle Funktionstüchtigkeit des Immunsystems. Vereinfacht gesagt: bei einer funktionierenden Türverriegelung ist es egal, wie gefährlich ein Einbrecher ist. Gerade die heute gängige Aufforderung, „zuhause zu bleiben“ und das fast erbitterte Lebensfreude-Bashing, das wir erleben, ist extrem kontraproduktiv, wenn es darum geht, sich vor Ansteckung zu schützen. Die Regierenden stützen diese falsche Informationsspolitik, weil sie inkompetent und Lobby-hörig sind oder weil sie insgeheim eine ganz andere Agenda verfolgen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><strong>Nicolas Riedl: In Deutschland und zahlreichen anderen Ländern der Welt wurden nun Maßnahmen zur Eindämmung von Covid-19 getroffen, die man sich vor wenigen Tagen noch nicht hätte vorstellen können. Stehen diese Maßnahmen Ihrer Meinung nach in einem Verhältnis zu der medizinischen Notwendigkeit, die Bevölkerung vor einer immensen gesundheitlichen Gefahr zu schützen? In China ging immerhin die Zahl der Neuinfizierten drastisch zurück, nachdem Millionen von Bürger in (Heim-)Quarantäne gezwungen wurden.</strong> </p>

<p>Dr. Gerd Reuther: Ob die in China getroffenen Maßnahmen ursächlich die Epidemie eingebremst haben, weiß niemand. </p>

<blockquote>
<p>Auch ohne Maßnahmen sinkt die Zahl der Kranken und Toten nach einer gewissen Zeit, weil die Immunität in der Bevölkerung steigt und die weniger widerstandsfähigen Menschen gestorben sind. </p>
</blockquote>

<p>Der für die Gesundheit der Bevölkerung wichtigste Faktor in Wuhan könnte auch gewesen sein, dass durch die Stilllegung des öffentlichen Lebens die dramatische Luftverschmutzung verschwunden ist und die Menschen seit Jahren erstmals wieder so etwas wie frische Luft atmen konnten.</p>

<p><strong>Trauen Sie den chinesischen Zahlen?</strong> </p>

<p>Ich nehme die Zahlen aus China, aber auch von überall sonst, mit größter Skepsis zur Kenntnis. Nicht nur die Chinesen verschweigen vieles, bei uns hält auch keine Zahl einer Überprüfung stand.</p>

<p><strong>Vonseiten der Bundesregierung wird den (jungen) Bürgerinnen und Bürgern vermittelt, sie stellten eine erhebliche Gefahr für die Schwachen dieser Gesellschaft (Alte und Kranke) dar, wenn sie jetzt nicht allesamt zuhause blieben. Wer dennoch rausgehe, sei egoistisch, unvernünftig und rücksichtslos. Halten solche Aussagen den Fakten stand? Gefährden wir (junge) Menschen aktuell die Älteren oder gar das gesamte Gesundheitssystem, wenn wir uns beispielsweise im Park für ein Picknick treffen oder uns zur Begrüßung die Hand geben und/oder umarmen?</strong> </p>

<p>Eine Ausgangssperre ist ein völlig unnötiges und untaugliches Mittel, da wir als Menschen Licht, Luft und Sonne brauchen. Leben in geschlossenen Räumen macht krank. Es kommt einfach auf eine gewisse soziale Distanz an, um eine Tröpfcheninfektion zu verhindern. Wenn junge Menschen in der Öffentlichkeit Abstand halten, sehe ich kein Problem. Körperliche Nähe sollte, wie sonst auch in der Grippesaison, besser unterbleiben. </p>

<blockquote>
<p>Das genügt aus meiner Sicht. Eine Infektionskrankheit hat immer zwei Hauptaspekte: den Erreger und das Immunsystem der Infizierten. Letzteres ist meist wichtiger als die Art des Erregers.</p>
</blockquote>

<p><strong>In Deutschland und anderorts werden Maßnahmen wie Ausgangsbeschränkungen damit begründet, man wolle keine Verhältnisse wie in Italien haben. Können Sie das verstehen? Ist die Lage in Italien nicht außerordentlich dramatisch? Oder wird in der medialen Betrachtung der Gesundheitslage in Italien irgendetwas übersehen, verzerrt dargestellt oder weggelassen?</strong> </p>

<p>Es ist schon bizarr, dass wir seit Wochen aus einem Nachbarland keine verwertbaren Informationen geliefert bekommen, die eine realistische Einschätzung zulassen. Wenn es sich dort um den gleichen Krankheitserreger handelt, kann es nicht sein, dass die Zahl schwerer und tödlicher Verläufe so viel höher liegt. Italien hat eine sehr ähnliche Altersstruktur wie Deutschland. Wahrscheinlich ist die Zahl der Infizierten zunächst unerkannt extrem hoch angestiegen. Wenn 40 Millionen Italiener infiziert wären, dann wären 4.000 Tote 0,1 Prozent Sterblichkeit wie bei sonstigen Grippewellen. </p>

<p><strong>In der Grippesaison 2017/18 sind etwa 9 Millionen Menschen mit dem Influenzavirus infiziert worden, circa 25.100 starben. Das sind ganz andere Dimensionen als derzeit mit Corona. Damals gab es nicht einmal im Ansatz diese Maßnahmen, wie wir sie heute erleben. Woran liegt das Ihrer Meinung nach?</strong>  </p>

<p>Der Vergleich ist völlig korrekt und wird von den Leitmedien zu Unrecht gar nicht gezogen. Die Zahlen von 20 oder 50.000 Corona-Infizierten, die jeden Tag in verschiedenen Ländern genannt werden, sind völliger Unsinn. Nicht einmal 1 Prozent der Bevölkerung sind mit höchst fragwürdigen Tests untersucht worden. Über die anderen 99 Prozent wissen wir gar nichts. Bereits Anfang Februar wurde ein starker Anstieg von Grippesymptomen festgestellt. Wahrscheinlich waren das auch schon Coronafälle. Nur, es wurde nicht getestet. Die aktuellen Maßnahmen beruhen jedenfalls nicht auf Fakten, sondern sind eine irrationale Überreaktion. Kompetente Mediziner werden ja nur selten befragt.</p>

<p><strong>Wenn man Vergleiche zwischen Influenza und Corona anstellt, wird einem häufig entgegnet, man ignoriere bei diesem Vergleich die exponentielle Verbreitung der Viren. Ist das so? Sollte sich etwa in Deutschland die Anzahl der Corona-Infizierten beispielsweise alle drei Tage verdoppeln, wären wir Ende März bei über 150.000 Infizierten. Halten Sie das für realistisch?</strong> </p>

<p>Ich bin mir sicher, dass wir längst einige Millionen Infizierter haben, da sich das Virus von Januar bis Anfang März ungehindert verbreiten konnte. Weder wurden die Einreisen beschränkt noch Reisen nach China, in den Iran, nach Italien oder Österreich unterbunden. Auch bei der Influenza, die nur etwa 15 Prozent der winterlichen Atemwegsinfekte ausmacht, kennen wir nie die Gesamtzahl der Infizierten.</p>

<p><strong>Worin genau liegt der Unterschied zwischen einer „klassischen“ Grippeerkrankung und einem Infekt mit Corona? Worin unterscheidet sich die Gefahr für die Betroffenen, und welche unterschiedlichen Symptome treten auf?</strong> </p>

<p>Die ziemlich gleichförmige Symptomatik der Grippeerkrankungen entsteht durch viele verschiedene Viren. Auch Viren aus der Coronagruppe bilden jedes Jahr einen Anteil von etwa 10 Prozent. Eine Grippe ist mit zunehmendem Alter immer eine ernste Erkrankung – egal, ob Corona, Influenza oder andere Viren. Die Schwere des Verlaufs hat mehr mit dem Zustand des eigenen Immunsystems zu tun. Beim derzeitigen Coronavirus scheinen im Krankheitsverlauf Störungen der Riechfunktion im Gegensatz zur Influenza aufzutreten, das heißt, man riecht zeitweise auch übelste Gerüche nicht mehr oder nimmt diese anders wahr. </p>

<p><strong>Abseits der Debatte innerhalb des Mainstreams ist der Lungenarzt und Facharzt für Hygiene/Gesundheitswesen Dr. Wolfgang Wodarg einer der Fachleute, die dieser Tage am häufigsten zitiert werden. Laut ihm ist der derzeit zur Anwendung kommende Coronatest nicht ausreichend validiert worden. Sehen Sie das auch so? Liefert dieser Test Ergebnisse, mit denen man sinnvoll arbeiten kann?</strong> </p>

<p>In der kurzen Zeit konnte kein Test durch ausreichend umfangreiche Studien validiert werden. Es ist unklar, wie viele falsch positive und falsch negative Testergebnisse produziert werden. Insbesondere der sogenannte Schnelltest ist offenbar nicht besser als ein Münzwurf. Ich kenne mehrere Fälle von Mitarbeitern in Kliniken, die im Schnelltest „positiv“, beim Nachtesten aber negativ waren. </p>

<p><strong>Dr. Wodarg beteuert in seinen Interviews auch immer wieder, dass Coronaviren alljährlich auftreten würden und ihr Erscheinen in dieser Anzahl nichts Ungewöhnliches sei. Die Zahl der Infizierten und auch der Verstorbenen würden sich im Bereich des Normalen bewegen. Ohne explizite Tests auf Corona fände diese „Pandemie“ in unserer Wahrnehmung gar nicht statt. Teilen Sie diese Sichtweise?</strong> </p>

<p>Kollege Wodarg hat als Lungenfacharzt und jahrelanger Leiter eines Gesundheitsamtes im Gegensatz zu den ärztlichen Meinungsführern wirkliche Kompetenz. Der Leiter des Robert-Koch-Instituts (RKI), Lothar H. Wieler, ist Tierarzt. Karl Lauterbach von der SPD hat zwar Medizin studiert, war aber nie ärztlich tätig und erfüllt nicht einmal die Voraussetzungen für eine Kassenarztzulassung. Ich teile die Einschätzung von Kollege Wodarg. </p>

<p><strong>Wenn wir schon beim Thema Mainstream und Nicht-Mainstream sind: Der Virologe der Berliner Charité Christian Drosten wird dieser Tage in den Medien ja regelrecht zur Mediziner-Ikone hochstilisiert. Warum erfährt Drosten so viel Aufmerksamkeit? Und spielt er Ihrer Meinung nach in der Coronageschichte eine „gute“ Rolle?</strong> </p>

<p>Drosten beschäftigt sich mit Viren in Reagenzgläsern, aber nicht mit den konkreten Krankheiten durch Viren. Er hat nur eine Kompetenz für einen Test oder eine Impfung. Eine praktische Krankheitskompetenz scheint er nicht zu haben. Für mich hat sich Drosten auch als Wissenschaftler disqualifiziert, als er der Kritik des Kollegen Wodarg widersprach und behauptet hat, dass sein Test noch keinen falsch positiven Befund geliefert hätte. Es gibt in der Medizin keinen Test, der zu 100 Prozent spezifisch ist. </p>

<p><strong>Wie erklären Sie sich diesen 180-Grad-Geisteswandel innerhalb der deutschen Politiker, des RKI und der etablierten Medien? Wurde im Februar noch alles beschwichtigt und heruntergespielt, spricht Angela Merkel nun von einer Lage, die es so seit dem Zweiten Weltkrieg nicht mehr gegeben hätte. Wie geht das denn zusammen?</strong> </p>

<p>Der 180-Grad-Schwenk der Verantwortlichen entlarvt deren Inkompetenz und Abhängigkeit von Lobbyisten. Wer wochenlang die notwendigen Beschränkungen des Personenverkehrs, die gegen eine Ausbreitung der Epidemie notwendig gewesen wären, verweigert hat und jetzt bei Millionen von Infizierten die Wirtschaft unnötig stilllegt, muss eigentlich zurücktreten.</p>

<p><strong>Wird das Coronavirus aktuell dafür instrumentalisiert, um von dem systematischen Kaputtsparen des Gesundheitswesens abzulenken? Der Notstand in Krankenhäusern ist ja schon seit Jahren und Jahrzehnten ein erhebliches Problem, welches ja nicht mit dem Coronavirus aus heiterem Himmel herabgefallen ist.</strong> </p>

<p>Die sogenannte Coronakrise wird jetzt für vieles instrumentalisiert. Ich sehe nicht, dass das Gesundheitswesen kaputtgespart worden ist. Im Gegenteil, der Pflegenotstand wurde nur herbeigeredet, um weitere zusätzliche Pflegekräfte auch aus Billiglohnländern zu bekommen. Je mehr Personal, desto mehr Umsatz kann im Gesundheitswesen gemacht werden. Die groteske Überfinanzierung unserer Medizin wird unter dem Deckmantel von Corona weiterwachsen. Niemand wird jetzt noch wagen, irgendwo ein einziges Krankenbett zu schließen, obwohl wir die höchste Bettendichte in Europa haben.</p>

<p><strong>Nun wird ja fieberhaft nach einem Heilmittel gesucht. Auch steht eine Impfung gegen Corona zur Debatte. Ist das überhaupt sinnvoll? So einen Impfstoff zu entwickeln, dauert doch sicherlich sehr lange, gerade weil dieser doch mehrfach darauf geprüft werden muss, dass dieser auch wirklich unschädlich ist. Bis dahin kann das Virus doch schon wieder mutiert und damit gegen den Impfstoff resistent sein, oder?</strong> </p>

<blockquote>
<p>Impfungen gegen Viren sind ohnehin eine sehr fragwürdige Angelegenheit. Gegen Viren, die sich sehr schnell verändern, wie zum Beispiel die Influenzaviren, wird es nie eine Impfung geben, die einen hohen Schutz bieten kann.</p>
</blockquote>

<p>Es ist ja sogar die Frage, ob die jährlichen Impfungen gegen Influenzaviren nicht ein begünstigender Faktor für schwere Verläufe bei Corona sind … </p>

<p><strong>Die Bundesregierung hat ja nun bei Bayer größere Mengen Chloroquin reserviert. Was halten Sie davon? Ist das sinnvoll? Chloroquin wird doch eigentlich bei Malaria eingesetzt?</strong> </p>

<p>Ich glaube, dass inzwischen jeder Pharmahersteller vage Gerüchte in der Politik ausstreut, dass ein Ladenhüter ein mögliches Heilmittel wäre. Es gibt überhaupt keine Evidenz, dass Chloroquin oder ein Rheumamittel die Krankheitsverläufe mildern könnte. Da geht es nur ums Geschäft, und die Politik macht mit. Ich erinnere an das vermeintliche Grippemittel Tamiflu, mit dem sich bis heute Staaten unsinnigerweise bevorraten.</p>

<p><strong>Eine letzte Frage: Können Sie den Leserinnen, den Lesern einen allgemeinen Ratschlag geben, wie sie gesundheitlich gut durch diese ... ungewöhnliche Zeit kommen, die ja doch seelisch und damit letztlich auch körperlich sehr belastend sein kann?</strong> </p>

<p>Man sollte alles tun, um ein starkes Immunsystem zu haben. Dafür sollten wir uns in körperlicher Bewegung möglichst viel im Freien aufhalten, keine Medikamente einnehmen, die wie Schmerz- oder Fiebermittel das Immunsystem beeinträchtigen, viel Zeit für die Zubereitung frischer Mahlzeiten einplanen und versuchen, die innere Ruhe nicht zu verlieren, die uns Politiker und Medien zu nehmen versuchen.</p>

<p><strong>Vielen Dank für das Interview!</strong> </p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Desinformations-Pandemie" data-title="Die Desinformations-Pandemie | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/nicolas-riedl"><img alt="Nicolas  Riedl" src="/uploads/store/f34a1423eac19e71d26fca1e3c00c8ef.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Nicolas Riedl</strong>, Jahrgang 1993, ist Student der Politik-, Theater- und Medienwissenschaften in Erlangen. Er lernte fast jede Schulform des deutschen Bildungssystems von innen kennen und während einer kaufmännischen Ausbildung ebenso die zwischenmenschliche Kälte der Arbeitswelt. Die Medien- und Ukrainekrise 2014 war eine Zäsur für seine Weltanschauung und -wahrnehmung. Seither beschäftigt er sich eingehend und selbstkritisch mit politischen, sozio-ökonomischen, ökologischen sowie psychologischen Themen und fand durch den Rubikon zu seiner Leidenschaft des Schreibens zurück. Soweit es seine technischen Fertigkeiten zulassen, produziert er Filme und Musikvideos. Er ist Mitglied der <em>Rubikon</em>-Jugendredaktion und schreibt für die Kolumne „<a href="https://www.rubikon.news/kolumnen/junge-federn">Junge Federn</a>“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/die-panikmacher"><img alt="Die Panikmacher" src="/uploads/store/97a6327272166695bbf2bdca3909a4f9.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/die-panikmacher">Die Panikmacher</a></h2>
              <p>Die Medien schüren zum Coronavirus die Angst. </p>
              <div class="article-meta">
                14.03.2020
                von <a href="/autoren/wolfgang-wodarg">Wolfgang Wodarg</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/gewollte-hysterie"><img alt="Gewollte Hysterie" src="/uploads/store/9d7274d45ec2682094e3509fa710c5d2.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/gewollte-hysterie">Gewollte Hysterie</a></h2>
              <div class="moreinfo">
                <p>Ob das Corona-Virus gefährlicher ist als gewöhnliche Grippe-Erreger, ist unklar — sicher ist es jedoch eine Gefahr für unsere Freiheit.</p>
                <div class="article-meta">
                  07.03.2020
                  von <a href="/autoren/hermann-ploppa">Hermann Ploppa</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/fuhlen-wir-mit"><img alt="Fühlen wir mit!" src="/uploads/store/877275f7e37ca4ea214019d83316f552.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/fuhlen-wir-mit">Fühlen wir mit!</a></h2>
              <div class="moreinfo">
                <p>Der Schmerz und die Freude anderer Menschen betreffen auch uns. </p>
                <div class="article-meta">
                  07.08.2018
                  von <a href="/autoren/konstantin-wecker">Konstantin  Wecker</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="7Kq6obY7ohpKxHRVzBC9eBudPyhz4PFdHXcJCsml5gZIEZkS3LWL0hbXApt1e8MgCTn4UNvcn7pKFFPN34W7Yw==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
