<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Die Beugehaft | Rubikon</title>
<meta name="description" content="Chelsea Manning weigert sich, vor einer Grand Jury auszusagen und befindet sich deswegen erneut in Haft. Die Grand Jury ist ein nicht öffentlich tagendes">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/die-beugehaft">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/4b6cbee292f925cba9d696c05cdea9d3.jpg">
<meta property="og:title" content="Die Beugehaft">
    <link rel="canonical" href="/artikel/die-beugehaft" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-11d1b84eebb3f8a2b4517bf105d2d387f0403f16b5a30042a5fb4a91b339e524.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BwJ/Z8JfqoIZkvQFx8VLV7Lm17xwneBgB5DgFDeSkXbgJf//ZpWP9r4ydf/n3rY9k//QRVSFcJuheysQ5tdq9A==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Die Beugehaft" src="/uploads/store/4b6cbee292f925cba9d696c05cdea9d3.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/die-beugehaft/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/die-beugehaft.pdf">PDF-Datei</a>
</div>
  
      Mittwoch, 19. Juni 2019, 13:00 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Die Beugehaft</h1>
    <h2>Die Whistleblowerin Chelsea Manning soll mit fragwürdigen juristischen Schikanen und unwürdigen Haftbedingungen gebrochen werden. Ein Offener Brief.</h2>

    <div class="article-meta">
      von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

        <br><p>Foto: gerasimov_foto_174/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Chelsea Manning weigert sich, vor einer Grand Jury auszusagen und befindet sich deswegen erneut in Haft. Die Grand Jury  ist ein nicht öffentlich tagendes Gremium mit der Aufgabe zu entscheiden, ob ein „hinreichender Verdacht“ für eine Anklage wegen einer Straftat besteht. Problematisch ist, dass eine solche Jury  nicht an Vorschriften gebunden ist, was beispielsweise die Einbringung von Beweisen betrifft. Auch sind weder ein Richter noch der Verteidiger des Angeklagten bei den Verhandlungen anwesend und vernommene Zeugen haben kein Recht auf Einsicht in die Aufzeichnungen zu ihren Aussagen. Kritiker dieses in Deutschland unbekannten legalen Instrumentariums behaupten, es habe rein gar nichts mit Gerechtigkeit zu tun und diene nur dazu, unliebsame Bürger hinter Schloss und Riegel zu bringen — beziehungsweise eine spätere öffentliche Jury davon zu überzeugen, dass sie es hier mit einem besonders schweren Fall von Kriminalität zu tun haben. Manning äußert sich nun öffentlich in einem Brief über die Beweggründe für ihre Weigerung, vor der Grand Jury auszusagen, über die Haftbedingungen, die ihr körperlich sowie psychisch sehr zusetzen und über die Folgen ihrer Isolationshaft, an denen sie noch heute leidet. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Ich heiße Chelsea Manning. Ich bin als Zeugin qualifiziert und die unten genannten Fakten sind mir persönlich bekannt. </p>

<p>Ich werde derzeit im Alexandria Detention Center (ADC; detention center = Gefangenenlager; Anmerkung der Übersetzerin) in Alexandria, Virginia, gefangen gehalten — dies aufgrund des zivilrechtlichen Urteils vom 8. März 2019 wegen meiner Weigerung, bei Ermittlungen einer Grand Jury mitzuwirken. Diese Ermittlungen hängen meines Erachtens mit Ereignissen zusammen, die ich bereits 2013 in einer erschöpfenden Zeugenaussage nach bestem Wissen dargelegt habe. Ich werde derzeit im Alexandria Detention Center (ADC; detention center = Gefangenenlager; Anmerkung der Übersetzerin) in Alexandria, Virginia, gefangen gehalten — dies aufgrund des zivilrechtlichen Urteils vom 8. März 2019 wegen meiner Weigerung, bei Ermittlungen einer Grand Jury mitzuwirken. Diese Ermittlungen hängen meines Erachtens mit Ereignissen zusammen, die ich bereits 2013 in einer erschöpfenden Zeugenaussage nach bestem Wissen dargelegt habe. </p>

<h1>Und sperrt man mich ein …</h1>

<p>Ursprünglich kam ich nach meiner Ankunft im ADC in Isolationshaft — trotz der von mir und meinen Rechtsvertretern ausgesprochenen Bedenken bezüglich der Wirkungen einer anhaltenden Isolation. Wir brachten vor, dass das Trauma, das ich während der einjährigen Einzelhaft während meiner letzten Inhaftierung erlitten hatte, dadurch verschlimmert würde. Ich befand mich 28 Tage lang in Isolationshaft — ohne ein Fehlverhalten oder Feindseligkeiten von meiner oder anderer Seite, die eine solche Isolation rechtfertigen würden. Diese Isolierung verursachte mir außerordentliches Leid. </p>

<p>Während ich mich in Isolationshaft befand, litt ich an vielen der von Juan Mendez, dem ehemaligen UN-Sonderberichterstatter zum Thema Folter, beschriebenen negativen Auswirkungen einer anhaltenden Isolation. So fiel es mir beispielsweise schwer, mich auf etwas zu konzentrieren, was auch „dissoziativer Stupor“ genannt wird und den Forschungsergebnissen von Stuart Grassian, einem ehemaligen Professor an der Harvard Medical School, entspricht. Das Denken und die Konzentration fallen mir immer schwerer. </p>

<h1>… in finstere Kerker …</h1>

<p>Ich litt an Angst, an Frustration wegen Kleinigkeiten sowie an Gereiztheit und es fiel mir immer schwerer, diese Symptome auszuhalten. Als ich mich einmal während eines kurzen Besuches in einer berührungslosen Besucherzelle befand und mich bemühte, eine ganz normale Unterhaltung zu führen, wurde mir schlecht. Nach Wochen der mangelnden Stimulation wurde mir übel und schwindelig und ich erbrach mich auf den Boden, was meinem Besuch ein vorzeitiges Ende setzte. Diese gesammelten Symptome werden von Grassian als ein besonderes psychiatrisches Syndrom beschrieben, das durch anhaltende Isolationshaft entsteht. Viele der Symptome sind bereits nach 15 Tagen Isolation irreversibel. </p>

<p>Nach einem öffentlichen Aufschrei und öffentlichem Druck wurden meine Haftbedingungen durch den ADC erleichtert und ich verließ nach 28 Tagen die Isolationshaft.</p>

<h1>… das alles sind rein vergebliche Werke …</h1>

<p>Nach zweimonatiger Inhaftierung und  Ausschöpfen aller rechtlichen Möglichkeiten kann ich ohne Zögern erklären, dass mich nichts dazu bringen wird, vor dieser oder einer anderen Grand Jury auszusagen. Die bisherigen Erfahrungen bestätigen nur meine lang gehegte Überzeugung, dass Grand Jurys altmodische Instrumente der Bundesregierung sind, mit deren Hilfe sie politische Gegner und Aktivisten absolut willkürlich schikaniert und zerrüttet.</p>

<blockquote>
<p>Ohne eine Straftat begangen zu haben und obwohl ich bereits vor einigen Jahren während eines Gerichtsverfahrens eine vollständige Zeugenaussage geliefert hatte, wurde ich nun erneut aus meinem Leben gerissen — wegen einer rachsüchtigen und politisch motivierten Ermittlung und Anklage. </p>
</blockquote>

<p>Die Art und Weise, wie ich behandelt werde, beweist, welch korruptes und missbräuchliches Instrument die Grand Jury ist. Mit jedem Tag wächst meine Enttäuschung und Frustration — aber auch meine Überzeugung, das Richtige zu tun und mich weiterhin zu weigern, mich  zu unterwerfen. </p>

<p>Meine Entscheidung, nicht vor Grand Jurys auszusagen, gründet auf einem genauen Studium der Geschichte und philosophischer Prinzipien. In der Geschichte dieser Nation haben Menschen, die ihre Meinung frei äußerten oder der Regierung widersprachen, oftmals unverhältnismäßige Unterdrückung erfahren müssen. Als eines der am häufigsten eingesetzten Instrumente, Dissens zum Schweigen zu bringen, versucht die Grand Jury, durch Ausschluss der Öffentlichkeit und durch erzwungene  penible und wiederholte Zeugenbefragungen, andere Mitglieder dieser Gemeinschaft zu identifizieren und Misstrauen in Aktivisten-Organisationen und -Gemeinschaften zu säen. </p>

<p>Ich gehe davon aus, dass diese Grand Jury sich auf meine Enthüllung geheimer  sowie nicht geheimer, aber sensibler Informationen und Aufzeichnungen im Jahr 2010 bezieht. Bei diesen Enthüllungen handelte ich alleine. Die Regierung ist noch immer darauf aus, mich zu bestrafen — trotz eines Kriegsgerichtsverfahrens, eines Urteils sowie einer Strafmilderung durch den Präsidenten vor zwei Jahren. </p>

<p>Dies verdeutlichen Erklärungen und Handlungen verschiedener Verwaltungsbeamter, vor allem des derzeitigen Außenministers, der 2017 als damaliger CIA-Direktor die Harvard-Universität wegen eines schlecht bezahlten Vortrags bedrohte. Dies war ein zwingender Grund für die beiden von mir vorgenommenen Enthüllungen — für die ich bereits eine Haftstrafe abgesessen habe — und für meine aktuelle Weigerung, mit einer zunehmend bedrohlichen und nicht vertrauenswürdigen Regierung zusammenzuarbeiten. Lassen Sie es mich nochmals klar und deutlich ausdrücken: Ich habe auf eigene Faust gehandelt. </p>

<h1>… denn meine Gedanken zerreißen die Schranken und Mauern entzwei …</h1>

<p>Ich bin der Überzeugung, dass ich aufgrund meiner Prinzipien anderen helfen und die Nutzung von Macht zur Manipulation und Nötigung von Menschen  infrage stellen kann. Eine solche nötigende Macht bildet das, was ich als „Gewalt“ und „Gewaltandrohung“ bezeichne — von mächtigen Institutionen angewandt, um noch mehr Macht zu erlangen. </p>

<p>Ich glaube nicht — auch ist nach aller Erfahrung nicht zu vermuten —, dass mein Beitrag zu dieser Grand Jury zu neuen Erkenntnissen bezüglich der strafrechtlichen Verantwortung für irgendjemanden führen könnte. Vor sechs Jahren bereits übernahm ich die Verantwortung für meine Handlungen. Dass das Justizministerium meint, meine erneute Zeugenaussage könne eine Ermittlung bereichern, finde ich schwer nachvollziehbar. Seine aufgeführten Gründe hierfür empfinde ich als bestenfalls unaufrichtig und schlimmstenfalls als arglistig. </p>

<p>Die Behauptungen der Regierung widersprechen nicht nur meiner Zeugenaussage, sondern auch den forensischen Beweisen im Besitz des Militärs. Daher hege ich den Verdacht, dass man einfach daran interessiert ist, bereits im Vorfeld meine möglichen Aussagen als Zeugin der Verteidigung zu hören in der Absicht, diese Aussagen zu entkräften, ohne die forensischen Beweise zu prüfen. Meine Überzeugung, dass meine Teilnahme an diesem Verfahren nur dem Zweck dient, das Justizsystem für politische Ziele zu missbrauchen, wird hierdurch nur gestärkt. </p>

<h1>Die Gedanken sind frei!</h1>

<p>Ich bin der Überzeugung, dass diese Grand Jury die Integrität eines öffentlichen Diskurses zu unterminieren versucht, um schließlich all jene zu bestrafen, die jeglichen schwerwiegenden, anhaltenden und systemischen Machtmissbrauch von Seiten dieser Regierung und der übrigen internationalen Gemeinschaft enthüllen. Daher würde die Beteiligung an dieser unangemessenen, völlig überzogenen Untersuchung — im Zuge derer möglicherweise andere unschuldige Menschen in den Fokus der Grand Jury geraten würden — eine ungerechtfertigte und unmoralische Handlung darstellen. </p>

<blockquote>
<p>Nachdem ich selbst durch meine derzeitigen Haftbedingungen schwerwiegenden psychischen Schaden genommen habe, möchte ich niemand anderen dem Trauma und der Entkräftung aussetzen, die durch Civil-Contempt-Strafen oder andere Inhaftierungs- und Zwangsmaßnahmen entstehen.</p>
</blockquote>

<p>Während ich im ADC-Gefängnis sitze, versuche ich jeden Tag, meine körperlichen, geistigen und intellektuellen Fähigkeiten sowie ein Minimum an Menschenwürde aufrechtzuerhalten. Ich erlebe ein ruhiges gesellschaftliches Leben in einer Wohneinheit mit zwölf Menschen, die häufig wechseln. Aus Mangel an gutem Lesematerial versuche ich, mich mit Kreuzworträtseln und Sudokus zu beschäftigen. Trotz der Nachwirkungen der Isolationshaft und dem Wissen darüber, dass mein Leben möglicherweise schon wieder für Jahre auf Eis gelegt wird, versuche ich, eine positive Einstellung zu behalten. </p>

<p>Obwohl mir nur eine begrenzte Anzahl an Büchern zur Verfügung steht, lese ich, was mir in die Hände fällt — das meiste davon habe ich jedoch bereits gelesen oder es ist schlicht schlecht. Ich habe mich wieder an den Eingriff in und den Mangel an Privatsphäre gewöhnt, die häufige Durchsuchungen und strenge Überwachung mit sich bringen.</p>

<h1>Die Haftbedingungen Mannings und ihre Folgen</h1>

<p>Als ich im ADC ankam, machte ich mir Sorgen um meine körperliche Gesundheit und erlebte auch Angstzustände — vor allem wegen der kurz zuvor durchgeführten Geschlechtsumwandlungs-Operation im Oktober. Meine postoperativen Maßnahmen beinhalten eine zweimal täglich ausgeführte, behutsame und regelmäßige Selbstversorgung, die die Anwendung von antibakterieller Seife und Dilatatoren erfordert — andernfalls besteht das Risiko schwerwiegender medizinischer Komplikationen, unter anderem bleibende Schäden oder tödliche Infektionen. Es quält mich, Dehnungsmaßnahmen in begrenzter Zeit, ohne Privatsphäre und in einer Umgebung durchführen zu müssen, die nur eine mangelhafte Hygiene gewährleistet.</p>

<p>Auch setzt mir der Gedanke zu, dass ich Zugang zu medizinischem Fachpersonal, das sich mit postoperativer Pflege auskennt, haben müsste, falls Komplikationen auftreten — was bereits der Fall sein könnte. Ich mache mir Sorgen darüber, meine täglichen Hormone regelmäßig zu erhalten. Leider bemüht man sich wenig darum, trotz anfänglicher Zusicherungen von Seiten des Gefängnisses und des U.S. Marshal Service (USMS). Ich habe während meines Aufenthaltes im ADC offensichtlich bereits Komplikationen entwickelt. Das Medizinpersonal gibt zu, dass es ihm an Wissen mangelt, mich richtig zu untersuchen oder mir zu helfen. Daraufhin habe ich vor drei Wochen auf eigene Kosten Fachpersonal von außerhalb der Haftanstalt kommen lassen. </p>

<p>Dennoch habe ich noch keinen für meinen Fall kompetenten Mediziner konsultieren können. Jeder Tag hier verschlechtert meine medizinische Versorgung und meine Gesundheit, was zu dauerhaften und irreversiblen Komplikationen führen kann. Die dem ADC und der USMS innewohnende Bürokratie und mangelnde Flexibilität birgt das Risiko, mir dauerhaften Schaden zuzufügen. Ich weiß nicht, wie schwerwiegend diese Komplikationen sind, aber möglicherweise werde ich nach meiner Entlassung kostspielige wiederherstellende Operationen brauchen, die wiederum weiteren dauerhaften Schaden und psychisches Leid mit sich bringen werden — ganz abgesehen von den teuren Arztrechnungen. </p>

<p>In einer idealen Welt würde die Bereitwilligkeit zu kooperieren diese Situation verhindern; diese Regierung jedoch missbraucht den Prozess der Grand Jury und zwingt mich dazu, zwischen einer unmoralischen Entscheidung und dem Erleiden persönlicher und dauerhafter Konsequenzen — wenn ich das Richtige tue — die Wahl zu treffen. Ich bin nicht bereit, zugunsten meines eigenen körperlichen Wohlergehens Kompromisse zu schließen.</p>

<h1>Keine „Qual der Wahl“ — nur Qual</h1>

<p>Diese Entscheidung kommt mich unglaublich teuer zu stehen. Meine körperliche und geistige Gesundheit verschlechtert sich zusehends, zumal ich Bedingungen ausgesetzt bin, die normalerweise nur für kurzfristigen Gewahrsam gelten. Ich bin so gut wie nie dem Sonnenlicht ausgesetzt und habe regelmäßig Hautausschläge durch bakterielle Infektionen. Wegen unausgewogener Ernährung habe ich seit März mehr als 9 Kilogramm zugenommen.</p>

<p>Zu schlafen und mich zu konzentrieren fällt mir weiterhin schwer. Ich habe weiterhin kaum Zugang zu psychischer Gesundheitsversorgung. Eine umfassende Behandlung für komplexen posttraumatischen Stress — zum Teil durch frühere Einzelhaft-Bedingungen verursacht — wird mir verwehrt. </p>

<p>Mein Unternehmen strauchelt, da ich weder Vortragstermine wahrnehmen noch professionelle Beratungen anbieten kann. Kürzlich musste ich einen wertvollen und zuverlässigen Angestellten entlassen. Zahlreiche bereits bestehende Verträge sind in der Schwebe, da sie wahrscheinlich neu verhandelt oder ganz storniert werden müssen. Meinen Freunden und Kollegen erwachsen durch meine Abwesenheit Nachteile — deswegen mache ich mir ohne Unterlass Sorgen um ihre Gesundheit und ihr Wohlbefinden. Ich verpasste die Premiere zu einer Dokumentation über meine Umwandlung, nach der Dutzende meiner Freunde gesellig zusammenkamen.</p>

<p>Manchmal bekomme ich Besuch — allerdings nur in einer berührungslosen Zelle, mit zentimeterdickem Glas zwischen uns. Solche Besuche sind unangenehm, surreal und stimmen traurig.</p>

<h1>Unterstützung von außen — und bodenlose Einsamkeit</h1>

<p>Täglich erreichen mich Dutzende bis mehrere Hundert Briefe. Mir fehlen die Ressourcen und die Zeit, selbst eine kleine Auswahl daraus zu beantworten. Die Folgen für meine Freunde und Unterstützer empfinde ich als gravierend und dies führt dazu, dass ich mich einsam fühle. </p>

<p>Ich erhalte enorme Unterstützung aus der ganzen Welt. Meine gesamte Familie sowie enge Freunde unterstützen mich und sagen, sie seien stolz auf mich. Manchmal überwältigt es mich gefühlsmäßig, ihre unerschütterliche Großzügigkeit zu erleben. Kollegen, Ausbilder, Anwälte, Diplomaten, Aktivisten, Fabrikarbeiter, Veteranen, Journalisten, Gewerkschaftsführer, Verkäufer, Gärtner, Köche, Piloten und Politiker aus den USA und der ganzen Welt, aus jeder Klasse, Kultur und jeden Alters lassen mir Herzlichkeit und Stärke zukommen. </p>

<p>Trotz des großen Kummers und der unerträglichen Umstände kommt eine Kooperation mit der Grand Jury schlicht nicht infrage. Würde ich kooperieren, würfe ich all meine Prinzipien, Errungenschaften und Opfer über den Haufen und löschte auch Jahrzehnte meines Rufes aus — für mich ein Ding der Unmöglichkeit. </p>

<p>Wie bereits vorher kann ich die verlorene Zeit — die sich vielleicht wieder über Jahre erstrecken wird — nicht zurückgewinnen. Vielleicht ist auch der Schaden, der meinen Beziehungen und meiner körperlichen sowie psychischen Gesundheit derzeit zugefügt wird, irreparabel. Man kann über meine Prinzipien und Entscheidungen denken, was man möchte — ich jedenfalls werde lieber schwerwiegende Entscheidungen treffen und Opfer bringen, als meine moralischen Positionen zugunsten einer oberflächlichen persönlichen Bereicherung oder der Befriedigung eigener Bedürfnisse — in diesem Falle meine Freilassung — aufgeben.</p>

<h1>Haftanstalten — archaische Institutionen, um Menschen zu brechen</h1>

<p>In den letzten zehn Jahren hatte ich immer wieder mit Phasen schwerer Depressionen zu kämpfen. Ich kann mir nichts vorstellen, was dieses Ringen mehr erschweren könnte, als schon wieder vorzugeben, als jemand zu leben, der ich nicht bin, und mich von allem abzuwenden, was mir am Herzen liegt und wofür ich kämpfe. </p>

<blockquote>
<p>Haftanstalten und Gefängnisse existieren noch immer als archaische Institutionen, die die niedersten Neigungen entmenschlichenden und demütigenden Verhaltens der Regierungen verbergen — eine Spur wachsenden Verlustes und Schmerzes. </p>
</blockquote>

<p>Hier, jenseits des Horizontes, würde der Verlust der Zustimmung, des Vertrauens und der Anerkennung meiner Freunde, meiner Familie und meiner Unterstützer meine Lage verschlimmern — dessen bin ich mir sicher. </p>

<p>Ich möchte nach Hause zurückkehren. Ich möchte auch zu meiner Arbeit zurückkehren — ich möchte wieder schreiben, Vorträge halten, beraten und lehren. Die Vorstellung, dass ich den Schlüssel zu meiner eigenen Gefängniszelle selbst in der Hand halte, ist absurd — wird mir doch so oder so großes Leid aus dieser unnötigen und strafenden Zeugenvorladung erwachsen, da ich entweder im Gefängnis lande oder meinen Prinzipien untreu werde. Letzteres stellt ein viel schlimmeres Gefängnis dar, als es eine Regierung errichten könnte. </p>

<p>Ich schweife ein wenig ab — es steht jedoch fest, dass ich meine Meinung nicht ändern werde. Jetzt nicht und auch später nicht. So sei es denn. Ich erkläre hiermit eidesstattlich entsprechend den Gesetzen der USA, dass das hier Geschriebene wahr und korrekt ist sowie nach bestem Wissen und Gewissen wiedergegeben wurde.</p>

<p>5.Mai 2019, Alexandria, VA</p>

<hr>

<p><strong>Redaktionelle Anmerkung: Dieser Text erschien als Offener Brief. Er wurde von Gabriele Herb aus dem ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Übersetzungsteam</a> übersetzt und vom ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Korrektoratsteam</a> lektoriert.</strong></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Die Beugehaft" data-title="Die Beugehaft | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/rubikons-weltredaktion"><img alt="Rubikons Weltredaktion" src="/uploads/store/3c119443b7f7aed267d6a8f13d85988c.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Es bringt wenig, nur im eigenen, wenn auch exquisiten Saft zu schmoren. Deshalb sammelt und veröffentlicht die Rubikon-Weltredaktion unter Federführung von <strong>Susanne Holsteiner</strong> und <strong>Karin Leukefeld</strong> regelmäßig Stimmen aus aller Welt, vorwiegend aus dem anglo-amerikanischen und arabischen Raum. Wie denken kritische Zeitgenossen dort über geopolitische Ereignisse? Welche Ideen haben sie zur Lösung globaler Probleme? Welche Entwicklungen beobachten sie, die uns in Europa vielleicht auch bald bevorstehen? Der Blick über den Tellerrand ist dabei auch ermutigend, macht er doch deutlich: Wir sind viele, nicht allein!</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/der-kollateral-mord"><img alt="Der Kollateral-Mord" src="/uploads/store/25b00520008698472cb414a8bf831d5c.jpg" /></a>
  <div class="article-content">
    <div class="tag">Tiefer Staat</div>
    <h2><a href="/artikel/der-kollateral-mord">Der Kollateral-Mord</a></h2>
    <p>„Collateral Murder“ löste im Jahr 2010 eine Mediensensation aus, führte zur Verhaftung Chelsea Mannings und den Ermittlungen gegen Julian Assange.</p>
    <div class="article-meta">
      Samstag, 08. Juni 2019, 15:00 Uhr 
      von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
