<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der Sudeljournalismus | Rubikon</title>
<meta name="description" content="Schlimmes China! Von der Volksgemeinschaft der Uiguren wird angeblich jeder Fünfte derzeit in Internierungslagern gefangen gehalten. Sagen gut unterrichtete">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-sudeljournalismus">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/d20cefaa117a0270905f2e697a28cd18.jpg">
<meta property="og:title" content="Der Sudeljournalismus">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-58572ae14d575dad998df7627a357397aa63dffd00fb4d014f359f1ab2486d27.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-d901814c9884469fe3f42657d1ac6fdb869fc312ee814c1c1ec862f520b752a3.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/eZ6WNvHjZBJqknYoX5/YGgB9ccNTgCVS4B/P2vlA4i2HnCK1MiV1BThz4tQjj0jzwf2ByoKaiD3aztrKPIoLg==" />
</head>
<body>
<input type="checkbox" id="navbar-noscript-toggle"  style="display: none;" />
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle">Schließen</label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>

      <li class="secondary"><a href="/autoren">Autoren</a></li>
      <li class="secondary"><a href="/beirat">Beirat</a></li>
      <li class="secondary"><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="secondary separator"><a href="/spenden">Spenden</a></li>

      <li><a href="https://soundcloud.com/RubikonMagazin">Podcasts</a></li>
      <li class="separator"><a href="https://www.youtube.com/RubikonMagazin">Videos</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://nerdpol.ch/u/rubikon">Diaspora</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary separator"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      
      <li><a href="/datenschutz">Datenschutz</a></li>
      <li><a href="/impressum">Impressum</a></li>
      <li><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle">Menü</label>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der Sudeljournalismus" src="/uploads/store/d20cefaa117a0270905f2e697a28cd18.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/der-sudeljournalismus/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/der-sudeljournalismus.pdf">PDF-Datei</a>
</div>
  
      Samstag, 18. August 2018, 15:57 Uhr<br />
      ~10 Minuten Lesezeit
    </div>

    <h1>Der Sudeljournalismus</h1>
    <h2>Die ARD verbreitet Fake News gegen China. </h2>

    <div class="article-meta">
      von Friedhelm Klinkhammer, Volker  Bräutigam
        <br><p>Foto: aphotostory/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Schlimmes China! Von der Volksgemeinschaft der Uiguren wird angeblich jeder Fünfte derzeit in Internierungslagern gefangen gehalten. Sagen gut unterrichtete Kreise, die sich auf glaubwürdige Quellen berufen. Eigene Recherchen — Fehlanzeige! Und das Fernsehvolk vertraut diesbezüglich ohnehin blind der guten alten Tante ARD, die seit Menschengedenken um 20 Uhr den gemütlichen Fernsehabend einläutet. Wem da nicht Fake-aliengeruch in die Nase dringt, der sollte sie mal kräftig putzen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Die großen fünf „F“: Feierabend, Filzlatschen, Flaschenbier, Fernsehen, Fäjk njuhs. 20 Uhr, die Erkennungsmelodie der Tagesschau initiiert quer durch die Republik das „Plopp!“ beim Entfernen des Kronenkorkens. Du leerst die Flaschen im gleichen Tempo, in dem dir die Hamburger Qualitätsjournalisten die Birne mit Pseudoinformation auffüllen. Was dich schneller besoffen macht, hängt von deiner physischen und mentalen Kondition ab.</p>

<p>Du bist schon halb weggedämmert – gleich kommt der Wetterbericht – da knallt dir diese Nachricht auf die Ohren:</p>

<p><em>„Die Führung in China geht nach Angaben der Vereinten Nationen mit zunehmender Härte gegen die muslimische Minderheit der Uiguren vor. Nach UN-Schätzungen werden mehr als eine Million Uiguren in lagerähnlichen Einrichtungen festgehalten. Es gebe Berichte über Folter und Misshandlungen. Das in der Region Xinjiang beheimatete Turkvolk fühlt sich kulturell und politisch unterdrückt. Nach blutigen Unruhen 2009 und nach einer Reihe von Terroranschlägen gehen die Behörden massiv gegen die Minderheit vor“</em> (1).</p>

<p>Zur Illustration ist hinter der Studio-Sprecherin eine Landkarte des Fernen Ostens eingeblendet, das Staatsgebiet der Volksrepublik China farblich abgesetzt und mit dem Schriftzug versehen: </p>

<blockquote>
<p>Eine Million Uiguren in Lagern festgehalten.</p>
</blockquote>

<p>Mehr als eine Million Lagerhäftlinge! Gefoltert und misshandelt! Das Volk der Uiguren kulturell und politisch unterdrückt! Eine Ungeheuerlichkeit. Warum tut denn da keiner was gegen? Regt sich hier niemand auf? Was ist los mit unserer Westlichen Wertegemeinschaft, WWG? Wo bleiben die Bundesregierung und die USA, unser mächtiger Verbündeter, Freund und „Partner in leadership?“</p>

<p>Sachte, sachte, lieber Nachbar! Du braver Soozi! Bevor du das Dum-Dum-Geschoss Heiko Maas einlegst und damit der Gelben Gefahr entgegentrittst: gemach! Erst die Diagnose, dann vielleicht eine Therapie. Was haben wir denn da für eine Nachricht vor uns? Merkst du nicht, wie heftig die gegen den Wind stinkt?</p>

<blockquote>
<p>Legen wir lieber sterilen Mundschutz, Sicherheitsbrille und Gummihandschuhe an! Damit wir uns an diesem journalistischen Scheißdreck nicht auch noch was wegholen, bloß weil wir ihn genauer untersuchen müssen, ja?</p>
</blockquote>

<p>Ja ja, Vulgärsprache, lieber Nachbar. Bitte gib Ruhe, diesmal lassen wir uns die volkstümliche Ausdrucksweise nicht nehmen. Sie dient der Allgemeinverständlichkeit. Daran soll es nicht hapern, wenn wir uns schon mit solchem ... also mit dieser Tagesschau-Meldung vom Samstag, 11. August, befassen.</p>

<p>Was fällt dir als Erstes an ihr auf? Richtig: Die „Führung“ der VR China wird zwar schwer beschuldigt, aber was sie als Angeklagte zu sagen hat, erfährst du von der Tagesschau nicht. Es wäre doch eine wesentliche Information? Wie verträgt sich ihr Fehlen mit dem Grundsatz seriöser Journalisten, problematische Aussagen mittels Gegenrecherche abzusichern und stets auch „die andere Seite“ zu Wort kommen zu lassen? Unterhält der NDR nicht ein sündhaft teures Auslandsstudio in Beijing, bezahlt aus unseren Rundfunkbeiträgen? Warum wurden die Korrespondenten nicht losgeschickt, eine Stellungnahme der chinesischen Regierung einzuholen?</p>

<p>Noch mehr Fragen: Welche Quellen gibt es für die Anklage? Nur eine einzige. Und verbreitet wurde die Beschuldigung auch ausschließlich von der Nachrichtenagentur Reuters (2). Warum wurde sie nicht sofort von den anderen Welt-Nachrichtenagenturen aufgegriffen, nicht von dpa, AP, AFP, wie das angesichts des Ausmaßes der Anschuldigung zu erwarten gewesen wäre?</p>

<p>„Nach Angaben der Vereinten Nationen“, tönt es vage in der Tagesschau. Noch unbestimmter ging es nicht. Die UN haben eine Reihe von Sekretariaten und Kommissionen, die sich mit der Überwachung der Menschenrechtslage befassen, mit dem Schutz von Minderheiten, der Pflege ihres Kulturerbes, mit der Kontrolle des Folterverbots und so weiter. Wer, konkret, erhob die Anklage? An welchem Ort? Mit welcher Kompetenz? Mit welchem Mandat? </p>

<p>Reuters informiert im englischsprachigen Dienst:</p>

<p><em>„Gay McDougall, ein Mitglied des UN-Komitees zur Beseitigung der Rassendiskriminierung, zitierte Schätzungen, wonach zwei Millionen Uiguren und muslimische Minderheiten in der Autonomen Region Xinjiang in ‚politische Lager zur Indoktrinierung’ gezwungen wurden“</em> (ebenda, Übersetzung des Verfassers).</p>

<p>Quelle der Anklage sind also nicht „die“ Vereinten Nationen. Nicht ihr Sicherheitsrat, nicht ihr Generalsekretär. Auch nicht „die“ UN-Menschrechtskommission. Nicht mal einer deren Unter-Ausschüsse, „das“ UN-Komitee zur Beseitigung der Rassendiskriminierung. Vielmehr verkündet lediglich ein Mitglied dieses Komitees Millionenzahlen gemäß nicht näher definierten „Schätzungen“. Wäre die Geschichte „amtlich“, dann hätte sie der Komitee-Vorsitzende garantiert selbst verkündet, auf einer offiziellen Pressekonferenz. So aber diktierte nur ein Mitglied seines Gremiums beweislose Behauptungen in den Notizblock eines Reuters-Korrespondenten. Eine vorlaut wirkende US-Amerikanerin. Zu ihr kommen wir noch.</p>

<blockquote>
<p>In der deutschen Fassung der Reuters-Meldung werden nicht nur „mehr als eine Million“ Lagerhäftlinge, sondern zusätzlich sogar „weitere zwei Millionen“ Lagerinsassen behauptet. Also insgesamt gleich mehr als drei Millionen uigurische Folterobjekte? Und kein Tagesschau-Qualitätsjournalist kommt auf die naheliegende Frage: Darf’s vielleicht noch ein bissel mehr sein? &#39;n Extra-Milliönchen? </p>
</blockquote>

<p>Oder haben sich die Hamburger Herrschaften die ausufernden Mengenangaben damit erklärt, dass im deutschsprachigen Reuters-Text außer den Uiguren noch „andere muslimische Minderheiten“ zusätzlich genannt werden:</p>

<p><em>„In China werden nach Erkenntnissen eines UN-Menschenrechtsgremiums mehr als eine Million Angehörige des Uiguren-Volkes in Einrichtungen festgehalten, die geheimen Internierungslagern ähnelten. Darüber gebe es zahlreiche vertrauenswürdige Berichte, teilte das UN-Komitee für die Beseitigung der Rassendiskriminierung am Freitag in Genf mit. Ausschuss-Mitglied Gay McDougall zitierte Schätzungen, nach denen sich weitere zwei Millionen Uiguren und Angehörige anderer muslimischer Minderheiten in ,politischen Umerziehungslagern‘ befänden“</em> (3).</p>

<p>Nun klappen wir aber schleunigst die Schmuckschatulle mit den güldenen Sachinformationen auf, einverstanden? Zunächst über die chinesische Nordwest-Provinz Xinjiang: Sie gehört seit dem Ende des chinesischen Bürgerkriegs, seit 1949, – wieder – zu China (4, 5). Hier lebt neben der knappen Bevölkerungsmehrheit – Han- und Hui-Chinesen – das zahlenmäßig fast gleich große muslimische Turkvolk der Uiguren. Es hat, wie alle nationalen Minderheiten in der VR China, beträchtliche Privilegien; zum Beispiel sind die Minoritäten von der zwanghaften Ein-Kind-Regel zur Kontrolle der Bevölkerungsentwicklung befreit, Sprache und Kultur werden staatlich geschützt und gefördert (6).</p>

<p>Xinjiang ist eine autonome Provinz. In deren Selbstverwaltung stellen die Uiguren Führungskräfte auf allen hierarchischen Ebenen. Ethnisch-religiöses Konfliktpotential liegt vor allem darin, dass Beijing neben seinem Rechtssystem kein muslimisches Sonderrechtswesen – zum Beispiel Anwendung der Sharia – bei den Uiguren duldet und das strikt überwacht.</p>

<p>Xinjiang, fünfmal so groß wie die Bundesrepublik Deutschland, grenzt an Afghanistan, Kirgistan, Kasachstan, Tadschikistan, die Mongolei, Indien und Russland. Die Provinz verfügt über riesige Rohstoffvorkommen. Diese und Xinjiangs geostrategische Lage zwischen Russland und dem zentralen China sind seit der beiden US-Sicherheitsberater Henry Kissinger und Zbigniew Brzezinski Zeiten im Focus der USA. </p>

<blockquote>
<p>Wer glaubt, dass sich die Gewaltausbrüche islamistischer „Rebellen“ in Xinjiang seit 2001 ohne Zutun der CIA entwickelten und wer gar meint, dass dortiger Waffen- und riesiger Opiumschmuggel unabhängig von den Interessen des US-Imperiums blühen (7), der glaubt auch an die Unbefleckte Empfängnis.</p>
</blockquote>

<p>Beijing hat übrigens stets und nachdrücklich betont, die Uiguren hätten wie alle anderen Minderheiten in Xinjiang weitgehende Freiheitsrechte, es gebe weder kulturelle noch religiöse Einschränkungen; westliche Vorwürfe von Repression und Verfolgung der ethnischen Minderheit seien bösartige, agitatorische Propaganda. Staatliche Gewalt werde nur dem islamistischen Terror entgegengesetzt. Warum unterließ es die Tagesschau, wenigstens diese generelle Erklärung zu erwähnen?</p>

<p>Erstaunlich, was der eingangs im Wortlaut zitierte Drecksjournalismus für Aspekte vermittelt, wenn man sich davon reizen lässt, hinter die Kulissen zu gucken, gelle? Hier noch ein paar Fragen: Das Hauptquartier der Vereinten Nationen in Genf liefert täglich tonnenweise Informationen. Warum wohl griffen Reuters und in deren Gefolge das Erste Deutsche Fernsehen ausgerechnet diese eine Nachricht heraus über angeblich drei Millionen uigurische Lagerhäftlinge? Erkennbar eine Tatarenmeldung, „dem Wesen nach eine Zeitungsente“ (8)? </p>

<p>Für wie blöde halten Doktor Gniffkes Qualitätsjournalisten ihr Publikum? </p>

<p>Gute Fragen. Schauen wir uns mal ein wenig um. Siehe da, welch Zufall: Im Nahen Osten stoßen wir auf einen „Exportartikel“ aus Xinjiang. Eine Söldnerarmee von mindestens 8.000 dschihadistischen Uiguren tobt sich im terrorismusgepeinigten Syrien aus. Fernöstliche Banditen marodieren hier Seite an Seite mit anderen al-Kaida-Kopfabschneidern.</p>

<p>Terroristen, die meinen, Gotteskrieger zu sein und das syrische Volk mit ihrer besonderen Tiefgläubigkeit sowie mit einem Regierungswechsel außer der Reihe beglücken zu müssen. Nach anderen Quellen halten sich allein in der syrischen Nordwest-Provinz Idlib sogar schon zwischen 10.000 und 20.000 uigurische Söldner mit ihren Familien auf:  </p>

<p>„Sie verfügten über Drohnen, Panzerabwehrraketen und Raketen (...), die allesamt US-amerikanischen Ursprungs“ seien (9).</p>

<p>Beijing hat deshalb der Regierung in Damaskus angeboten, sich militärisch am Kampf gegen die Söldnerarmeen aus aller Herren Länder zu beteiligen (ebenda) Es gibt weitergehende Berichte, dass Beijing diese Abkehr von seiner traditionell neutralistischen Linie schon vollzogen habe. Chinesische Spezialtruppen samt Ausrüstung seien bereits in Syrien aktiv (10).</p>

<p>Beijing fürchtet verständlicherweise, dass sich die uigurischen Dschihadisten in Syrien ein Vorbild an Israels zionistischer Besatzungspolitik nehmen (11), sich militärisches und waffentechnologisches Know-how antrainieren und als kampferprobte Terroristen nach China zurückkehren könnten.</p>

<blockquote>
<p>Es sieht alles danach aus, als habe sich der Widerstand gegen die langfristige US-Strategie etabliert, überall dort die Lunte anzulegen, wo islamistische Pulverfässer herumstehen, in Afrika, in Nahost und in Zentralasien. Diese politische Infamie schlägt allmählich auf die USA zurück. </p>
</blockquote>

<p>Wenn demnächst bei der Befreiung der syrischen Provinz Idlib von abertausenden Terroristen neben der syrischen Armee und deren Verbündeten, den Russen, den Iranern, der libanesischen Hisbollah und einigen kurdischen Verbänden auch chinesische Soldaten der Volksbefreiungsarmee mitmischen, sollte das niemanden verwundern. Die Tagesschau betreibt schon mal präventiv antichinesische Stimmungsmache...</p>

<p>Noch Fragen? Ach ja, diese: Wer ist Gay J. McDougall? Sie ist Urheberin der Genfer Tatarenmeldung. Die Tagesschau nannte den Namen gar nicht erst. Eine US-amerikanische „Menschenrechtsaktivistin“ – und gerade deshalb im vorliegenden Fall keine unparteiische, allein der Objektivität verpflichtete Repräsentantin. Als Solo-Quelle gänzlich ungeeignet: Sie ist ein Protegé der „Open Society“ (12), einer sogenannten Nicht-Regierungs-Organisation, finanziert vom Multimilliardär George Soros, dem massenmörderischen Spekulanten, transatlantischen Finanzier und Strippenzieher von „Farbenrevolutionen“. </p>

<p>Klingelt jetzt was bei dir, lieber Nachbar?</p>

<p>War Gay J. McDougall selbst in Xinjiang? Hat sie sich mit eigenen Augen von der Existenz der Lager überzeugt? Nein. Hat sie, wie es sich für eine akademisch gebildete Person gehörte, rundum Informationen gesammelt, bei Befürwortern und Gegnern der chinesischen Minoritäten-Politik? Nein. Nennt sie die Urheber ihrer „vertrauenswürdigen Berichte“? Nein. Zeugen? Nein. Nennt sie nachvollziehbare andere Gründe dafür, dass sie den vorgeblich „glaubwürdigen Berichten“ vertraut? Nein.</p>

<p>Fragen an die ARD-aktuell-Qualitätsjournalisten: Halten Ihrer Meinung nach Gay J. McDougalls Behauptungen, dass sich „mehr als eine Million Uiguren in Lagerhaft“ plus „weitere zwei Millionen in Umerziehungslagern“ befänden, einer auch nur halbwegs rationalen Prüfung stand? Von insgesamt 8,2 Millionen Uiguren – Säuglinge, Schulkinder, Arbeitsunfähige und Greise mitgezählt – mehr als drei Millionen hinter Gittern: Wie besoffen muss man sein, um das für glaubwürdig zu halten? Die Tagesschau beschränkte sich zwar in ihrer Meldung auf die zuerst genannte Zahlenangabe „mehr als eine Million“. Demnach „nur“ durchschnittlich jeder fünfte arbeitsfähige Uigure in Haft, gleich ob Männlein oder Weiblein? Konnte ein halbwegs bei Verstand befindlicher Redakteur das als plausibel betrachten?</p>

<p>Nein, werte Pappnasen, selbstverständlich nicht. </p>

<blockquote>
<p>Solche Behauptungen sind antichinesischer Propagandastuss aus dem Mund einer eifernden US-amerikanischen Karrierefrau. Breitgetreten von der transatlantisch ausgerichteten Nachrichtenagentur Thomson-Reuters. </p>
</blockquote>

<p>Die hat ihren Hauptsitz in New York und ist Privatbesitz des Multimilliardärs Roy Baron Thomson of Fleet.</p>

<p>Kleiner Tipp für gewisse Hamburger Jungs: In der VR China leben mehr als 60 anerkannte Minoritäten. Die chinesische Sprachengruppe für sich allein umfasst bereits an die 50 Nationalsprachen – nicht nur „Dialekte“! –, die lediglich die Schriftzeichen als Gemeinsamkeit haben, sich aber bezüglich Phonetik, Grammatik, Idiomatik und Syntax deutlich voneinander unterscheiden. Welch ein prachtvolles, riesiges, noch unbeackertes Betätigungsfeld für journalistische Hetzer und geheimdienstliche Scharfmacher der Westlichen Wertegemeinschaft! Was für ein wunderbarer Nährboden für weitere Fäjk(alien) Njuhs!</p>

<p>Was möchtest du sonst noch wissen, lieber Nachbar, werter Soozi? Ob weitere solche Latrinenparolen aus Doktor Gniffkes Hamburger öffentlich-rechtlicher Bedürfnisanstalt zu befürchten sind? Aber freilich doch! Das hat System. „Semper aliquid haeret“, wie unsere Elbefrösche quaken, wenn wieder mal jemand in ihr Gewässer schifft: </p>

<blockquote>
<p>„Immer bleibt was hängen!“</p>
</blockquote>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) <a href="https://www.tagesschau.de/multimedia/sendung/ts-27017.html">https://www.tagesschau.de/multimedia/sendung/ts-27017.html</a> Anm.: Min. 13’23“ – 13’53“<br>
(2) <a href="https://www.reuters.com/article/us-china-rights-un/u-n-says-it-has-credible-reports-that-china-holds-million-uighurs-in-secret-camps-idUSKBN1KV1SU">https://www.reuters.com/article/us-china-rights-un/u-n-says-it-has-credible-reports-that-china-holds-million-uighurs-in-secret-camps-idUSKBN1KV1SU</a><br>
(3) <a href="https://de.reuters.com/article/china-menschenrechte-idDEKBN1KV1ZO">https://de.reuters.com/article/china-menschenrechte-idDEKBN1KV1ZO</a><br>
(4) <a href="https://de.wikipedia.org/wiki/Xinjiang-Konflikt">https://de.wikipedia.org/wiki/Xinjiang-Konflikt</a>. Anm.: Die „Wikipedia“ ist kein unpolitisches Nachschlagewerk, ihre Einträge sind mit Vorsicht zu genießen.<br>
(5) <a href="https://de.wikipedia.org/wiki/Xinjiang">https://de.wikipedia.org/wiki/Xinjiang</a><br>
(6) <a href="https://www.bpb.de/apuz/32501/zwischen-kultureller-anpassung-und-autonomie-nationale-minderheiten-in-china?p=all">https://www.bpb.de/apuz/32501/zwischen-kultureller-anpassung-und-autonomie-nationale-minderheiten-in-china?p=all</a><br>
(7) <a href="http://www.nrhz.de/flyer/beitrag.php?id=15039">http://www.nrhz.de/flyer/beitrag.php?id=15039</a><br>
(8) <a href="https://de.wikipedia.org/wiki/Tatarenmeldung">https://de.wikipedia.org/wiki/Tatarenmeldung</a><br>
(9) <a href="https://deutsche-wirtschafts-nachrichten.de/2018/08/07/china-erwaegt-militaer-einsatz-syrien/">https://deutsche-wirtschafts-nachrichten.de/2018/08/07/china-erwaegt-militaer-einsatz-syrien/</a><br>
(10) <a href="http://theduran.com/chinese-elite-special-operations-units-to-assist-assads-fight-against-jihadist-insurgency/">http://theduran.com/chinese-elite-special-operations-units-to-assist-assads-fight-against-jihadist-insurgency/</a><br>
(11) <a href="https://www.timesofisrael.com/uighur-militants-in-syria-look-to-zionism-as-model-for-their-homeland/">https://www.timesofisrael.com/uighur-militants-in-syria-look-to-zionism-as-model-for-their-homeland/</a><br>
(12) <a href="https://www.opensocietyfoundations.org/people/gay-mcdougall">https://www.opensocietyfoundations.org/people/gay-mcdougall</a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der Sudeljournalismus" data-title="Der Sudeljournalismus | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

      <div class="article-author">
  <div class="article-author-image">
      <img alt="Friedhelm Klinkhammer" src="/uploads/store/0ed12870b5c75a2a3cae10f9195cfb47.jpg" />
  </div>
  <div class="article-author-bio">
    <p><strong>Friedhelm Klinkhammer</strong>, Jahrgang 1944, ist Jurist. Von 1975 bis 2008 war er fest angestellt beim NDR. Er war Gesamtpersonalrats- und ver.di-Vorsitzender sowie zeitweise Arbeitnehmer-Vertreter im NDR-Rundfunk- und -Verwaltungsrat.</p>

  </div>
</div>
      <div class="article-author">
  <div class="article-author-image">
      <img alt="Volker  Bräutigam" src="/uploads/store/a398eb39fb55e49a9c3777724ab71a62.jpg" />
  </div>
  <div class="article-author-bio">
    <p><strong>Volker Bräutigam</strong>, Jahrgang 1941, ist Journalist. Er startete bei Tageszeitungen in Süddeutschland und landete 1975 für zehn Jahre in der <em>Tagesschau</em>-Redaktion in Hamburg. Nach elf weiteren Jahren als Personalrat und Kulturredakteur im NDR übernahm er 1996 einen Lehrauftrag an der <em>Fu Jen Catholic University</em> in Taipeh und danach einen Forschungsauftrag des Wissenschaftsrates der Regierung von Taiwan. Seine Rente verzehrt er jetzt aber im Umland von Lübeck. </p>

  </div>
</div>


      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/der-propagandakrieg"><img alt="Der Propagandakrieg" src="/uploads/store/921915a4449d3a825b15fafe0b9f33cb.jpg" /></a>
  <div class="article-content">
    <div class="tag">Kriegspropaganda</div>
    <h2><a href="/artikel/der-propagandakrieg">Der Propagandakrieg</a></h2>
    <p>Die einzige zum Giftanschlag von Salisbury bekannte Tatsache ist, dass es bisher keine Fakten gibt. </p>
    <div class="article-meta">
      Freitag, 30. März 2018, 12:30 Uhr von Kai  Ehlers
    </div>
  </div>
</article>

  </div>
</div>

<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2018 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-1de4963bfec8f90f3eaea19cb4c93b24504d50e9b39e9ce43c54326698e069ea.js"></script>
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>
