<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der Pyrrhussieg  | Rubikon</title>
<meta name="description" content="Das Gerichtsurteil vom 4. Januar, wonach Julian Assange nicht an die USA ausgeliefert werden soll, wirkt auf den ersten Blick wie ein Sieg, ein Meilenstein im">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-pyrrhussieg">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/8cbcc1e64874280c7fb5746fb8f2d813.jpg">
<meta property="og:title" content="Der Pyrrhussieg ">
    <link rel="canonical" href="/artikel/der-pyrrhussieg" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-677a22b52cf06947345aa416374266c5520a7d5c6afbb18eff480a5eecc47534.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="4WC+y3uY7I1s1bdALVF0Mrl/e6ZzpHJQgZuqvMgOr2VoUiiNWb6jN7Ar5X7tr+ff7WsbnePlCGrV9gjHw/JVZw==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/meine-pandemie-mit-professor-drosten-oxid.html?pk_campaign=Rubikon&amp;pk_kwd=PANDEMIE">
      <img alt="Meine Pandemie mit Prof. Drosten" class="book-promotion__img" src="/assets/books/buch-meine_pandemie_mit_professor_drosten_small-c407353f2cf1934ad8207e02ecfbf327e2bb2d32d35341bb3db683948b9a629b.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/books">Unsere Bücher:</a><br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/meine-pandemie-mit-professor-drosten-oxid.html?pk_campaign=Rubikon&amp;pk_kwd=PANDEMIE">Meine Pandemie mit Professor Drosten</a>
      <br>von Walter van Rossum
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der Pyrrhussieg " src="/uploads/store/8cbcc1e64874280c7fb5746fb8f2d813.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/der-pyrrhussieg/read">Vorlesen</a>
    <a href="/artikel/der-pyrrhussieg.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/der-pyrrhussieg.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Freitag, 15. Januar 2021, 14:00 Uhr<br />
      ~9 Minuten Lesezeit
    </div>

    <h1>Der Pyrrhussieg </h1>
    <h2>Dass Julian Assange nicht an die USA ausgeliefert wird, mag ein Sieg für ihn sein — es ist eine Niederlage für die Pressefreiheit. </h2>

    <div class="article-meta">
      von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

        <br><p>Foto: wk1003mike/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Das Gerichtsurteil vom 4. Januar, wonach Julian Assange nicht an die USA ausgeliefert werden soll, wirkt auf den ersten Blick wie ein Sieg, ein Meilenstein im Kampf für Gerechtigkeit und Meinungsfreiheit. Eine Überstellung an die US-Behörden hätte für ihn verheerende Folgen gehabt. Es wäre gewesen, als hätte man den psychisch sowieso schon schwer angeschlagenen Journalisten in eine Schlangengrube geworfen. Bei näherer Betrachtung macht sich jedoch Ernüchterung breit. Zwar entschied Richterin Vanessa Baraitser sich gegen die Auslieferung, stimmte aber den Anklagepunkten gegen Assange vollumfänglich zu — ungeachtet dessen, dass die teils hanebüchenen Vorwürfe gegen ihn von seinen Verteidigern bereits hinlänglich widerlegt worden waren. So ist dieses Urteil zwar vielleicht ein Meilenstein für Assange persönlich, gleichzeitig ist es aber auch eine Wegmarke, die zeigt, dass die Welt auf dem Weg zur totalen Zensur und zur Vernichtung der Pressefreiheit schon ein gutes Stück vorangekommen ist. Kein Journalist auf dieser Erde kann sich noch sicher fühlen, wenn er mit spitzer Feder die Reichen und Mächtigen  demaskiert. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><em>von Jonathan Cook</em></p>

<p>Die unerwartete Entscheidung von Richterin Vanessa Baraitser, den Auslieferungsantrag der USA von Julian Assange abzulehnen und damit den Versuch zu vereiteln, ihn für den Rest seines Lebens in ein US-Hochsicherheitsgefängnis zu sperren, ist ein willkommener juristischer Sieg. Aber er wird überschattet durch Begleitumstände, die uns zutiefst beunruhigen sollten.</p>

<p>All jene, die so energisch dafür gekämpft haben, den Fall Assange im öffentlichen Bewusstsein zu halten, während die Konzernmedien Großbritanniens und der USA alles taten, um ihn <a href="https://www.jonathan-cook.net/blog/2020-09-02/media-assange-persecution/">zu verbergen und zu verschweigen</a>, sind die Helden des Tages. Sie haben den Preis für Baraitser und das britische Establishment zu hoch werden lassen, um dem dauerhaften Wegsperren von Assange in den USA zuzustimmen, weil er ihre Kriegsverbrechen und ihre Verbrechen gegen die Menschlichkeit im Irak und Afghanistan offengelegt hat.</p>

<p>Aber wir dürfen den Preis, den uns dieser Sieg kostet, nicht herunterspielen.</p>

<p><img src="/media/images/90122e5de76e369340961619bbfb3d2f.jpg" alt="Bild"></p>

<p><em>Die richterliche Ablehnung der Auslieferung von Julian Assange ist ein sehr willkommener Moment. Traurigerweise kommt sein Strafaufschub nicht wegen der vielen, vielen prinzipiellen Argumente gegen den US-Auslieferungsfall — die alle vom Richter zurückgewiesen wurden — sondern weil Assange als Selbstmordrisiko angesehen wird<br>
– Jonathan Cook (@Jonathan_K_Cook) <a href="https://twitter.com/Jonathan_K_Cook/status/1346059260539637760?ref_src=twsrc%5Etfw">4. Januar 2021</a>.</em></p>

<h1>Ein Augenblick der Freude</h1>

<p>Wir haben gemeinsam unsere kleinen Beiträge auf verschiedenste Weise dazu geleistet, für Assange ein Stück Freiheit zurückzugewinnen und ihm eine Atempause zu verschaffen, die ihm hoffentlich ein Schicksal erspart, das einem Todesurteil gleichkommen könnte, da sich seine Gesundheit in dem überfüllten und mit Covid-19 durchseuchten Londoner Hochsicherheitsgefängnis Belmarsh immer weiter verschlechtert.</p>

<p>Dafür können wir uns einen Augenblick der Freude gönnen. Aber Assange ist noch lange nicht über den Berg. Die USA kündigten schon an, in Revision zugehen. Und es ist noch nicht klar, ob Assange in Großbritannien weiter in Haft bleiben muss (3) — möglicherweise in Belmarsh — während der juristische Streit um seine Zukunft monatelang weitergeht.</p>

<p>Für das Establishment in den USA und England spielt es keine Rolle, <em>wo</em> Assange einsitzt —  ob in Schweden, England oder den USA. Für sie kommt es nur darauf an, dass er <em>irgendwo</em> in einer Zelle von der Außenwelt abgeschirmt wird, wo seine physische und seelische Widerstandskraft gebrochen und er effektiv zum Schweigen gebracht werden kann, um allen anderen zu demonstrieren, dass der für Widerspruch zu zahlende Preis zu hoch ist.</p>

<blockquote>
<p>Der Kampf um das Schicksal von Assange wird nicht vorbei sein, ehe er wirklich auf freiem Fuß ist. </p>
</blockquote>

<p>Und selbst dann ist noch nicht klar, ob die vergangene Dekade mit ihren verschiedenen Formen von Gefangenschaft und Folter nicht zu dauerhafter Traumatisierung geführt hat, zu emotionalen und mentalen Schäden, die aus ihm einen blassen Schatten des kompromisslosen, energischen Verfechters der Transparenz machen, der er vor dieser Tortur war. </p>

<p>Allein dies könnte sich das Establishment der USA und Großbritanniens als Sieg anrechnen, nachdem es durch die Veröffentlichung seiner Verbrechen auf <em>WikiLeaks</em> derart blamiert und in Angst versetzt worden war.</p>

<h1>Abgelehnt wegen einer Formalität</h1>

<p>Aber abgesehen davon, was für ein persönlicher Sieg das für Assange ist, falls er nicht im Revisionsverfahren verliert, sollte uns tief beunruhigen, mit welchen juristischen Argumenten Baraitser ihre Entscheidung begründet hat.</p>

<p>Das US-Auslieferungsersuchen wurde praktisch aufgrund einer Formsache abgelehnt. Das US-Massenhaftsystem ist offensichtlich dermaßen barbarisch und entartet, dass ― wie Experten in den Anhörungen im September 2020 überzeugend dargelegt haben ― Assange einer hohen Suizidgefahr ausgesetzt wäre, sollte er zum Insassen einer Haftanstalt des Supermax-Standards (1) werden.</p>

<p>Auch eine andere Erwägung seitens des britischen Establishments sollten wir im Auge behalten: In ein paar Tagen wird Donald Trump das Weiße Haus verlassen und einer neuen Administration Platz machen müssen.</p>

<p>Es gibt keinen Grund, große Hoffnungen in den designierten Präsidenten Joe Biden zu setzen. Auch er ist ein großer Befürworter von Masseninhaftierungen. Dissidente Medien, Whistleblower oder jede Art von Journalismus, die den Sicherheitsapparat infrage stellt, haben von ihm nicht mehr zu erwarten als von seinem demokratischen Amtsvorgänger Barack Obama – der überhaupt kein Freund solcher Bestrebungen war.</p>

<p>Aber Biden kann wahrscheinlich keinen Fall Assange gebrauchen, der ihm bevorstehen und sich zu einer Bewegung gegen ihn auswachsen könnte, als ein unbequemes Überbleibsel der autoritären Instinkte der Trump-Regierung, das seine eigenen Mitarbeiter zu verteidigen hätten.</p>

<blockquote>
<p>Schön wäre die Vorstellung, dass das rechtliche, juristische und politische Establishment Großbritanniens so viel eigenes Rückgrat entwickelt hätte, um die Auslieferung zu verhindern. </p>
</blockquote>

<p>Wahrscheinlicher ist aber, dass sie beim Biden-Team sondierten und grünes Licht bekamen, die Auslieferung in erster Instanz zu vermeiden — aufgrund einer Formalität.</p>

<p>Aufmerksam sollte beobachtet werden, ob die neue Biden-Regierung auf die Revision verzichtet. Wahrscheinlicher ist, dass der Fall noch viele Monate weitergeht, ohne dass viel darüber berichtet wird.</p>

<h1>Journalismus als Spionage</h1>

<p>Bezeichnenderweise unterstützte Richterin Baraitser alle juristischen Hauptargumente der Trump-Regierung für die Auslieferung, obwohl diese von den Anwälten Assanges umfassend widerlegt worden waren.</p>

<p>Baraitser akzeptierte die gefährliche Neudefinition der US-Administration von investigativem Journalismus als „Spionage“ und implizierte, dass Assange gegen den drakonischen britischen <em>Official Secrets Act</em> (2) verstoßen habe, indem er Kriegsverbrechen der Regierung offenlegte.</p>

<p>Sie stimmte zu, dass der Auslieferungsvertrag von 2007 im Fall Assanges Anwendung findet, wobei sie dessen tatsächliche Formulierung ignorierte, die politische Fälle wie den seinen ausnehmen. Damit öffnete sie die Tür, dass andere Journalisten in ihren Heimatländern ergriffen und an die USA ausgeliefert werden können. </p>

<p>Baraitser ließ zu, dass der Quellenschutz im digitalen Zeitalter — wie ihn Assange für die Whistleblowerin Chelsea Manning praktizierte und der eine essenzielle Verpflichtung für Journalisten in einer freien Gesellschaft ist — den Tatbestand kriminelles „Hacking“ erfüllt. Sie verunglimpfte die Rechte auf freie Meinungsäußerung und Pressefreiheit, indem sie sagte, diese gaben „Herrn Assange keinen uneingeschränkten Ermessensspielraum, frei zu entscheiden, was er publizierte.“</p>

<p>Sie schien die ausführlich bewiesene Tatsache zu billigen, dass die USA Assange in der ecuadorianischen Botschaft ausspionierten, sowohl unter Verletzung des Völkerrechts als auch des Anwaltsgeheimnisses — ein Verstoß gegen Assanges fundamentalste Rechte, der allein hätte ausreichen müssen, um das Verfahren zu stoppen.</p>

<p>Baraitser zitiert einen CNN-Artikel als Beweis oder Rechtfertigung für die US-Regierung, Spionageoperationen gegen Assange und die ecuadorianische Botschaft durchzuführen.<br>
Hier ist dieser Artikel aus dem Jahr 2019: <a href="https://t.co/tbK3QDm3Fs">https://t.co/tbK3QDm3Fs</a><br>
– Kevin Gosztola (@kgosztola), <a href="https://twitter.com/kgosztola/status/1346043748078260226?ref_src=twsrc%5Etfw">4. Januar 2021</a>.</p>

<p><img src="/media/images/9bd88efd1fb44305fb3583b693471d95.jpg" alt="Bild"></p>

<p><em>Baraitser zitiert einen CNN-Artikel als Beweis oder Rechtfertigung für die US-Regierung, Spionageoperationen gegen Assange und die ecuadorianische Botschaft durchzuführen.</em></p>

<p><em><a href="https://t.co/tbK3QDm3Fs">Hier</a> ist dieser Artikel aus dem Jahr 2019:</em></p>

<p><em>– Kevin Gosztola (@kgosztola), <a href="https://twitter.com/kgosztola/status/1346043748078260226?ref_src=twsrc%5Etfw">4. Januar 2021</a>.</em></p>

<p>Baraitser argumentierte, Assange erwarte in den USA ein faires Verfahren, obwohl dieses mit ziemlicher Sicherheit im östlichen Distrikt von Virginia stattfinden würde, wo die größten Geheim- und Sicherheitsdienste der USA ihren Hauptsitz haben. Jede dort rekrutierte Jury würde vom Personal dieser Dienste und ihren Familien dominiert werden, welche keinerlei Sympathien für Assange haben.</p>

<p>So sollte uns unsere Freude über diese Entscheidung zugunsten von Assange nicht davon abhalten, sie laut als Angriff auf die Pressefreiheit anzuprangern, als Angriff auf unsere hart erkämpfte kollektive Freiheit und als Angriff auf unser Bemühen, die britischen und US-amerikanischen Eliten dafür zur Rechenschaft zu ziehen, dass sie genau die Werte, Prinzipien und Gesetze mit Füßen treten, die sie selbst vorgeben, in Ehren zu halten.</p>

<p>Auch wenn uns mit einer Hand ein kleiner Preis für Assanges aktuellen Rechtssieg gegeben wird, ergreift die andere Hand des Establishments weit mehr von uns.</p>

<h1>Die Schmähkampagne geht weiter</h1>

<p>Aus diesem Urteil lässt sich eine finale Lehre ziehen. Im vergangenen Jahrzehnt ging es um die Diskreditierung, Rufschädigung und Dämonisierung von Assange. Das Urteil sollte großenteils als Fortsetzung dieses Prozesses verstanden werden. </p>

<p>Baraitser hatte die Auslieferung <em>nur</em> auf Begründung abgelehnt, dass Assange psychisch krank sowie autistisch sei und Suizidgefahr bestehe. Mit anderen Worten, die grundsätzlichen Argumente für seine Freilassung sind entschieden abgeschmettert worden.</p>

<p>Wenn er seine Freiheit wiedererlangt, dann <em>nur</em>, weil er als geistesgestört klassifiziert wurde. Das wird benutzt werden, um nicht nur Assange zu diskreditieren, sondern auch alles, wofür er gekämpft hat: die von ihm mitgegründete Organisation <em>WikiLeaks</em> und alle weiteren Dissidenten gegenüber den Narrativen des Establishments. Diese Vorstellung wird den populären öffentlichen Diskurs bestimmen, wenn wir nicht auf Schritt und Tritt dagegen Stellung beziehen. </p>

<p>Assanges Kampf zur Verteidigung unserer Freiheiten, zur Verteidigung all derer, die wir in entfernten Ländern nach Belieben bombardieren, um die egoistischen Interessen einer westlichen Elite voranzubringen, hatte nichts Autistisches oder Geistesgestörtes an sich. Sein Kampf, unsere Gesellschaft fairer zu machen und die Mächtigen für ihre Taten zur Rechenschaft zu ziehen, enthält keinerlei Hinweis auf eine mentale Funktionsstörung.</p>

<p>Vielmehr ist es unsere gemeinsame Pflicht, unsere Politik weniger korrupt, unser Justizsystem transparenter und unsere Medien ehrlicher zu machen. </p>

<blockquote>
<p>Wenn nicht viel mehr von uns für diese Werte kämpfen — für reale Vernunft, nicht für die perversen, unhaltbaren, suizidalen Interessen unserer Führungsschicht —, dann sind wir dem Untergang geweiht. </p>
</blockquote>

<p>Assange zeigte uns, wie wir uns und unsere Gesellschaften befreien können. Nun liegt es an uns, seinen Kampf fortzusetzen.</p>

<hr>

<p><strong>Jonathan Cook</strong> gewann den <em>Martha Gellhorn Special Prize</em> für Journalismus. Seine neuesten Bücher sind <em>“Israel and the Clash of Civilisations: Iraq, Iran and the Plan to Remake the Middle East”</em> (Pluto Press) und <em>“Disappearing Palestine: Israel’s Experiments in Human Despair”</em> (Zed Books). Seine Webseite finden sie <a href="http://www.jonathan-cook.net/">hier</a></p>

<hr>

<p><strong>Redaktionelle Anmerkung:</strong> </p>

<p>Dieser Text erschien unter dem Titel „<a href="https://www.counterpunch.org/2021/01/04/assange-wins-the-cost-the-crushing-of-press-freedom/">Assange Wins. The Cost: The Crushing of Press Freedom</a>“ zuerst bei <em>CounterPunch</em>. Er wurde von <em>Christoph Hohmann</em> aus dem ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Übersetzerteam</a> übersetzt und vom ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Korrektoratteam</a> lektoriert.</p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) Anmerkung des Übersetzers: <em>Supermax</em> ist die Kurzbezeichnung eines für Schwerstkriminelle vorgesehenen Gefängnisstandards in den USA, bei dem jede Kommunikation zwischen den Strafgefangenen unterbunden wird, indem diese 22 bis 23 Stunden täglich in einer schalldichten, fast fensterlosen Zelle von 2 mal 3,5 Metern verbringen müssen.<br>
(2) Anmerkung des Übersetzers: Der sogenannte <em>Official Secrets Act</em> ist ein unter anderem in Großbritannien angewandter Gesetzestext, der den Schutz von Staatsgeheimnissen sicherstellen und dadurch die nationale Sicherheit gewährleisten soll.<br>
(3) Anmerkung des Übersetzers: Ein Antrag von Julian Assange auf Freilassung gegen Kaution wurde am 6. Januar 2021 wegen Fluchtgefahr abgelehnt.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der Pyrrhussieg " data-title="Der Pyrrhussieg  | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/rubikons-weltredaktion"><img alt="Rubikons Weltredaktion" src="/uploads/store/3c119443b7f7aed267d6a8f13d85988c.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Es bringt wenig, nur im eigenen, wenn auch exquisiten Saft zu schmoren. Deshalb sammelt und veröffentlicht die <em>Rubikon-Weltredaktion</em> regelmäßig Stimmen aus aller Welt, vorwiegend aus dem anglo-amerikanischen und arabischen Raum. Wie denken kritische Zeitgenossen dort über geopolitische Ereignisse? Welche Ideen haben sie zur Lösung globaler Probleme? Welche Entwicklungen beobachten sie, die uns in Europa vielleicht auch bald bevorstehen? Der Blick über den Tellerrand ist dabei auch ermutigend, macht er doch deutlich: Wir sind viele, nicht allein!</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/gefahrlicher-biedermann"><img alt="Gefährlicher Biedermann" src="/uploads/store/d335fde735c210961a739254eb99ae2c.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/gefahrlicher-biedermann">Gefährlicher Biedermann</a></h2>
              <p>Viele sind erleichtert über die Ablösung Donald Trumps — doch sein Nachfolger Joe Biden ist der Albtraum aller Kriegsgegner und sozial empfindenden Menschen.</p>
              <div class="article-meta">
                08.01.2021
                von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/das-totalitare-zeitalter"><img alt="Das totalitäre Zeitalter" src="/uploads/store/32549863f57e96f7fa3b103e59fcd3b8.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/das-totalitare-zeitalter">Das totalitäre Zeitalter</a></h2>
              <div class="moreinfo">
                <p>Im Rubikon-Exklusivinterview erläutert der Publizist, Anthropologe und Bildungsphilosoph Dr. Matthias Burchardt, dass die gegenwärtigen Entwicklungen alle Merkmale autoritärer Formierung aufweisen.</p>
                <div class="article-meta">
                  28.11.2020
                  von <a href="/autoren/madita-hampe">Madita  Hampe</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-grosse-leere"><img alt="Die große Leere" src="/uploads/store/f66a16f7d43f1920c4eb17d0af9a5e1e.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/die-grosse-leere">Die große Leere</a></h2>
              <div class="moreinfo">
                <p>Nur wenn wir uns der Sinnlosigkeit des „Hamsterrads“ bewusst werden, in dem wir gefangen sind, finden wir den Mut, auszusteigen.</p>
                <div class="article-meta">
                  02.07.2019
                  von <a href="/autoren/felix-feistel">Felix  Feistel</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zJZFR/pDmoxvNj8UjQ9zQdVWDJmtfXuG4EBp5dhnm1iFKv685XLvdK3uY92WtgcPIkiiH/AKg5RPKLxPClgmiA==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-fa412cadf45ac91b5fa80dabecc49f293755941100ab9fb7d8e5bc7701b4d404.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
