<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der Präventionswahn | Rubikon</title>
<meta name="description" content="Die Idee der biotechnischen Prävention zeigt sich heute nicht mehr in der Wiederholung einer eugenischen Propaganda des letzten Jahrhunderts und nicht in">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-praventionswahn">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/fd576348607a8f561760fecaf19e45ea.jpg">
<meta property="og:title" content="Der Präventionswahn">
    <link rel="canonical" href="/artikel/der-praventionswahn" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PJ1eCY09/DjU/UbG5F2oJbKCLWFX4XibKUeyJtcfo3PeyuOlSJAnM/GxC/+vV00Wgluwse3HXUxr3sqKbWqUhA==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/spenden" class="button secondary btn-donate">Spenden</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der Präventionswahn" src="/uploads/store/fd576348607a8f561760fecaf19e45ea.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/der-praventionswahn/read">Vorlesen</a>
    <a href="/artikel/der-praventionswahn.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/der-praventionswahn.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 02. April 2020, 10:05 Uhr<br />
      ~12 Minuten Lesezeit
    </div>

    <h1>Der Präventionswahn</h1>
    <h2>Unter dem Vorzeichen der „Lebensvorsorge“ erleben wir derzeit ein Comeback von Eugenik-Visionen. Exklusivabdruck aus „Die Kraft der Überflüssigen“.</h2>

    <div class="article-meta">
      von <a href="/autoren/kai-ehlers">Kai  Ehlers</a>

        <br><p>Foto: felipe caparros/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Die Idee der biotechnischen Prävention zeigt sich heute nicht mehr in der Wiederholung einer eugenischen Propaganda des letzten Jahrhunderts und nicht in offenen Rufen nach der „Vernichtung lebensunwerten Lebens“. Das Wiederaufleben eugenischer Vorstellungen geschieht heute auf neuem wissenschaftlichen und technischen Niveau unter dem Vorzeichen einer allgemeinen Lebensvorsorge, die Krankheit als Abweichung von der gesunden Norm auf allen Ebenen des Lebens durch Verbesserung der genetischen Ausstattung des Menschen verhindern will. Die neuen eugenischen Tendenzen kommen im Vorzeichen der Lebensvorsorge daher, im Zuge eines allgemeinen Sicherheitsdenkens, das jedes Risiko ausschalten möchte — das größte Risiko in diesem Denken ist selbstverständlich der lebendige, verwundbare Mensch. Ein Blick auf die „biomächtige Gesellschaft“ (1)</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><em>„Der Notstand wird tendenziell immer mehr erweitert werden. Gefahrensituationen werden künstlich in die Länge gezogen. Staaten und Regierungen werden beginnen, sich an diese Macht zu gewöhnen, sie werden anfangen, es zu mögen. Die Überwachungsstaaten die gerade errichtet werden, werden das Coronavirus überdauern!“</em> </p>

<p>(Edward Snowden, Ex-NSA-Mitarbeiter und Whistleblower in einem <a href="https://t3n.de/news/corona-krise-snowden-fuerchtet-1266408/">Interview</a> am 23. März 2020)</p>

<p>Hallo, guten Tag! Ich präsentiere Ihnen hier den Auszug aus einem Buch von mir, das unter den gegebenen Umständen fast makabre Aktualität hat. Der Auszug folgt nach einer gründlichen Darstellung zur Frage, wer heute „überflüssig“ ist. Ergänzen wir den Auszug um das Stichwort „Corona“, dann sind wir in der Gegenwart. Das Buch bleibt aber nicht bei der Kritik stehen. Es zeigt auch, welche Wege aus der Krise in einen menschenwürdigen Umgang miteinander führen. Ich lade Sie hiermit herzlich ein, einen Blick in das Buch zu wagen. </p>

<p>Überschauen wir noch einmal das ganze Gelände innerhalb der genannten Grenzen (gemeint ist die präventive Gesundheitspolitik), dann wird am Horizont erkennbar, dass unsere heutige Welt zu einer Neuauflage eugenischer Vorstellungen neigt. Die bedrängende politische Perspektive dieses neuen eugenischen Weltbildes ist das Heraufkommen eines präventiven und normativen Sicherheitsstaates als neuer Gesellschaftstyp. „Die reale Gefahr einer solchen Entwicklung“, schreibt Zukunftsforscher Achim Bühl im Vorwort zu dem vom ihm herausgegebenen Sammelband über die „biomächtige Gesellschaft“ (2), bestehe „im Zusammenspiel von Staat und Gesellschaft bezüglich der normierenden Kraft (post)moderner Lebenstechnologien“ (3). </p>

<p>Im Zusammenspiel von „genetischem Reduktionismus“ und staatlichen Kontrollansprüchen liege die Gefahr einer Wiederauflage eugenischer Vorstellungen, so Bühl. Eine Darstellung von Chancen und Risiken der modernen Gentechnologie müsse daher notwendigerweise bei einer grundsätzlichen Auseinandersetzung mit der Geschichte der Eugenik und daraus hervorgegangenen Euthanasie beginnen. </p>

<p>Unter Eugenik, um das neutral vorauszuschicken, ist der Versuch zu verstehen, das Erbgut der Menschheit — oder eines Teiles von ihr — durch staatliche Eingriffe in die Fortpflanzung der Individuen zu verbessern. Das geschieht durch Förderung des für gut und gesund Befundenen auf der einen und Verhinderung des als krank und schädlich Angesehenen auf der anderen Seite. Eugenik ist nicht per se auf Zwang begründet, sie hat aber in der Vergangenheit die bekannten Entwicklungen über mehrere Stufen der sozialen Nötigung über „freiwillige“ Sterilisierungen bis hin zur  „Vernichtung lebensunwerten Lebens“ genommen. </p>

<p>Die Perspektive der biotechnischen Prävention zeigt sich heute allerdings nicht etwa in der offenen Wiederholung einer eugenischen Propaganda des letzten Jahrhunderts und nicht in offenen Rufen nach der „Vernichtung lebensunwerten Lebens“; diese Ebene ist als historisch unwiederholbar tabuisiert. Das Wiederaufleben eugenischer Vorstellungen geschieht heute auf neuem wissenschaftlichen und technischen Niveau unter dem Vorzeichen einer allgemeinen Lebensvorsorge, die Krankheit als Abweichung von der gesunden Norm auf allen Ebenen des Lebens durch Verbesserung der genetischen Ausstattung des Menschen verhindern will. Die neuen eugenischen Tendenzen kommen im Vorzeichen der Lebensvorsorge daher, im Zuge eines allgemeinen Sicherheitsdenkens, das jedes Risiko ausschalten möchte — das größte Risiko in diesem Denken ist selbstverständlich der lebendige, verwundbare Mensch. </p>

<p>Der Mensch ist das schwächste Glied zwischen Natur und Gott, Göttern oder wie immer die ewigen kosmischen Gewalten im Laufe der Entwicklung der menschlichen Kultur genannt wurden. Die Sprache selbst, so stark sie den Menschen geformt hat, ist nur ein unvollkommener Versuch, dieser Befindlichkeit des Menschen zwischen Jetzt und der Ewigkeit einen Ausdruck zu verleihen. Mit der Entwicklung seiner Wirtschaft, seiner Kultur, seinen Glaubensvorstellungen, wissenschaftlichen und philosophischen Modellen versucht der Mensch sich den Ort einzurichten, der ihm in der Welt zugewachsen ist. </p>

<p>Versuch und Irrtum kennzeichnet seinen historischen Weg. Kulturelle Höhenflüge wechseln mit bestialischen Abstürzen, Phasen glücklichen Versorgtseins mit Naturkatastrophen, mit Hunger oder mörderischen Seuchen wie der Pest, der Cholera und so weiter. </p>

<blockquote>
<p>Die schlimmsten Feinde der Menschen aber blieben bisher die Menschen selbst, die es trotz der immer wieder von Einzelnen oder von Gruppen unternommener Ansätze bis heute nicht geschafft haben, sich gegenseitig als ebenbürtig anzunehmen und Lebensverhältnisse zu schaffen, die allen Menschen die gleichen Möglichkeiten geben, sich als Mensch zu entwickeln. </p>
</blockquote>

<p>Als Risiken im präventiven Sicherheitsdenken gelten, wie die vorangehenden Kapitel gezeigt haben, aber nicht etwa die von Menschen geschaffenen Verhältnisse, die zu den bekannten Verwerfungen unserer heutigen Entwicklung geführt haben und weiter zu führen drohen, insbesondere zur Verwandlung einer wachsenden Anzahl von Menschen in „Überflüssige“. Als „Sicherheitsrisiken“ gelten vielmehr die „Überflüssigen“ selbst. „Sicherheitsrisiken“ sind alle die Menschen, welche die ungehinderte Selbstverwertung des Kapitals stören könnten — sei es durch spielerische Fantasie, durch reale Alternativen, durch aktive politische Tätigkeit, durch Proteste, Aufstände, terroristische Akte, Bürgerkriege oder sei es auch einfach durch Leistungsschwäche, Krankheiten, Epidemien, gar Pandemien, welche die normalen Prozesse der Kapitalvermehrung gefährden. </p>

<p>„Überflüssig“ sind in diesem Weltbild selbstverständlich auch heute alle sozialen Schichten, von denen Teile schon mehrmals in der jüngeren Vergangenheit in Verwahrhäusern, Irrenanstalten, Konzentrations- und Vernichtungslagern zusammengepfercht und umgebracht wurden, weil sie den jeweiligen Nützlichkeitskriterien nicht entsprachen. Hitler, Stalin, Pol Pot sind hier zu nennen; aber auch Länder wie Schweden, die USA, die Schweiz und selbstverständlich Deutschland finden ihren Platz auf dieser Liste (4). </p>

<p>Die Reihe der potenziell nicht „verwendungsfähigen“ Mitglieder der Gesellschaft lässt sich bis in die feinsten Verästelungen verdünnen, in denen alle die Menschen „unnütz“ sind, die nicht der Profitmaximierung dienen, einschließlich der Kriminellen — sofern sie sich nicht für die herrschenden Schichten nützlich machen können.</p>

<p>Am Ende dieser Perspektive landen wir dann doch wieder bei einer Selektion „lebensunwerten Lebens“, diesmal allerdings, paradox gesagt, nicht über „Vernichtung durch Arbeit“, sondern im Gegenteil über Verweigerung von Arbeit, nämlich durch Ausschluss aus der Gemeinschaft der Eigentümer und Bediener von Produktionsmitteln. </p>

<p>Mit dem biotechnischen Weltbild entsteht eine neue Form der Eugenik, die den unvollkommenen Menschen und die durch ihn gefährdete Welt tendenziell durch die gentechnische Optimierung des Menschen und die künstliche Steuerung der Evolution ersetzen möchte. Diese Tendenz geht über aktuelle politische Kombinationen und über Ländergrenzen hinaus.</p>

<p>Heute sind die eugenischen Inhalte in Begriffe der Vorsorgemedizin, der Zukunftssicherung, der Optimierung individueller Lebenschancen gekleidet; heute ist die Rede von Pränataldiagnostik, also von Tendenzen der vorgeburtlichen Auslese, von Präimplantationsdiagnostik, kurz PID, die die Auslese sogar noch vor die Zeugung verlegt, von Stammzellenforschung, von der man sich das Heranzüchten künstlicher Organe verspricht, von reproduktivem Klonen, das die „natürliche Zeugung“ bei Mensch und Tier ablösen soll, von Grüner Gentechnik, die eine künstliche Pflanzenwelt schaffen will und so weiter. </p>

<p>Das alles zielt auf verständliche, berechtigte Lebenswünsche der Menschen. Wer möchte nicht stark, gesund, klug und mit einem langen, erfüllten Leben gesegnet sein? Der individuelle Wunsch nach einer Verbesserung der Lebensbedingungen wäre nicht das Problem, schon gar nicht, wenn dies allen Menschen gleichermaßen zugestanden würde. Das Problem liegt vielmehr im möglichen Missbrauch dieser Wünsche durch den Staat.</p>

<p>Es ist äußerst erhellend, dieser durch direkte Vertreter der biotechnischen Zunft vorgenommenen Bestandsaufnahme zur biotechnologischen Entwicklung, die man wohl eher eine biotechnische Revolution nennen muss, genauer zu folgen: „Der Terminus der ‚biomächtigen Gesellschaft’“, schreibt Bühl, „bedient sich des auf den französischen Philosophen Michel Foucault zurückgehenden Begriffs der ‚Biomacht’, welcher die systematische Produktion von Machtwirkungen auf Körper und Leben mit dem Ziel der umfassenden Regulation der Bevölkerung meint. Die in der Moderne sich herausbildenden Kontrolltechnologien beziehen sich dabei auf die Fortpflanzung, die Geburten- und die Sterblichkeitsrate, die Gesundheit sowie die Lebensdauer. </p>

<blockquote>
<p>Diese sich seit dem 17. Jahrhundert herausbildenden Lebenstechnologien bewirken die Ausrichtung, die Disziplinierung und Normierung der Subjekte. Der Zwang zur Normalisierung richtet seine Wirkungen dabei sowohl auf den individuellen Körper wie auf den ‚Gattungskörper’, die Bevölkerung als Ganzes. </p>
</blockquote>

<p>Das zentrale Verbindungsglied zwischen dem Individuum und der Bevölkerung stellt die Sexualität dar, da ihre Regulierung und Normierung sowohl den Zugriff auf das individuelle Subjekt wie auf den Gattungskörper gleichermaßen gestattet“ (5).</p>

<p>Bühls Charakterisierung der „biomächtigen Gesellschaft“ endet mit dem schwer zu verdauenden Satz, der aber doch wert ist, zitiert zu werden: </p>

<p><em>„Die genetische Gouvernementalität stellt nicht nur eine Abwehrstrategie gegen soziale Rechte zugunsten individueller Pflichten dar, sondern auch eine qualitative Ökonomisierung des Sozialen, insofern kapitalistische Verwertungslogiken und Rentabilitätskriterien sich des individuellen Subjektes bemächtigen und Führungstechniken die Individuen dazu anleiten, mit ihrem Leben als Humankapital umzugehen und an dessen Optimierung und Effektivierung zu arbeiten’ (6). Genetisierung als neoliberale Machtstrategie und realitätsbildende wie wirklichkeitstransformierende Kraft erzeugt damit zugleich relevante Selbsttechnologien“</em> (7). </p>

<p>Die Reihe der „(post)modernen Lebenstechnologien“ und „relevanten Selbsttechnologien“, die von Bühl vorgeführt wird, reicht von der „Genetisierung der Überwachung“, das ist der Personalausweis mit genetischem Fingerabdruck, über zentrale DNA-Banken für Straftäter, über DNA-Bürgerdatenbanken, die alle Staatsangehörigen von Geburt an erfassen, über die pflichtgemäße Beteiligung an Massenscreenings zur Aufklärung von Straftaten bis zu gesetzlich verankerten DNA-Tests zur Überprüfung der Familienzugehörigkeit bei Einwanderern. Einiges davon, wie die DNA-Tests bei Einwanderern werden bereits in Grauzonen praktiziert.</p>

<p>Die „Genetisierung“ der Gesellschaft, so Bühl, sei schon in vollem Gange und er zählt auf: Die „Genetisierung des Arbeitslebens“ (8) — wessen Gentest mögliche zukünftige Erkrankungen erkennen lasse, der werde als Bewerber abgewiesen. Die „Genetisierung des Gesundheitswesens“ — sie habe die Tendenz, „Krankheiten in wachsendem Maße als Abweichungen von einer virtuellen genetischen Norm zu definieren und per Sequenzanalyse und Gendiagnose zu identifizieren, (das) könnte das Gesundheitswesen als solches neoliberal transformieren und aus einer medizinischen Heilkunst eine biotechnologische Ingenieurkunst machen, die sich an den Parametern normierter Gensequenzen orientiert. Die Verantwortung für den eigenen Körper und die eigene Gesundheit wird so zu einem aktiven Verhinderungsmanagement des ‚Krankheitsausbruchs’“ (9).</p>

<p>„Genetischer Rassismus“, „Genetisierung der Reproduktion“, „Genetisierung der Ökonomie“ lauten die weiteren Stichworte der Bühlschen Kritik: </p>

<blockquote>
<p>„Genetischer Rassismus“ betrachte bestimmte genetische Dispositionen als wünschenswert, andere als minderwertig und ordne sie zugleich bestimmten Bevölkerungsgruppen zu. </p>
</blockquote>

<p>Hier möchte ich gleich frisch aus der aktuellsten Erinnerung ergänzen, was gemeint sein kann: das „Judengen“ etwa, das Thilo Sarrazin (10) gefunden haben will, das „Toleranzgen“, das nach Ansicht des früheren niederländischen Außenministers Ben Bot den Moslems fehle (11) oder selbst ein „Demokratie-Gen“, das Michail Gorbatschow bei den Protesten gegen Wladimir Putin zum Jahreswechsel 2011/12 ausgemacht haben wollte (12). Die Variationsbreite der hier genannten Personen weist darauf hin, wie weit der alltägliche Genetismus heute verbreitet ist. </p>

<p>Und weiter mit der „biomächtigen Gesellschaft“: Die „Genetisierung der Reproduktion“ ziele darauf, die „natürliche Zeugung“ durch die Zeugung „in vitro“ zu verdrängen: „Der Staat einer biomächtigen Gesellschaft als ‚eugenischer Staat’“, so Bühl, „wird durch diverse Steuerungsmechanismen sowie Druck (‚Hegemonie gepanzert mit Zwang’) das Ziel verfolgen, die ‚natürliche Zeugung zu Hause’ durch die kontrollierte Zeugung in vitro inclusive umfassender PID zu ersetzen — begleitet von Diskussionen über ‚Gesundheitsverantwortung’ und staatsbürgerliche Pflicht zur Gesundheit’“ (13).</p>

<p>In der „Genetisierung der Ökonomie“ sieht Bühl Mikroelektronik, Computerindustrie und Biotechnologie zusammenwachsen. Ergebnis werde ein „hohes Rationalisierungspotenzial“ sein, das sich besonders in der Agrochemie, der Lebensmittelindustrie und der Pharmaindustrie auswirken werde: </p>

<p><em>„Bereits vorhandene Medikamente werden durch neue ersetzt, herkömmliches durch transgenes Saatgut abgelöst, der Arbeitseinsatz in der Landwirtschaft wird weiter verringert, Produktionsprozesse etwa in der Lebensmittelverarbeitung erfahren einen neuen Effektivierungsschub“</em> (14).</p>

<p>Betrachten wir noch den letzten Satz, mit dem Bühl seine Einführung in die Bestandsaufnahme zur „biomächtigen Gesellschaft“ abschließt: </p>

<p><em>„Mit bereits erteilten Patenten auf pflanzliches, tierisches und menschliches Leben sind erste Schritte in Richtung einer biomächtigen Gesellschaft, die sich durch eine umfassende Ökonomisierung und Kapitalisierung des globalen Lebens auszeichnen würde, sowie durch vielfältige neue Abhängigkeiten nationaler Ökonomien ganzer Länder und Kontinente von einer Handvoll global agierender Saatmultis wie Pharmariesen, bereits vollzogen. Für ein dystopisches Szenario einer Genetisierung der Ökonomie existieren somit bereits vielfältige Wege zum Andocken“</em> (15). </p>

<p>Zum „dystopischen Szenario“ als abschreckendes Gegenbild zur wünschenswerten Utopie gehören, wie könnte es unter heutigen Bedingungen anders sein, selbstverständlich auch noch das „genetische Personenkennzeichen“ (16), das Staatsbürger schon vor ihrer Geburt katalogisiert sowie — offenbar unvermeidlich und schon weit entwickelt — eine „neue Qualität der Biowaffen“ (17), die selektiv töten können.</p>

<p>Einfach zusammengefasst heißt dies alles: Die Gleise, die in eine „biomächtige Gesellschaft“ hinausweisen, in welcher es keine „Überflüssigen“, sondern nur noch gesunde, funktionierende Normale gibt, sind bereits gelegt; am Zug, der darauf fahren soll, wird noch gebastelt. Der Fantasie über das Machbare sind jedoch kaum noch Grenzen gesetzt. Die „Biomächtige Gesellschaft“, eingefasst in den „präventiven Sicherheitsstaat“ ist möglich, die Frage ist nur noch, salopp formuliert, ob wir sie zulassen. </p>

<hr>

<p><a href="https://kai-ehlers.de/buch/die-kraft-der-ueberfluessigen-neuauflage/"><img src="https://www.rubikon.news/media/images/4725ea950665c98d1ca6f272d9625a69.jpeg"></a></p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) Siehe dazu: Bühl, Achim: Auf dem Weg zur biomächtigen Gesellschaft? Chancen und Risiken der Gentechnik, VS Research, Wiesbaden 2009.<br>
(2) Bühl, Achim, siehe Anmerkung 104.<br>
(3) Ebenda.<br>
(4) Siehe hierzu unter anderem: Etzemüller, Thomas, Ein ewigwährender Untergang. Der apokalyptische Bevölkerungsdiskurs im 20. Jahrhundert, transcript, Bielefeld, 2007.<br>
(5) Siehe dazu: Bühl, Achim: Auf dem Weg zur biomächtigen Gesellschaft? Chancen und Risiken der Gentechnik, VS Research, Wiesbaden 2009, Seite 84.<br>
(6) Lemke, Thomas: Die Regierung der Risiken, in: Ulrich Bröcklin, Susanne Krasmann, Thomas Lemke (Herausgeber). Gouvernementalität der Gegenwart, Frankfurt am Main, 2000, Seite 240, zitiert nach: Bühl.<br>
(7)  Bühl, Achim, Seiten 86/87.<br>
(8)  Ebenda, Seite 88.<br>
(9)  Bühl, Achim Bühl, Seiten 86/87.<br>
(10)     Sarazzin, Thilo, Deutschland schafft sich ab, Seite 92, siehe Anmerkung 89, Wie wir unser Land aufs Spiel setzen. Deutsche Verlags-Anstalt, München, 2010.<br>
(11)    Ulfkotte, Udo: in Kopp online, 30. August 2010, vorgebracht zur Rechtfertigung von Sarrazin.<br>
(12)     Ehlers, Kai: Russland. Zwischentöne, Dezember 2011 auf: <a href="http://www.kai-ehlers.de">www.kai-ehlers.de</a>.<br>
(13)     Bühl, Achim, Seite 94, siehe Anmerkung 104.<br>
(14)     Dolata, Ulrich: Die Bio-Industrie, in: Michael Emmrich (Herausgeber): Im Zeitalter der Bio-Macht, Frankfurt am Main, Seite 250, zitiert nach Achim Bühl, siehe Anmerkung 104.<br>
(15)     Bühl, Achim, Seite 96, siehe Anmerkung 104.<br>
(16)     Bühl, Achim, Seite 445, siehe Anmerkung 104; Grotjahn, Alfred: Die Hygiene der menschlichen Fortpflanzung. Versuch einer praktischen Eugenik, in: Bevölkerungslehre und Bevölkerungspolitik im Dritten Reich: Herausgegeben im Auftrag der Deutschen Gesellschaft für Demografie e. V. für demographische Forschung, leske budrich, Opladen, 2004 Internet: <a href="http://de.wikipedia.org/wiki/Alfred_Grotjahn">http://de.wikipedia.org/wiki/Alfred_Grotjahn</a>.<br>
(17)     Joachim Bühl, Seite 463, siehe Anmerkung 104.</p>

<p>Anmerkung: Die Seitenangaben der Verweise beziehen sich auf die Seiten des Buches. </p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der Präventionswahn" data-title="Der Präventionswahn | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/kai-ehlers"><img alt="Kai  Ehlers" src="/uploads/store/6c8253237eafaa7fe36beb6c806ccfc4.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Kai Ehlers</strong> ist selbstständiger Publizist, Forscher und Buchautor. Der Schwerpunkt seiner Arbeit liegt auf den Entwicklungen in den Staaten des früheren sowjetischen Einflussbereichs und deren lokale wie globale Folgen. In Deutschland engagiert er sich in der Debatte um gesellschaftliche Alternativen. Weitere Informationen unter <a href="http://kai-ehlers.de/">www.kai-ehlers.de</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/missbrauchte-solidaritat"><img alt="Missbrauchte Solidarität" src="/uploads/store/6e1b4564096204af1add0c92b24058ee.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/missbrauchte-solidaritat">Missbrauchte Solidarität</a></h2>
              <p>Politiker nutzen unseren guten Willen, auf Schwächere  Rücksicht zu nehmen, für ihre Zwecke aus.</p>
              <div class="article-meta">
                26.03.2020
                von <a href="/autoren/kai-ehlers">Kai  Ehlers</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-grosse-herausforderung"><img alt="Die große Herausforderung" src="/uploads/store/29de564300413176033a0b640debaebe.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/die-grosse-herausforderung">Die große Herausforderung</a></h2>
              <div class="moreinfo">
                <p>Wenn wir die Krise als Chance ergreifen, werden wahre Wunder möglich.</p>
                <div class="article-meta">
                  26.03.2020
                  von <a href="/autoren/axel-joppen">Axel Joppen</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/ein-stumpfes-schwert"><img alt="Ein stumpfes Schwert" src="/uploads/store/a318c03aa06ab7d176882f859c80443a.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/ein-stumpfes-schwert">Ein stumpfes Schwert</a></h2>
              <div class="moreinfo">
                <p>Aus Angst, berechtigterweise auf der Anklagebank zu landen, behindern die USA den Internationalen Strafgerichtshof mit allen Mitteln.</p>
                <div class="article-meta">
                  30.04.2019
                  von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="x4kRnbRkeiSosw4MWbu9SKfLmdnSKaDk/Hh7zHGDxd4l7+9FQb/do8P5rzs2w3X2jXlfKh1i8DB9q+KE+kXBgw==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
