<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der nackte Konsument | Rubikon</title>
<meta name="description" content="Dass Online-Unternehmen wie Amazon unser Online-Verhalten auf Schritt und Tritt beobachten und analysieren, wissen wir. Warum kaufen dennoch weiterhin so viele">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-nackte-konsument">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/86d122ae2042c3c6213216f9554b7698.jpg">
<meta property="og:title" content="Der nackte Konsument">
    <link rel="canonical" href="/artikel/der-nackte-konsument" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-f5d4d58aa863c04241fcfd24f75a1106505b2fff9c904114a5b2d76af387fcd5.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-9531685232c2faff41c4e7b4d23147e242a6a7a685fa31b9d347b4d88dc46a10.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ui/R3F7gGtsuOZy5qgVZKkcJHAJGSm65JkXHTGFQODPrK2fQaqWW9CsJkWU6I0TY9iLjMl6t8JR1Zbg3wIQPTg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle"  style="display: none;" />
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle">Schließen</label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>

      <li class="secondary"><a href="/autoren">Autoren</a></li>
      <li class="secondary"><a href="/beirat">Beirat</a></li>
      <li class="secondary"><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="secondary separator"><a href="/spenden">Spenden</a></li>

      <li><a href="https://soundcloud.com/RubikonMagazin">Podcasts</a></li>
      <li class="separator"><a href="https://www.youtube.com/RubikonMagazin">Videos</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://nerdpol.ch/u/rubikon">Diaspora</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary separator"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      
      <li><a href="/datenschutz">Datenschutz</a></li>
      <li><a href="/impressum">Impressum</a></li>
      <li><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle">Menü</label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der nackte Konsument" src="/uploads/store/86d122ae2042c3c6213216f9554b7698.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/der-nackte-konsument/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/der-nackte-konsument.pdf">PDF-Datei</a>
</div>
  
      Dienstag, 13. November 2018, 12:00 Uhr<br />
      ~10 Minuten Lesezeit
    </div>

    <h1>Der nackte Konsument</h1>
    <h2>Amazon kennt uns besser als wir selbst. Exklusivabdruck aus „Schnauze, Alexa!“.</h2>

    <div class="article-meta">
      von <a href="/autoren/johannes-brockers">Johannes  Bröckers</a>

        <br><p>Foto: ClassyPictures/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Dass Online-Unternehmen wie Amazon unser Online-Verhalten auf Schritt und Tritt beobachten und analysieren, wissen wir. Warum kaufen dennoch weiterhin so viele Menschen dort ein und geben ihr Geld und ihre Daten freiwillig in Obhut des Riesenkonzerns und seines Besitzers? Johannes Bröckers geht diesem Phänomen auf den Grund.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Um das gleich mal klarzustellen: Auch ich verfüge über einen aktiven Amazon-Account und zähle damit also selbst zu den inzwischen rund 44 Millionen Kunden in Deutschland, die dafür sorgen, dass aktuell rund ein Viertel aller Online-Umsätze in diesem Land in der Kasse von Amazon klingeln.</p>

<p>Ich kann mich auch noch gut daran erinnern, wie cool ich es damals fand, als ich mein erstes Buch im Netz bestellt habe. Amazon war damals noch ein vergleichsweise kleiner Online-Bookshop, und meinen Lieblingsbuchladen konnte ich aus Zeitgründen in der Regel nur am Samstag besuchen. Und wenn dann das Buch, das mich gerade interessierte, nicht im Laden war, dauerte es eben eine weitere Woche, bis ich es mir abholen konnte.</p>

<p>Damals fragte ich meinen Buchhändler, ob er nicht eine kleine Website einrichten wolle oder wenigstens einen Bestellservice über E-Mail. „Ja, wir diskutieren gerade im Kollektiv, wie wir damit umgehen sollen, das wird aber noch dauern“, war die Antwort. Okay, DSL war damals noch nicht erfunden, und die digitale Welt erschloss sich noch im gemütlichen 56kb-Speed auf deinem Rechner. Aber während mein Buchhändler noch über die Einrichtung einer Mailadresse für Kundenbestellungen nachdachte, bot Amazon schon den gesamten Bücherkosmos inklusive Home-Delivery-Service per Mausklick an. Logisch war das cool, und irgendwie fühlte man sich mit der Zukunft verbunden.</p>

<p>Inzwischen ist meine Bewunderung für Amazon deutlich abgekühlt, und tatsächlich nutze ich Amazon heute eher wie die Notfall-Fertigpizza im Eisfach meines Kühlschranks. Wenn’s mal gar nicht anders geht, muss sie dran glauben. In nicht mal 25 Jahren hat es Amazon-Gründer Jeff Bezos geschafft, seine Garagenfirma zu einem One-Billion-Dollar-Unternehmen zu entwickeln, zum neben Apple wertvollsten Unternehmen des Planeten. Und sich selbst hat er mit aktuell kolportierten 150 Milliarden ganz nebenbei zum reichsten Mann der Welt gemacht.</p>

<p>Sauber — und ich war dabei und habe ihn fett gemacht. Nur 58 Länder können ein Bruttoinlandsprodukt vorweisen, das höher ist als das private Vermögen von Jeff Bezos. 135 Länder dieser Erde liegen mit ihrem BIP weit abgeschlagen zurück. Man kann diese Leistung und diesen Typen dafür bestaunen, und sicher wird Bezos in bestimmten Kreisen eine Bewunderung wie die für Steve Jobs zuteil. Aber wir wissen natürlich auch, dass dieser kometenhafte Aufstieg einen hohen Preis hat, den natürlich andere bezahlen und nicht der umtriebige Jeff.</p>

<p>Fragen Sie mal ansonsten durchaus kritisch die Welt betrachtende Zeitgenossen aus Ihrem Umfeld nach deren Online-Verhalten. „Sag mal, warum machst du eigentlich immer noch bei Facebook, WhatsApp oder Instagram mit?“ „Na ja, ohne WhatsApp könnte ich ja meinen Job oder meine Familie gar nicht mehr organisieren!“ „Aber spätestens seit Cambridge Analytica wissen wir doch, was Facebook und Co. mit unseren Daten machen.“ „Ja ich weiß, du hast ja recht, aber …“ So etwa versandet die Debatte dann meistens schulterzuckend, und das klingt immer irgendwie nach „Leute, fresst Scheiße, denn 44 Millionen Fliegen können sich nicht irren“.</p>

<p>Warum kaufen wir noch immer bei Amazon? Wir wissen doch alle, dass Amazon Steuern vermeidet, wo es nur geht, und auf seinem Marktplatz massenweise Händler zum Umsatzsteuerbetrug einlädt. Wir wissen, dass Amazon seine Arbeiter in den Logistikzentren permanent mit Kameras überwacht, miserabel bezahlt und schlecht behandelt. Wir wissen, dass Amazon auf dem Weg zur Weltspitze ganze Branchen plattmacht und Märkte zerstört.</p>

<p>Und mal ganz abgesehen vom wachsenden Lieferverkehr, den ausgebeuteten Paketboten und den Folgen fürs Klima, hat sich Amazon auch noch zu einer gigantischen Datenkrake entwickelt. Denn darauf basiert der Geschäftserfolg: Jeff Bezos will seine Kunden genau kennen und am besten schon vor uns selbst wissen, was wir als Nächstes bei ihm einkaufen wollen. Also braucht er jede Menge Daten, um unser Einkaufsverhalten zu analysieren. Das alles ist bekannt, und trotzdem kaufen wir mit weiter wachsender Begeisterung immer wieder bei Amazon ein.</p>

<p>Die Zahlen sprechen für sich: Allein im ersten Quartal 2018 belief sich der Gewinn auf 1,6 Milliarden Dollar, und der Aktienwert des Unternehmens verdoppelte sich in den letzten zwölf Monaten. Mehr als 17 Millionen aller deutschen Amazon-Nutzer sind Prime-Kunden, zahlen also inzwischen knapp acht Euro im Monat für ihre Prime-Mitgliedschaft, die ihnen einen kostenlosen Versand, den Zugriff auf Prime Video und Prime Music sowie auf spezielle Sonderangebote sichert. 61 Prozent der deutschen Online-Shopper können sich gar ein Leben ohne diese bequeme Art des Einkaufs schon überhaupt nicht mehr vorstellen.</p>

<p>Ist es also tatsächlich die Bequemlichkeit, die unser kritisches Bewusstsein in dem Moment komplett sediert, wenn uns Amazon mit neuen Sonderangeboten ködert? Sind wir so träge geworden, dass wir einfach ausblenden, was mit unseren Daten passiert, wenn wir Likes auf Facebook verteilen, Bilder auf Instagram posten oder WhatsApp-Nachrichten verschicken, wo doch angeblich über 70 Prozent aller EU-Bürger Bedenken haben, dass ihre persönlichen Daten im Netz missbraucht werden könnten? </p>

<p>Oder hat vielleicht doch der Schriftsteller Arthur Koestler recht, der schon in der analogen Steinzeit der 1970er-Jahre des letzten Jahrhunderts die Ursachen für diese merkwürdige Kluft zwischen Denken und Handeln zu ergründen suchte, die uns Menschen augenscheinlich eigen ist? Koestler vermutet einen gravierenden Evolutionsfehler bei der Konstruktion unseres Gehirns, das ja eigentlich aus drei Gehirnen besteht. Während die rechten und linken Hemisphären unseres Großhirns, die für unsere intellektuellen Fähigkeiten zuständig sind, noch einigermaßen gut verdrahtet sind, hapert es deutlich an der vertikalen Vernetzung zu unserem Stammhirn, das unsere Emotionen und Instinkte steuert, das war Koestlers These (A. Koestler 1989). </p>

<p>Ein Defizit mit schwerwiegenden Folgen: Unser Großhirn produziert zwar pausenlos innovative Ideen und hat in den letzten vier Jahrzehnten in rasantem Tempo die Technologien für unsere schöne neue digitale Welt entworfen, emotional aber und in der Kultur des Umgangs mit diesen Technologien kommen wir einfach nicht mit und agieren eigentlich noch immer auf dem Level von Neandertalern.</p>

<p>Weshalb ja bis heute Kriegsgeheul der dominierende Soundtrack ist, der die Geschichte der Menschheit begleitet. Wir sind ganz offensichtlich nicht in der Lage, unser Denken und Empfinden wirklich zu synchronisieren, weshalb wir alles, was sich hinter den smarten Oberflächen tut, die uns auf unseren Handys, Tablets und PCs anlachen und uns zum Liken, Posten und Kaufen verführen, ganz problemlos ausblenden können.</p>

<p>Wäre es anders, dann müsste ja schon der Gedanke, mal wieder den Amazon-Kaufbutton anzuklicken, einen unmittelbaren und heftigen Brechreiz bei uns auslösen. Tut es aber leider nicht. Und deshalb könnte dieses evolutionäre Wahrnehmungsdefizit dafür sorgen, dass uns die smarte virtuelle Welt noch einmal böse auf die Füße fällt. </p>

<p>Die Zukunft, auf die wir uns einlassen, ist die Gegenwart, in der wir leben werden. Diesen mahnenden Gedanken hat so ungefähr Edward Snowden formuliert. Wir erinnern uns: Snowden hat uns 2013 mit seinen Enthüllungen die weltweit massenhaften wie illegalen Spionagepraktiken vor allem amerikanischer und britischer Geheimdienste vor Augen geführt. „Ausspähen unter Freunden — das geht gar nicht“, kommentierte damals unsere Kanzlerin, deren Handy ja ebenfalls gehackt und abgehört worden war, den NSA-Skandal.</p>

<p>Bei einem derart hohen Empörungsgrad kann es eigentlich nur verwundern, dass sich seither an den Abhörpraktiken der Geheimdienste nicht viel verändert hat und der gute Ed noch immer im russischen Exil lebt, weil ihm bis heute keine unserer westlichen und ach so werteorientierten Demokratien Schutz vor amerikanischer Verfolgung und eine neue Heimat angeboten hat. Dabei begründete der Whistleblower seine Aktion mit einem Satz, den wir doch eigentlich alle unterschreiben können: </p>

<p><em>„Ich möchte nicht in einer Welt leben, in der alles, was ich tue und sage, aufgezeichnet wird.“</em></p>

<p>Auf welche Zukunft lassen wir uns also derzeit ein? Stellen wir es uns doch einmal ganz konkret vor: Wir betreten in einer x-beliebigen deutschen Fußgängerzone ein x-beliebiges Kaufhaus, wo es von Lebensmitteln über Bücher, Papier und Kosmetika, Haushaltswaren, Klamotten bis hin zu Sportartikeln und Elektronik so ziemlich alles gibt, was wir fürs tägliche Leben brauchen. Es könnte also ein Kaufhof oder Karstadt sein, die beide ja gerade fusionieren möchten, weil ihnen der Onlinehandel so massive Umsatzeinbußen beschert, dass sie wahrscheinlich auch nach einem Zusammenschluss nicht mehr lange überleben werden.</p>

<p>Das kann man zwar nicht allein Jeff Bezos in die Schuhe schieben, aber wenn inzwischen jeder zweite Dollar, den Amerikaner online ausgeben, bei Amazon landet und er auch hier in Deutschland den Onlinemarkt dominiert, dann hat das eben schon eine Menge mit ihm zu tun.</p>

<p>Wir betreten also dieses Kaufhaus, und bereits unmittelbar am Eingang nimmt uns ein freundlicher Mitarbeiter in Empfang, der von uns Name, Adresse, Telefonnummer und eine Bankverbindung wissen will. Auf unsere Frage, was das jetzt soll, würde uns der freundliche Mitarbeiter klarmachen, dass wir vor dem Einkauf doch ein Kundenkonto eröffnen müssen. Ohne dieses Konto oder eine Kreditkartennummer könnten wir ansonsten zwar gerne durch den Laden bummeln, aber leider keine Waren kaufen. Wahrscheinlich würden wir schon in diesem Moment mit einem freundlichen „Sie können mich mal“ auf dem Absatz kehrtmachen. </p>

<p>Falls wir aber doch bereit wären, unser Kundenkonto zu aktivieren, würde uns dieser freundliche Mitarbeiter ab sofort auf Schritt und Tritt auf unserem Weg durch den Laden nicht mehr von der Seite weichen. Er notiert, an welchen Regalen wir vorbeigehen und was wir uns anschauen. Zeigen wir größeres Interesse an einem Produkt, flüstert er uns freundlich grinsend ins Ohr: „Übrigens, Kunden, die dieses Produkt bei uns gekauft haben, haben auch dies und das gekauft.“</p>

<p>Mal ehrlich, haben wir uns bei einem Besuch in einem Kaufhaus wirklich je dafür interessiert, was die anderen Kunden einkaufen? Nehmen wir nun einmal an, wir lassen diese Form einer äußerst aufdringlichen Begleitung über uns ergehen, haben irgendwann den Toaster, der der Grund unseres Besuches war, gekauft und sind wieder zu Hause. Keinen Tag später klingelt es, und der freundliche Mitarbeiter steht vor unserer Haustür und bittet uns, das gestern gekaufte Produkt zu bewerten. Das wäre schließlich wichtig für die Qualitätssicherung und könnte doch auch für andere Kunden und deren Kaufentscheidung nützlich sein.</p>

<p>Das stimmt, denken wir vielleicht, verteilen ein paar Sternchen und geben drei Sätze zur Begründung ab. Von nun an aber steht dieser Kerl, der uns seit Eröffnung unseres Kundenkontos auch noch ungefragt duzt, so ziemlich jeden dritten Tag vor unserer Tür und belästigt uns mit neuen Kaufempfehlungen und Sonderangeboten. Spätestens, wenn er uns dann eines Tages seine Assistentin Alexa vorstellt, die er am liebsten als Dauergast in unserer Wohnung platzieren möchte, weil sie uns dann, vorausgesetzt wir bezahlen eine einmalige Gebühr von 100 Euro, mit vielen tollen Dienstleistungen zur Seite steht, würden wir diese Nervensäge doch ganz sicher wegen Stalking bei der Polizei anzeigen.</p>

<p>Der freundliche Mitarbeiter mag ein alberner Typ sein, aber genau den schickt Amazon zu uns. Die Daten, die zur Eröffnung eines Kundenkontos benötigt werden, geben wir Jeff Bezos freiwillig. Zusätzlich werden (ungefragt) alle unsere Klicks auf der Amazon Website sowie unsere Bestellungen registriert, gespeichert und im Kontext von bis zu 100 Kundenmerkmalen analysiert und ausgewertet.</p>

<p>Wo wohnen wir, wie weit ist unser Weg bis zum nächsten Supermarkt, mit welcher Kreditkarte zahlen wir, zu welcher Uhrzeit kaufen wir vorwiegend ein, und wie war zu diesem Zeitpunkt gerade das Wetter? So werden aus unserem User-Verhalten Kundenprofile gefiltert, die Amazon nutzt, um herauszufinden, wie wir denken. </p>

<p>Andreas Weigend, Amazons Chefwissenschaftler von 2002 bis 2004, hat das so zusammengefasst: </p>

<p><em>„Was ich immer wieder gesehen habe ist, dass Amazon seine Kunden besser kennt als der Kunde sich selbst“</em> (siehe J. Blume 2017).</p>

<p>Damals entwickelte Weigend für Amazon die Strategien für das Kundenprofiling mit, und heute fordert er uns auf, die Macht über unsere Daten in der „Post-Privacy Economy“ zurückzuerobern, weil er sich Sorgen um die Macht der Manipulationsmaschinen macht, die uns Ideen und Wünsche implantieren, die wir selbst gar nicht haben. Na toll. </p>

<p>Jeff Bezos, dessen großes Credo die absolute Kundenzufriedenheit ist, wird diese Bedenken nicht teilen, denn die Auswertung all dieser Daten dient doch nur dem einen Ziel, uns dämlichen Kunden dabei zu helfen, bessere Entscheidungen zu treffen.</p>

<p>Für ein noch smarteres Amazon-Prime-Leben ist es ja wohl nicht zu viel verlangt, auf ein Stück unbeobachtete und rein private Freiheit zu verzichten. Genau, und deshalb bietet uns der so um unser Wohlergehen besorgte Jeff mit Amazon Echo seit 2016 eine mit sieben Mikrofonen und Richtfunktechnologie ausgestattete Lautsprecherbox an, die auf den Namen Alexa hört, die mit uns spricht und mit der das Erfassen von Kundendaten eine ganz neue Dimension erreicht.</p>

<hr>

<p><img src="/media/images/8e07157bcdb656fe50725d0725104265.jpg" alt="Bild"></p>

<blockquote>
<p>Johannes Bröckers: „Schnauze, Alexa! Ich kaufe nicht bei Amazon!“, Westend Verlag, 96 Seiten, 2.11.2018.</p>
</blockquote>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der nackte Konsument" data-title="Der nackte Konsument | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/johannes-brockers"><img alt="Johannes  Bröckers" src="/uploads/store/ed0abfe578ae9468829119c602c7b3db.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Johannes Bröckers</strong>, Jahrgang 1960, studierte Germanistik und Europäische Ethnologie in Marburg und arbeitete als Journalist, Texter und Creative Director in der Werbung. 2000 gründete er pleasant_net, das Büro für strategische Beeinflussung. Er lebt und arbeitet als Marketingberater, Autor und Dozent in Frankfurt am Main. </p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/aufruf-zum-zivilen-gehorsam"><img alt="Aufruf zum zivilen Gehorsam" src="/uploads/store/7775d26769533ffcec8508bd7fe5a803.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/wir-lieben-zuruck">Wir lieben zurück!</a></div>
    <h2><a href="/artikel/aufruf-zum-zivilen-gehorsam">Aufruf zum zivilen Gehorsam</a></h2>
    <p>Halten Sie sich an die Regeln! Provozieren Sie nicht! Erregen Sie auf keinen Fall Aufsehen! </p>
    <div class="article-meta">
      Samstag, 08. September 2018, 15:57 Uhr 
      von <a href="/autoren/markus-gelau">Markus  Gelau</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2018 Rubikon | Release 1.4.2 vom 28.10.2018</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-1de4963bfec8f90f3eaea19cb4c93b24504d50e9b39e9ce43c54326698e069ea.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
