<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der Maskenzwang | Rubikon</title>
<meta name="description" content="Wie fühlen wir uns in Zeiten einer Pandemie? Wie gehen wir mit Angst, Verlust und Trauer um? Wie wirken sich Schutzmaßnahmen auf unsere Seele aus? Eine">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-maskenzwang-2">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/c8625896e049dbbc511c5140a559154c.jpg">
<meta property="og:title" content="Der Maskenzwang">
    <link rel="canonical" href="/artikel/der-maskenzwang-2" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-026bbbc6b22810116e75e8cded89d179d5279ec33942e597129cae90fe378a7a.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0EXoQ/eVhanv1QNs+3/SkaZ9iJUhXfNuBCDJgz2AwaClEVJMMXU+igRHJU1h2aXY/yx2RHac7pNkP9zwCxA5gg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html?mtm_campaign=rubikon&amp;mtm_kwd=falsche-pandemien">
      <img alt="Falsche Pandemien" class="book-promotion__img" src="/assets/books/buch-falsche_pandemien-small-a430c48d55bd90d7db3ff4d062e7cac30ed668a16b06cde63fbb7502cbaf258a.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/books">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html?mtm_campaign=rubikon&amp;mtm_kwd=falsche-pandemien">Falsche Pandemien</a>
      <br>von Wolfgang Wodarg
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der Maskenzwang" src="/uploads/store/c8625896e049dbbc511c5140a559154c.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/der-maskenzwang-2/read">Vorlesen</a>
    <a href="/artikel/der-maskenzwang-2.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/der-maskenzwang-2.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 27. Mai 2021, 14:00 Uhr<br />
      ~9 Minuten Lesezeit
    </div>

    <h1>Der Maskenzwang</h1>
    <h2>Die Corona-Maßnahmen wirken sich tiefgreifend auf unser seelisches Wohlbefinden aus.</h2>

    <div class="article-meta">
      von <a href="/autoren/peter-fahr">Peter Fahr</a>

        <br><p>Foto: Creativa Images/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Wie fühlen wir uns in Zeiten einer Pandemie? Wie gehen wir mit Angst, Verlust und Trauer um? Wie wirken sich Schutzmaßnahmen auf unsere Seele aus? Eine Kurzgeschichte des Poeten und Essayisten Peter Fahr.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Mit zwölf steckten ihn die Eltern ins Internat, wo er das Fußballspiel entdeckte. Zu Weihnachten wünschte er sich einen gelb-schwarzen Dress, wie ihn seine Lieblingsmannschaft trug. Darin glich er einer Wespe, was ihm ganz gut gefiel. Er spielte ständig Fußball, sogar in den Pausen zwischen den Schulstunden, und wurde zu einem erstklassigen Stürmer. Mit dreizehn ahnte er, dass er ein Künstler sei. Zuvor war er auf den Kopf gefallen und das kam so.</p>

<h1>Gelb</h1>

<p>In den Sommerferien packt er sein Rad und will mit Freunden schwimmen gehen. Jemand spielt ihm einen Streich und hat die Flügelmutter seines Hinterrades gelöst. Er rast den Hang zum Schwimmbad hinunter, das Rad fällt buchstäblich auseinander und er landet kopfüber auf dem Asphalt. Abends erwacht er im Spital, erinnert sich an nichts. Seitdem leidet er an Migräne. Der Fußballer wird zum Stubenhocker, der Stubenhocker zum Leser, der Leser zum Freizeitmaler. Und da die Sehkraft unablässig nachlässt, wird er zu allem Überdruss auch noch Brillenträger.</p>

<p>Was ich sehe, ist ein Schlafsaal mit dreißig Betten. Es ist spät morgens, ich bin allein, krümme mich in meiner engen Koje. Der pulsierende Schmerz sticht mir das eine Auge aus, schießt ins andere, wo er in tausend Blitze explodiert. Die Fenster sind blind von schummrigen Flächen, die über die Netzhaut ziehen. Die Zunge verdickt und füllt die ganze Mundhöhle aus, sie ist von Watte. In den Armen kribbelt es, sie liegen neben mir wie fremde Gegenstände. Es zischt und hämmert im Kopf und das Herz rast und der Brechreiz zwingt mich nach vorne und ich ergieße mich in einen verbeulten Kessel.</p>

<p>Während der Muskelumfang abnimmt, nimmt sein Kunstverständnis zu. Je schlechter er sieht, umso besser malt er. In der Bibliothek leiht er sich Kunstbände aus und studiert die alten Meister, die er in den Museen kopiert. Je stärker die Brillengläser, umso intensiver die Farben und Formen. Aber die Brille stört. Die Bügel sitzen nicht richtig und zwicken. Beim kleinsten Stoß verbiegt sich das Gestell und als Folge ist die Sicht unscharf, was lästiges Kopfweh verursacht. Bis sich die Augen an die neue Sicht gewöhnen, vergehen Wochen. </p>

<p>Die Brille, ohne die er immer weniger sieht und darum niemals ablegt, behindert ihn. Er trägt weder Helm noch Mütze und kann deshalb nicht mehr Rad, geschweige denn Motorrad fahren. Beim Schwimmen darf er nicht untertauchen, beim Tanzen nicht hüpfen. Es ist ihm unmöglich, die Brille zusammenzulegen und in einem Etui zu verstauen. Er besitzt keine Zweitbrille, da er das Anpassen fürchtet. Er kann keine Sonnenschutzgläser aufs Brillengestell aufstecken, was für seine Augen schmerzhafte Folgen hat. Bei Begrüßungen verzichtet er aufs Küssen und Umarmungen gestattet er nur in Ausnahmefällen.</p>

<p>Was ich sehe, ist das undurchdringliche Dunkel des Korridors, durch den ich haste. Ein ungeheurer Schlag. Das Gesicht gräbt sich ins Holz des Türpfostens, der die Brille zerquetscht, zermalmt, zerstört. Ich höre nichts, empfinde nichts. Ich mache Licht. Das Gestell klebt an meiner Stirn, verbogen wie eine bizarre Skulptur, beide Gläser zersprungen. Zitternd und schweißnass sinke ich zu Boden und klage und schreie und schluchze hemmungslos.</p>

<h1>Blau</h1>

<p>Nach dem Abitur wechselt er an die Hochschule der Künste und besucht die Malklasse. Er belegt Kurse im Landschaftsmalen, wählt Motive aus, die ihn zu farblicher Präzision zwingen. Zeichnen und Malen ist Sehen und Sehen ist Verstehen. Leidenschaftlich setzt er sich der Erscheinung der Dinge aus — hoffend, mit Stift und Pinsel einen Blick hinter die Kulissen der Wirklichkeit zu werfen. Sehend ergründet er das Geheimnis der Natur und was er an Hässlichem wie Schönem sieht, lehrt ihn Bescheidenheit.</p>

<p>Auch an dieser Schule eckt er an, es ist ihm egal. Er verliebt sich in eine angehende Bildhauerin, ein kräftiges Mädchen mit Zahnspange. Sie werden ein auffallendes Paar, überall stehen sie im Mittelpunkt, aber als sie südwärts trampen und an einem Flusslauf zelten, lieben sie sich einmal zu wild und rollen über die Luftmatratze ins Gras und über die Kiesel ins Wasser. Dabei geht nicht nur die Brille zu Bruch, sondern auch ihre Liebe.</p>

<p>Unzählige Fragen bedrängen ihn: Warum muss gerade er eine Brille tragen? Warum bündelt sie so viele seiner Empfindungen und Gedanken? Warum vermag sie ihn derart zu peinigen? Warum ist er ihr schutzlos ausgeliefert? Er ist einsam und die Einsamkeit bekommt ihm schlecht. Er zweifelt an der Liebe, an sich selbst, an seiner Berufung, an allem. In seiner Not traut er sich zum Optiker, um die Möglichkeit abzuklären, die unmögliche Brille durch Kontaktlinsen zu ersetzen. Der Mann rät ihm zu Tageslinsen, freilich komme er nicht darum herum, für die Arbeit an der Staffelei zusätzlich eine leichte Brille zu tragen. So sucht er einen Psychologen auf.</p>

<p>Was ich sehe, ist eine karg möblierte Praxis — Büchergestell, Couch, Beistelltisch, Sessel. Der Arzt trägt einen buschigen Schnurrbart und fläzt sich in den Sessel wie ein gutmütiger Walrossbulle. Er raucht ausländische Zigaretten, die Schwaden kringeln zur Decke und verflüchtigen sich. Schweigend raucht er, rauchend schweigt er — ein kluger Mann. Ein halbes Jahr unterhalten wir uns. Ich erzähle und erzähle und erzähle und irgendwann wird mir bewusst, dass ich die Welt nur dank meiner Brille erblicken und malerisch erfassen kann und dass die Brille meine Augen zugleich vor den Blicken, die mich aus dieser Welt erreichen, schützt.</p>

<p>Die Jahre der Ausbildung vergehen, er bezieht ein Atelier in der Altstadt und wird ein angesehener Landschaftsmaler. Ausstellungen führen ihn nach Übersee und machen ihn bekannt. Museen kaufen Werke an. Er verdient einen Haufen Geld und hat viele Frauen, ohne sich zu binden. Es geht ihm gut, er ist zufrieden.</p>

<h1>Rot</h1>

<p>Dann kommt der Tag, an dem sich ein Mann in Asien mit einem neuartigen Virus infiziert und an einer Lungenentzündung stirbt. Züge, Schiffe und Flugzeuge tragen Infizierte auf alle Kontinente, wo sie Tausende anstecken, die Hunderttausende anstecken. Das Verhängnis beginnt mit Fieber, Husten und Atemnot. Das Virus schwächt das Immunsystem und greift gleich mehrere Organe an. Nach nur drei Monaten sind so viele Todesfälle zu beklagen, dass die Weltgesundheitsorganisation die Ausbreitung des Krankheitserregers offiziell zur Pandemie erklärt. Jetzt versucht man, den steigenden Fallzahlen mit staatlich verordneten Maßnahmen beizukommen. Man wäscht und desinfiziert sich vermehrt die Hände, hält Abstand, trägt Schutzmasken, verrichtet Kurzarbeit oder zieht sich ins Homeoffice zurück.</p>

<p>Nichts hilft. Eine Regierung nach der anderen sieht sich gezwungen, den Lockdown auszurufen. Der Flug- und Schiffsverkehr wird eingestellt. Großanlässe wie Fußballspiele, Konzerte und Lesungen werden verboten. Gaststätten und Bars, Diskotheken und Geschäfte, Theater und Kinos, Schulen und Bäder müssen schließen, geöffnet bleiben nur Apotheken und Lebensmittelgeschäfte. Das öffentliche Leben kommt zum Erliegen. Die Regierungen, sofern sie dazu imstande sind, unterstützen Firmen mit Darlehen. Auf diese Weise übersteht man die erste Welle der Pandemie, der verhasste Lockdown wird aufgehoben. Man atmet auf, man trifft sich wieder, fällt sich in die Arme, tanzt und feiert. Als die zweite Welle anrollt, gibt es bereits viele Millionen Infizierte und über eine Million Tote.</p>

<p>Was ich sehe, ist ein improvisierter Friedhof mit zahllosen Särgen, eilig beschriftet und aufgestapelt. Endlose Kolonnen von Leichenwagen bringen Hunderte von Särgen, Helfer in grellen Schutzanzügen tragen sie zu den ausgehobenen Massengräbern. Und am Rand der Grubenstehen vereinzelt Angehörige in geduckter Haltung, einige mit Regenschirmen — maskierte Hilflosigkeit, maskierte Trauer, maskierte Wut — und es regnet und es schüttet aus bleiernen Wolken auf sie herab.</p>

<h1>Braun</h1>

<p>Um einen neuen Lockdown und eine wahrscheinliche Wirtschaftskrise zu verhindern, verschärft die Regierung jenes Landes, in dem der Maler lebt, ihre Schutzmaßnahmen. An Veranstaltungen dürfen nur noch fünfzig Personen teilnehmen, an privaten Festen höchstens zehn. Diskotheken und Tanzlokale werden geschlossen, für Gastro- und Klubbetriebe die Öffnungszeiten verkürzt. Universitäten und höhere Schulen stellen auf Fernunterricht um. Die Kundenzahl in Geschäften wird beschränkt, in Theatern, Konzerthallen und Kinos darf nur noch jeder zweite Platz besetzt werden. Und die allgemeine Schutzmaskenpflicht wird eingeführt. Nun muss man nicht nur in öffentlichen Räumen eine Maske tragen, sondern auch bei der Arbeit und auf der Straße, ja sogar unter den gedeckten Arkaden der Altstadt, in der sich sein Atelier befindet. </p>

<p>Erneut hat er ein Problem, denn seine Brille verunmöglicht die Maske. Trägt er deren Laschen über den Ohren, verstellen sie die Brillenbügel, was die Position der Gläser und damit die Sicht verändert. Kommt nicht in Frage. Befestigt er die Laschen mit einer speziellen Vorrichtung im Nacken, bleiben die Bügel unangetastet, doch der Atem beschlägt die Gläser, was die Sicht beeinträchtigt. Kommt auch nicht in Frage, denn mit einer beschlagenen Brille kann er nicht malen. Also trägt er keine Maske, was ihm erst böse Blicke, dann böse Worte und schließlich Tätlichkeiten einbringt. Da er sich nicht mehr nach draußen wagt, malt er nur noch sich selbst. Er setzt sich vor den Spiegel, erforscht und bannt sein Porträt auf Leinwand wie zuvor die Landschaften. Unzählige Bildnisse entstehen, aber sein Gesicht beginnt ihn zu langweilen. Und das macht ihn traurig.</p>

<p>Inzwischen steigen die Fallzahlen unvermindert an. Täglich infizieren sich Millionen und wöchentlich verdoppelt sich die Anzahl der Todesfälle. In den Spitälern sind sämtliche Betten belegt, das Gesundheitswesen kollabiert. Familien fallen auseinander, Freundschaften zerbrechen. Ein tiefes Misstrauen schleicht sich in alle Beziehungen ein. Immer mehr Verunsicherte, Verängstigte und Verzweifelte brauchen ärztliche Hilfe. Nun ist auch die seelische Gesundheit bedroht.</p>

<h1>Grau</h1>

<p>Er malt schon Monate nicht mehr. Was er zum Leben braucht, bestellt er im Internet. Tage und Nächte sitzt er am Computer oder schaut fern. Die Frauen, eine nach der anderen, haben sich empfohlen. Weil er nichts mehr einnimmt, lebt er von Ersparnissen, die allmählich zur Neige gehen. Die Lage ist hoffnungslos — er hat nichts mehr zu verlieren. Und so steht er eines Morgens beizeiten auf, packt Pinsel, Farben und Staffelei zusammen und marschiert los. Noch unter den Arkaden begegnet er den ersten Passanten und weicht zurück.</p>

<p>Was ich sehe, sind makabre Gestalten. Die Papier- und Stoffmasken, die sie tragen, haben ihre Farbe verloren und sind ergraut, sie scheinen festgewachsen wie eine zweite Haut, offensichtlich übergegangen in Fleisch und Blut. Das sind keine Gesichter mit Masken, sondern aschfahle Fratzen mit leerem Blick, die mich, den Maskenlosen, stumm verhöhnen. Erschrocken flüchte ich über das Kopfsteinpflaster. In den Autos, die mir entgegenkommen, sitzen dieselben fleischlich Maskierten, wie in Trance steuern sie geradeaus. Ich laufe zum Münster und weiter vor das Regierungsgebäude, überall treffe ich auf diese grauen, grässlich Verunstalteten, die lautlos aneinander vorbeihuschen und irgendwohin verschwinden.</p>

<p>Mit letzter Kraft fand der Maler zurück zum Atelier, in dem er sich verbarrikadierte. Viele Tage kauerte er in einer Ecke, panisch und stumpfsinnig vor sich hinstarrend. Er hatte keinen Hunger und aß nichts mehr, magerte ab und wurde schwächer und schwächer. Wie sehnte er den Tod herbei, doch als er sterben sollte, verließ ihn der Mut. Da legte er seine Brille ab und zog eine Maske an und bewegte sich tastend zur Tür und wankte hinaus in die Nacht und verlor sich in den Gassen der Stadt.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der Maskenzwang" data-title="Der Maskenzwang | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/peter-fahr"><img alt="Peter Fahr" src="/uploads/store/ccfe1febfedf0a9aebaf5c2dc984c65e.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Peter Fahr</strong>, Jahrgang 1958, studierte Germanistik und Kunstgeschichte. Nach ersten Buchveröffentlichungen und viel beachteten Plakat-Aktionen mit Aphorismen schrieb er Hörspiele. Danach publizierte er Bücher mit zeitkritischen Essays und politischer Lyrik. Auf eine Sammlung von Liebesgedichten folgten Kinderbilderbücher, eine Erzählung, die Autobiografie „Alles ist nicht alles“ und die Gesammelten Gedichte „Selten nur“. Peter Fahrs literarisches Schaffen wurde verschiedentlich ausgezeichnet. Weitere Informationen unter <a href="http://www.peterfahr.ch/">www.peterfahr.ch</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/weisses-kreuz-auf-braunem-grund"><img alt="Weißes Kreuz auf braunem Grund?" src="/uploads/store/0a54719b8b5b0e25dae5f6b04383a5cd.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/weisses-kreuz-auf-braunem-grund">Weißes Kreuz auf braunem Grund?</a></h2>
              <p>Klimakatastrophe und Corona-Pandemie haben eine neue Welle von Fremdenfeindlichkeit in der Schweiz ausgelöst.</p>
              <div class="article-meta">
                17.04.2021
                von <a href="/autoren/peter-fahr">Peter Fahr</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/wertvolle-basisarbeit"><img alt="Wertvolle Basisarbeit" src="/uploads/store/52a11a445747ad4083a7069ea218ca24.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/wertvolle-basisarbeit">Wertvolle Basisarbeit</a></h2>
              <div class="moreinfo">
                <p>Ein Musiker geht das Wagnis ein, sich nach schweren politischen Enttäuschungen eine neue weltanschauliche Heimat zu suchen.</p>
                <div class="article-meta">
                  15.05.2021
                  von <a href="/autoren/jens-fischer-rodrian">Jens Fischer Rodrian</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-menschenopfer-des-systems"><img alt="Die Menschenopfer des Systems" src="/uploads/store/f3030536b8f73edaf412c6dc083ed408.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/die-menschenopfer-des-systems">Die Menschenopfer des Systems</a></h2>
              <div class="moreinfo">
                <p>Die neoliberale Glaubensdiktatur braucht eine starke humanistische Gegenbewegung.</p>
                <div class="article-meta">
                  10.05.2018
                  von <a href="/autoren/roman-muller">Roman  Müller</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="F3fBNwlJ5+hqx5y0qDqcd20O2tCfHZQ/jDwUL2j1RSo4COZnL2297KaszzNu96nO9YedA470Y9PHq21ZoB4oBA==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-0d90d6c4ab167676741872c7e852ebdf66bc102fc7d88760462801dabb6f2094.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
