<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Der konstruierte Skandal | Rubikon</title>
<meta name="description" content="Wenn Sieger die Geschichte schreiben, gilt der altlateinische Spruch „Vae victis“ — Wehe den Besiegten! Noch Jahrzehnte nach dem Ende der DDR versuchen">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/der-konstruierte-skandal">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/a37bd19ef3ab2cc39dd539716f36c9b8.jpg">
<meta property="og:title" content="Der konstruierte Skandal">
    <link rel="canonical" href="/artikel/der-konstruierte-skandal" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-40533f2f3b55dcfd5393cf4107231de7950539e206eab38e4bf88c96153a2e03.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="c910DicrXAFSEapEQ/khQJgsSZEKTmpLJWqDbQVWeypWa9hQ9588kwJfRbXwzq5gLA1fWio/LjTZ1xavqnCo/Q==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/freunde">Freundeskreis</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html">
      <img alt="Falsche Pandemien" class="book-promotion__img" src="/assets/books/buch-falsche_pandemien-small-ad7239dcb2eba0c0554197b43eaf1d4b06ef894da4fd28ba0f25ca62046f9ddb.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/buecher">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html">Falsche Pandemien</a>
      <br>von Wolfgang Wodarg
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Der konstruierte Skandal" src="/uploads/store/a37bd19ef3ab2cc39dd539716f36c9b8.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/der-konstruierte-skandal/read">Vorlesen</a>
    <a href="/artikel/der-konstruierte-skandal.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/der-konstruierte-skandal.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Mittwoch, 04. August 2021, 14:00 Uhr<br />
      ~13 Minuten Lesezeit
    </div>

    <h1>Der konstruierte Skandal</h1>
    <h2>Behauptungen, im DDR-Sport seien mit Dopingmitteln „Menschenversuche“ durchgeführt worden, entbehren jeder Grundlage.</h2>

    <div class="article-meta">
      von <a href="/autoren/helmar-grobel">Helmar Gröbel</a>, <a href="/autoren/gerd-machalett">Gerd Machalett</a>

        <br><p>Foto: Love Solutions/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Wenn Sieger die Geschichte schreiben, gilt der altlateinische Spruch „Vae victis“ — Wehe den Besiegten! Noch Jahrzehnte nach dem Ende der DDR versuchen westdeutsch dominierte Medien, den Ruf des ehemaligen realsozialistischen deutschen Staates zu schädigen. Neben dem DDR-Event-Vierteiler dient dazu vor allem das Genre der historischen Dokumentation. Noch Anfang dieses Jahres lief in der ARD eine Sendung, in der wieder einmal der DDR-Sport ins Visier geriet. Nicht nur das Schreckensbild einer „durchgedopten“ Sportlerriege wurde darin an die Wand gemalt — auch von Menschenversuchen war die Rede. Offenbar fällt es noch immer schwer, die damaligen Leistungen der Athleten eines relativ kleinen Landes als das anzuerkennen, was sie waren. Entweder stecken angeblich Aufputschmittel dahinter, oder totalitäre Menschenschinderei trieb die Sportler zum Äußersten. Die Autoren zeigen in ihrem Artikel, dass solche Vorwürfe einer genaueren Untersuchung nicht standzuhalten vermögen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Am 26. Februar 2021 strahlte die <em>ARD</em> eine von Seppelt und anderen Journalisten produzierte Dokumentation aus, in der behauptet wird, dass im Forschungsinstitut für Körperkultur und Sport in Leipzig von 1975 bis 1977 von den späteren Professoren Hermann Buhl und Jochen Scheibe „geheime“ Leistungsteste, auch mit Dopingmitteln, an Freizeitsportlern als „Versuchskaninchen“ zur „Schonung der Elite-Sportler“ durchgeführt wurden. Anne Drescher, die Landesbeauftragte für Mecklenburg-Vorpommern (M/V) für die Unterlagen des Staatssicherheitsdienstes der ehemaligen DDR, behauptete in der Doku, dass das „Menschenversuche“ waren und dadurch „Menschenrechtsverletzungen“ begangen wurden.</p>

<p>Die sachkundige Aufarbeitung durch Zeugenaussagen, verfügbare Dokumente, Veröffentlichungen und Aufzeichnungen sowie Prüfung der wissenschaftlichen Plausibilität der Behauptungen ließ erkennen, dass es sich hier ebenfalls wie bei der Mähr vom „Zwangsdoping“ um eine diffamierende Zweckkonstruktion der „Aufarbeitungsindustrie“ handelt, die nicht unwidersprochen bleiben darf.</p>

<p>Als Spezialisten für die Aufarbeitung der SED-Diktatur haben Drescher, die Landesbeauftragte für die SED-Diktatur in M/V und „Investigationsjournalisten“ um Hajo Seppelt das „Zwangsdoping“ als Dauerthema wieder neu belebt.</p>

<p>Durch den Eklat bei den unwissenschaftlichen Machenschaften des <em>Doping-Opfer-Hilfe-Vereins (DOH-Verein)</em> unter Leitung von Professor Ines Geipel drohte die Konstruktion des „Zwangsdopings“ gänzlich zu einer sportpolitischen Farce zu verkommen. Höchste Zeit, dass wieder an Zwang, massive Gesundheitsschäden, die Lebensverkürzung und die konspirativen Stasi-Strukturen der „kriminellen Körperpolitik“ der DDR erinnert wird.</p>

<p>Dabei bleibt aber unverändert bestehen, dass die Wissenschaftlichkeit bei den Unterstellungen und Beschuldigungen des Leistungssportes der DDR (2, 3, 4) fehlt. Der „Zwang“, die tief greifenden körperlichen, psychischen und sozialen Schäden als Folgen des Dopings sowie die Lebensverkürzung bis zu 15 Jahren durch Doping konnten nicht wissenschaftlich bewiesen werden. </p>

<p>Dazu wurde bereits 2017 ein Forschungsvorhaben in M/V mit einem finanziellen Aufwand von 178.000 Euro zur Untersuchung der Doping-Problematik unter Förderung der Landesbeauftragten für die Aufarbeitung der SED-Diktatur eingeleitet und mit erheblichem PR-Aufwand publik gemacht, so im Ärzteblatt M/V. Im Mittelpunkt steht die Promotion von Frau Geipel zu „Hybris und Gewalt“. Auf Nachfrage zum Stand der Promotion im Sommer 2020 blieben vier konkrete Fragen unbeantwortet:</p>

<ul>
<li>Wurde die Doktorarbeit bereits vollendet?</li>
<li>Wenn ja, kann man diese Arbeit einsehen?</li>
<li>Wenn ja, wie hoch waren die Steuermittel, mit denen diese    Arbeit gefördert wurde?</li>
<li>Falls nein, steht ein Ende fest?</li>
</ul>

<p>Da die Doktorandin und ihr Betreuer der Beantwortung dieser Anfrage nicht zustimmten, wurde die interessierte Öffentlichkeit weiter im Unklaren gelassen, so auch das Schreiben des Ministeriums für Bildung, Wissenschaft und Kultur M/V mit dem Aktenzeichen VII-3501 vom 22. Juni 2020.</p>

<p>Sämtliche Irritationen zur Arbeit des <em>DOH</em>-Vereines und der verantwortlichen Abteilung in der BRD-Regierung zur Frage der Entschädigung der Doping-Opfer mit je 10.500 Euro könnten beseitigt werden, wenn eine zusammenfassende Statistik zu den abgeschlossenen Fällen veröffentlicht würde.</p>

<p>Da die Fragen von Dauer-Dopingschäden: Dosis-Wirkungs-Beziehungen, Co-Faktoren für Dopingschäden, Sportart-spezifische Wirkungsweise, Dauer der Doping-Einnahme und eventuelle Vorschädigungen, Möglichkeiten der Schädigung des Organismus nach Beendigung der Sport-Karriere sowie familiäre Krankheitsdisposition bisher unklar sind, könnte die statistische Aufarbeitung und Analyse ein wichtiger Schritt zur Schaffung einer wissenschaftlich belastbaren Grundlage für die Einschätzung von Dopingschädigungen sein.</p>

<p>Sollte es um die Existenzberechtigung der Landesstellen für die Aufarbeitung der SED-Diktatur gehen, wenn Hajo Seppelt, Josef Opfermann und Jörg Mebus gemeinsam mit Frau Ines Drescher die „heimlichen“ Menschenversuche an Freizeitsportlern der DDR ins Visier nahmen?</p>

<h1>Testreihen mit Freizeitsportlern</h1>

<p>Im <em>Forschungsinstitut für Körperkultur und Sport (FSK)</em> in Leipzig führten Mitte der 1970iger-Jahre Hermann Buhl und Jochen Scheibe über mehrere Jahre Testreihen mit Freizeitsportlern zu Auswirkungen von Ausdauerbelastungen auf die biochemischen und strukturell-anatomischen Anpassungsmechanismen des Organismus durch. Man kann diese Untersuchungen zur Grundlagenforschung in der Sportmedizin rechnen. Dabei standen im Mittelpunkt der Datengewinnung vor allem die Laktat-Leistungskurve und die Beeinflussung der schnell kontrahierenden FT-Muskelfasern mit hohem Wirkungsgrad im Verhältnis zu den ST-Fasern, gesichert durch Muskelbiopsien.</p>

<p>Die Probanden nahmen auf freiwilliger Basis an den aufwändigen, belastenden Lauftests und nicht immer schmerzfreien Biopsien teil. Es bestand keinerlei Unterschied zu den Trainings-Überwachgungsuntersuchungen bei Hochleistungssportlern in der DDR. </p>

<blockquote>
<p>Die Behauptung, dass die Freizeitsportler „Eingriffe aushalten mussten, die die Drahtzieher des Staatsdopings ihren Stars nicht zumuten wollten“, ist unsinnig. </p>
</blockquote>

<p>Wer das behauptet, hat keine Ahnung vom Leistungssport, der Sportmedizin und dem Design von sportmedizinischen Versuchen weltweit. Im Leistungssport ist ein Erkenntnisgewinn nicht durch Ratten- und Mäuseversuche möglich, hier muss bei Maximalbelastungen vom Sportler Leistung abverlangt und objektiv gemessen werden.</p>

<p>Die Sportgruppe war so „konspirativ“, dass Professor Wildor Hollmann nach 1990 angab, dass er jederzeit informiert war, was hinter den Türen des FKS in Leipzig passierte.</p>

<p>Man darf sich den Sport in der BRD und der DDR nicht so vorstellen, wie es Politiker mit Alleinvertretungsanspruch praktizierten. So veröffentlichte Professor Hollmann von der Sporthochschule Köln zusammen mit Professor Kurt Tittel von der DHfK ein Buch zur Geschichte des Sportes in Deutschland. Manfred Ewald und der DVfL-Präsident Gregor Wieczisk waren zu runden Geburtstagen von Dr. Danz 1978 und 1988 unter den Gästen. OMR Dr. Höppner und Prof. Manfred Donike aus Köln tauschten regelmäßig ihre Ansichten und Erfahrungen zu Dopingfragen aus (5). Offensichtlich sind die Vorurteile wichtiger als die Urteile in den Kreisen der „Aufarbeitungsindustrie“.</p>

<p>Die Behauptung von „Menschenversuchen“ und gar „Menschenrechtsverletzungen“ (O-Ton Drescher) zeigen Wissenslücken zu ethisch-rechtlichen Normen der Arzneimittel-Gesetzgebung und den Festlegungen zu Erprobungen und Experimenten am Menschen in der DDR (1). </p>

<p>Die Versuchsreihen waren von der Ethik-Kommission der Universität in Leipzig genehmigt. Für die Probanden galt strikte Freiwilligkeit und die Möglichkeit, jederzeit aus dem Testprogramm auszusteigen.</p>

<p>Ohne Beweise wird vom „Dopingexperten“ Hajo Seppelt der Untersuchungsreihe an Freizeitsportlern Doping unterstellt. Es können zwar keine Dokumente wie die Verpflichtung zur Geheimhaltung, sportmedizinische Ergebnis-Dokumentation, Überwachung des Probanden durch das Ministerium für Staatssicherheit (MfS) vorgelegt werden, sondern Seppelt beruft sich auf subjektive Behauptungen des einzigen „Versuchskaninchens“ Hans-Albrecht Kühne und dessen dubiöse Aufzeichnungen. Sowohl seine Klagen: etwas stimmt nicht, ich fand nicht mehr den Ausschalter, mir wurde plötzlich klar, dass ich gedopt bin und die dramatische Schilderung seiner Schmerzen im Unterbauch, Blut im Urin und Ejakulat sind keineswegs Doping-assoziierte Zeichen.</p>

<p>Wer ein kleinen wenig von der Medizin und den anabol-androgenen Steroiden versteht, erkennt in der Symptomatik kaum eine akute Testosteron-Wirkung sondern denkt eher an eine Prostatitis und/oder Ependidymitis.</p>

<p>Was ich im Film von Kühne gesehen habe, macht ihn für mich zu keinen glaubwürden Zeugen. Seine geklagten „Spätschäden“ des Dopings, ein einseitiges Beinödem bei Lymphabflussstörungen nach Quatrizeps-Biopsien sind als Biopsie-Zwischenfälle oder Schäden nicht bekannt. Entzündungen oder Thrombosen nach den Biopsien wurden von Kühne nicht geltend gemacht. Bei Treffen der Laufgruppe noch viele Jahre nach der Wende bei Hermann Buhl in Bad Idberg waren bei Kühne keine gesundheitlichen Folgen der „Dopingteste“ auszumachen, wie andere Teilnehmer berichteten. Er soll an einem Staffellauf in Güstrow 2015 bei bester Gesundheit und guter Leistungsfähigkeit noch teilgenommen haben.</p>

<p>Zum körperlichen Befinden der Ausdauerläufer im Alter liegen unterschiedliche Angaben vor. Einige Teilnehmer der Buhl’schen Laufgruppe waren bis ins Rentenalter erfolgreiche Läufer. Ein Arzt mit der Zusatzbezeichnung „Sportmedizin“ (1), der heute Freizeitsportler von damals betreut, informierte zu deren Klagen, dass sie „völlig fertig“ seien, ihr Immunsystem überfordert war und ihre körperliche Leistungsfähigkeit jetzt erheblich eingeschränkt sei.</p>

<h1>Drei Testpräparate</h1>

<p>Tatsächlich wurden vom 1. September 1976 bis zum 1. März 1977 im <em>FKS</em> für das <em>Zentralinstitut für Mikrobiologie und experimentelle Therapie (ZIMET)</em> in Jena im Rahmen einer klinischen Erprobung der Phase I an sechs Probanden drei Präparate getestet:</p>

<ul>
<li>STS 482:  5-alpha-Dihydro Oral-Turinabol</li>
<li>STS 646:  5-alpha-Dihydromethyltestosteron</li>
<li>STS 648:  4-Chlor-5-alpha-Dihydromethyltestosteron (Mesterolon)</li>
</ul>

<p>Das Mesterolon war ein Westimport und dort seit 1967 im Gebrauch, das STS 482 und 646 waren offensichtlich Produktionen von Jenapharm und sollten Importe substituieren. In der Phase I einer Prüfung werden die Verträglichkeit, Wirkungsweise und Nebenwirkungen des Testpräparates geprüft. Die Bemerkung: „in der DDR nicht zugelassen“ ist eine leere Phrase, denn die Präparate werden geprüft, damit sie zugelassen werden können. </p>

<p>Üblicherweise wurden im <em>FKS</em> für solche Testungen Mitarbeiter gewonnen. Es ist ungewöhnlich, dass ein Freizeitsportler angeblich dafür herangezogen worden ist. Auch in diesem Falle konnten die Filmemacher keine beweisenden Dokumente vorlegen.Miserskys Meinung: </p>

<p><em>„Doping im Freizheitsport/Breitensport war weder staatlich organisiert, noch angeordnet oder gewollt. Wer an sportmedizinischen Untersuchungen oder Trainingsversuchen freiwillig teilnahm, war nicht das Objekt staatlicher Willkür, sondern hatte das selbst zu verantworten.“</em></p>

<p>Diese Untersuchungen als „Menschenrechtsverletzungen“ zu charakterisieren, zeigt die Ignoranz, historisch-wissenschaftliche Untersuchungen zur Problematik der unterstützenden Mittel weltweit zur Kenntnis zu nehmen.</p>

<h1>Schizophrenie der Vergangenheitsbewältigung</h1>

<p>Auf dem 32. Sportärzte-Kongress (West) vom 18. bis 21. Oktober 1990 hörte ich den Vortrag: „Doping-Untersuchungen an Freizeitsportlern“ — mit 1.500 mg Testosteron über sechs Wochen einschließlich Muskelbiopsien. Offensichtlich fallen „demokratische“ Dopingteste und Biopsien nicht unter „Menschenrechtsverletzungen“. Verstehe da noch einer die Schizophrenie der Vergangenheitsbewältigung im deutsch-deutschen Sport.</p>

<p>Historiker verlassen sich nur bedingt auf Zeitzeugenaussagen und auch nur dann, wenn sie nachprüfbar sind. Lebens-Erinnerungen sind eine subjektive Wiedergabe der Wirklichkeit. </p>

<blockquote>
<p>Kühnes verzerrte Schilderungen der Ereignisse, die über 50 Jahre zurückliegen, lassen sich kaum als Basis für die neuerlich geplante Diskriminierungskampagne des DDR-Sportes verwenden, wie die Schilderungen des glaubhaften Zeitzeugen Helmar Gröbel belegen können. </p>
</blockquote>

<p>Angaben von Helmar Gröbel, Teilnehmer an den Untersuchungsreihen als Sportstudent an der DHfK Leipzig bis 1976 als Zeitzeuge:</p>

<p><em>„Nach einigen Minuten der Doku war ich mit meinen Erinnerungen wieder in meiner Studentenzeit von 1972 bis 1976 an der DHfK in Leipzig. Nur für kurze Zeit hatte ich wieder den Schwung der Jugend, doch die Freude verflog bei den Darstellungen im Film, die absolut nichts mit der Wirklichkeit gemein hatten. Dubiöse Aufzeichnungen, bösartig verzerrte Kommentare, die die Grenzen der Sachlichkeit überschritten und einen Eindruck von Unterdrückung und Menschenfeindlichkeit schaffen sollten. Die Beschreibungen des ‚Hauptdarstellers‘ wie ‚…Experimente am lebenden Objekt …“</em> </p>

<p>… „geheime Trainingsmethoden“… „Ich hatte das Gefühl, als wenn ich die Unterwelt betrete — eine andere Welt …“ „Gerüche lagen in der Luft … Es herrschte eine gespenstige Situation …“ und dann: „Meine Ohrläppchen wurden durch die Blutabnahme zerfetzt.“ Mit viel Fantasie wurde fast eine Folterszenerie aufgebaut.</p>

<p>Ist es Dummheit, Naivität, Gewissenlosigkeit oder gedankenlose Wiedergabe eines vorgegebenen Textes, vielleicht sogar das Streben, als Opfer eine Entschädigung zu erlangen?</p>

<p>Diese Gedanken und die Bewertung erlaube ich mir als Zeitzeuge bei der Teilnahme an den sportmedizinischen Testungen von Dr. Hermann Buhl während meiner Studienzeit an der DHfK. Ich nahm das Angebot für diese wissenschaftlichen Untersuchungen dankbar an, weil sie mein Wissen und die Erkenntnisse für eine moderne Trainingssteuerung erweitern würden. Die Teilnahme an den Muskelbiopsien, den Blutabnahmen zur Laktat-Testung und Laufbandtesten war freiwillig. Jederzeit hätte ich meinen „eigenen Weg gehen“ und das Programm beenden können. Vor jeder Muskelbiopsie fragte mich Buhl fast väterlich: „Na, wollen wir es machen… bist du bereit?“</p>

<p>Als Zeitzeuge weise ich die Beschuldigung zurück, dass diese Testungen gesetzeswidrig oder gar menschenfeindlich waren. Muskelbiopsien werden weltweit durchgeführt, um Veränderungen im Muskelgewebe zu erkennen, und haben so in der Klinik und der Sportmedizin Bedeutung.</p>

<p>Die beiden „Hauptdarsteller“ Hans-Albrecht Kühn, damals Journalistik-Student in Leipzig, und Bernd Moormann kannte ich persönlich. Mit Moormann wurde ich als Wehrpflichtiger für die Armee-Cross-Meisterschaft vorbereitet.</p>

<p>Ich stellte mir nach der Sendung die Frage, was diese beiden veranlasst haben könnte, sich für die sport-politische Sendung Seppels zur Verfügung zu stellen. War es Unzufriedenheit mit dem Lebenslauf in der DDR, Unzufriedenheit mit dem persönlichen Schicksal vor oder nach der Wende? Fanden beide keinen Platz in der neuen Gesellschaft?</p>

<p>Sicherlich ist es schwer, ins Herz des anderen zu schauen. Aus meiner subjektiven Sicht erlaube ich mir dennoch das Urteil: Jeder mit normaler Intelligenz wusste, um was es bei diesen Untersuchungen ging und wie der Ablauf, die Belastungen und Einschränkungen sein werden. Wenn Hans-Albrecht Kühne meint, „dass er in der DDR nicht selbstbestimmt leben konnte“, ist er unehrlich. Jeder konnte, allerdings im Rahmen seiner sozialen Gemeinschaft und für sich individuell eigene Entscheidungen treffen.</p>

<p>Das Auftreten und die Kommentare von Hajo Seppelt vermittelten das Gefühl der Unanständigkeit und Missachtung anderer Menschen. Sein Anliegen war sichtbar — die Verunglimpfung des DDR-Sportes und die Festlegung, wer Opfer und wer Täter ist.</p>

<p>Wenn Kühne die 20 Mark Entschädigung pro Muskelbiopsie — er ließ sich 30 Mal punktieren — als „Fleischgeld“ abqualifiziert, kann man getrost das Einkassieren einer Doping-Opferhilfe als „Kopfgeld“ bezeichnen.</p>

<p>Nach meinen Recherchen hat sich kein anderer Teilnehmer der Testgruppen von Buhl bereit erklärt, als Komparse für Seppelt sich vor der Kamera zu „prostituieren“. </p>

<h1>Aufgeblähte Lügen</h1>

<p>Mit dem Verweis Seppelts und Co. auf den zweimaligen Olympiasieger im Marathonlauf Waldemar Cierpinski mit Bezug auf die Laufgruppe Buhls und der Hinweis, dass Muskelbiopsien den Elitesportlern nicht zugemutet wurden, sowie die nebulöse Vermutung der Einnahme unterstützender Mittel wird die Sachebene verlassen und die Recherche durch Lügenkonstruktionen aufgebläht. Die Testungen der Gruppe im FKS hatten sowohl zeitlich als auch fachlich nichts mit Cierpinski zu tun. Waldemar Cierpinski und der Mitautor Helmar Gröbel hatten den gleichen Mentor für ihre Diplomarbeit an der DHfK, Dr. Manfred Scholich, und führten im Frühjahr 1976 mehrere Konsultationen zum Thema: „Trainingsmethodische Vorbereitung einer Marathonleistung“. </p>

<p>Die Teilnahme und der Sieg bei Olympia waren zu diesem Zeitpunkt überhaupt nicht abzusehen. Die Aussage Kühnes zur Nutzung der Ergebnisse der „Versuchskaninchen“ für Medaillen ist ein Hirngespinst. Übrigens hatte Cierpinski bereits am 17. Juni 1976 in Karl-Marx-Stadt die Olympianorm geschafft. Da waren noch keine Ergebnisse von Kühne verfügbar. Was soll also der Quatsch vom Versuchkarnickel für die Elite?</p>

<p>Die Fernseh-Doku Seppelts untergräbt das Vertrauen in die journalistische Sorgfaltspflicht mit dieser unseriösen spektakulären Räuberpistole über das menschenverachtende und menschenrechts-verletzende Zwangsdoping, nach neuesten Erkenntnissen(?) auch im Freizeitsport der DDR.</p>

<blockquote>
<p>Rachsucht trübt den Blick und die klare Sicht auf die Wirklichkeit, deshalb ist es für die Zeitzeugen aus der DDR bitter, wenn ihnen von Laien vorgeschrieben wird, was sie zu denken und was sie selbst erlebt haben.</p>
</blockquote>

<p>Besonders arrogant und überheblich kam bei kundigen Zuschauern an, wie ein Journalist versuchte, Professor Jochen Scheibe in Bad Pyrmont „vorzuführen“. Der Jenaer Hochschullehrer Scheibe hatte keinen Anteil an der Dopingforschung und dem Einsatz, wie es an einigen Universitäten in der BRD üblich war. Hier wurde an zahlreichen Hochschul-Sportmedizinischen Einrichtungen, zum Beispiel in Freiburg, Dopingforschung betrieben(6).</p>

<p>Natürlich war der Staatsplan 14,25 auch Professor Scheibe bekannt, aber es ist eine Unterstellung, Wissen für strafbar zu erklären.</p>

<p>Vielleicht hätten Seppelt und Co. bei ihren Recherchen im Protokoll der Landtages-Sitzung in M/V vom 10. September 2015 nachlesen sollen. Dort äußerte Scheibe: </p>

<p><em>„Doping in der Vergangenheit war maßgeblich begründet durch die Ost-West-Konkurrenz der beiden Deutschen Staaten. Dabei standen die betreuenden Ärzte im Leistungssport oft unter dem Zwiespalt zwischen Sicherung der Chancengleichheit der betreuten Sportler und ethischen Verpflichtungen ihres Berufes. Deshalb darf sich der Kampf gegen Doping nicht auf einen Kampf gegen den Sport der ehemaligen DDR beschränken.“</em></p>

<p>Doping war kein DDR-spezifisches Problem.</p>

<p>Nichts klappt besser zur Rechtfertigung des eigenen Versagens als die Behauptung des „Zwanges von Elbe bis Oder“.</p>

<p>Politisch diktierte Einengungen erzeugen ein deformiertes Bild von Körperkultur und Sport in der DDR.</p>

<p>Der „Facharzt für Sportmedizin“ der DDR wurde in der neuen BRD nach 1990 nicht eingeführt. Die Bezeichnung „Sportmedizin“ kann als Zusatzbezeichnung erworben werden. Für mich ist das ein bedenklicher Qualitätsverlust im Bereich der medizinischen Absicherung des Breiten- und Leistungssportes.</p>

<hr>

<p><strong>Quellen und Anmerkungen:</strong></p>

<p>(1) Hartmut Bettin: „Zum Umgang mit ethischen Fragen bei der Forschung am Menschen in der DDR. <br>
Zeitschrift für medizinische Ethik 56(2010), S. 235-250<br>
(2) Blackbox-Doping-„Opfer“-Hilfe <a href="http://dopingalarm.de/files/autorentext/aktuell.pdf:">http://dopingalarm.de/files/autorentext/aktuell.pdf:</a> Werner Franke, Claudia   Lepping, Henner Misersky, Gerhard Treutlein <br>
(3) Lutz Thieme: German Journal of Exercise and Sport Research. 50. S. 280-296(2020) <br>
(4) Gerd Machalett: „Die Doping-Legende” <br>
<a href="http://www.rubikon.news/artikel/die-doping-legende">http://www.rubikon.news/artikel/die-doping-legende</a> <br>
(5) „Rotwein im Kofferraum“ . Der Spiegel 44/2011, S. 154-155<br>
(6) MainPost: Exklusiv: Doping in Deutschland. Die Akte VF-1220/13/72<br>
File:///M:/Exklusiv Doping in Deutschland. Die Akte <br>
VF-1220_13_72.htm</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Der konstruierte Skandal" data-title="Der konstruierte Skandal | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/helmar-grobel"><img alt="Helmar Gröbel" src="/uploads/store/b72fcdfb72debb103ef8c63d78a8c44a.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Helmar Gröbel</strong>, Jahrgang 1951, absolvierte von 1972 bis 1976 an der DHfK in Leipzig das Studium zum Diplomsportlehrer und von 1991 bis 1994 an der Trainerakademie Köln das Studium zum Diplomtrainer. Von 1976 bis 1986 war er wissenschaftlicher Mitarbeiter für Sportmethodik/-Wissenschaft am DTSB-Bundesvorstand in Berlin, von 1986 bis 1998 Verbandstrainer für die DDR und Bundestrainer für die BRD im Eisschnelllauf und von 1998 bis 2000 Nachwuchstrainer beim SC Berlin. Ab 2000 arbeitete er für Leistungsdiagnostik der Feuerwehr in Lübeck und seit 2009 ist er bei GRÖBEL-Vital Management selbstständig tätig.</p>

  </div>
</div>
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/gerd-machalett"><img alt="Gerd Machalett" src="/uploads/store/459f76f5354b001ea4e6a1fae3d60c97.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Gerd Machalett</strong>, Jahrgang 1937, ist Facharzt für Transfusionsmedizin. Er war unter anderem als Direktor des Institutes für klinische Chemie, Hämatologie und Transfusionsmedizin an der Militärmedizinischen Akademie (MMA) in Bad Saarow, beratender Facharzt für Transfusionsmedizin beim Chef des medizinischen Dienstes der NVA, Direktor des Bezirksblutspendeinstitutes Schwerin und praktischer Arzt in eigener Niederlassung tätig. Zudem war er Vorsitzender der Regionalgesellschaft für Militärmedizin im Bezirk Schwerin. Sein Wissen vermittelte er in über 200 Vorträgen, Veröffentlichungen und Studien.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/verschwimmende-realitaten"><img alt="Verschwimmende Realitäten" src="/uploads/store/089e5277660e8190c06ad7304ef018a0.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/verschwimmende-realitaten">Verschwimmende Realitäten</a></h2>
              <p>Es braucht bestimmte Strategien, um in Zeiten des Corona-Dramas mit Wirklichkeit und Täuschung umgehen zu können.</p>
              <div class="article-meta">
                28.07.2021
                von <a href="/autoren/marco-p-schott">Marco P. Schott</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-globale-luge"><img alt="Die globale Lüge" src="/uploads/store/7432f6950a9f53d2704e6fd57db7758c.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/die-globale-luge">Die globale Lüge</a></h2>
              <div class="moreinfo">
                <p>Im Rubikon-Exklusivinterview führt der Lungenfacharzt und ehemalige SPD-Politiker Dr. Wolfgang Wodarg aus, wie derzeit eine neue Weltordnung errichtet wird.</p>
                <div class="article-meta">
                  19.06.2021
                  von <a href="/autoren/flavio-von-witzleben">Flavio  von Witzleben</a>, <a href="/autoren/wolfgang-wodarg">Wolfgang Wodarg</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/das-corona-tagebuch-22"><img alt="Das Corona-Tagebuch" src="/uploads/store/634d53422c04d5327ecc1bc47402b27c.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/das-corona-tagebuch-22">Das Corona-Tagebuch</a></h2>
              <div class="moreinfo">
                <p>Die Mutmach-Redaktion lädt die Rubikon-Leser zum kollektiven Schreiben ein. Teil 15.</p>
                <div class="article-meta">
                  27.04.2020
                  von <a href="/autoren/rubikons-mutmach-redaktion">Rubikons Mutmach-Redaktion</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="IvorMXAxau0JPoLEdiLnrymTgWpx+qxf0JVDsY85wogde68fgWR814UCXUo+EJ3ILCIoY+kKK9E/NynY62Nnpg==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-0d90d6c4ab167676741872c7e852ebdf66bc102fc7d88760462801dabb6f2094.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
