<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Das Wunder von Berlin | Rubikon</title>
<meta name="description" content="Es klingt wie das Skript eines Politthrillers — aber eines schlechten: Ein russischer Oppositioneller wurde von Schergen des dunklen Lords mitten im Gedränge">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/das-wunder-von-berlin">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/2538762386e6265461010fcd314a5ffe.jpg">
<meta property="og:title" content="Das Wunder von Berlin">
    <link rel="canonical" href="/artikel/das-wunder-von-berlin" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-24799c04265029a19aa88c228813789b7735329e83adc503ee1a588a3c799df6.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EI6oKwcbLmaNC33okmUpDFcuUh2g7llzXJhom6ir+rU2zuna2dqCVb13Tz478CADpEQUgR6Cu47P8zrnZVNaVQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Das Wunder von Berlin" src="/uploads/store/2538762386e6265461010fcd314a5ffe.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/das-wunder-von-berlin/read">Vorlesen</a>
    <a href="/artikel/das-wunder-von-berlin.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/das-wunder-von-berlin.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Mittwoch, 07. Oktober 2020, 15:00 Uhr<br />
      ~13 Minuten Lesezeit
    </div>

    <h1>Das Wunder von Berlin</h1>
    <h2>Die Medienerzählung von der Vergiftung Alexei Nawalnys durch Mächte des Bösen und seine Genesung in einem deutschen Krankenhaus ist ganz großes Kino.</h2>

    <div class="article-meta">
      von <a href="/autoren/wladislaw-sankin">Wladislaw Sankin</a>

        <br><p>Foto: Herr Loeffler/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Es klingt wie das Skript eines Politthrillers — aber eines schlechten: Ein russischer Oppositioneller wurde von Schergen des dunklen Lords mitten im Gedränge eines Flugzeugs vergiftet, ohne dass der Täter oder andere Passagiere Schaden erlitten. Nach einer Notlandung und einer Zeit im künstlichen Koma wurde das Opfer in einem deutschen Krankenhaus von heldenhaften Ärzten binnen kurzer Zeit hochgepäppelt. Kamerawirksam von der Bundeskanzlerin am Krankenbett besucht, gibt er schnell wieder Interviews und ist wohlauf. Wunder gibt es immer wieder. Ist für die „Nowitschok-Theorie“ nach dieser erstaunlichen Genesung noch  Raum?</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Wie ratlos die Ärzte im Fall Nawalny eigentlich sind, zeigte <a href="https://deutsch.rt.com/inland/107051-chef-von-cinema-for-peace-nawalny-koennte-erst-im-flugzeug-vergiftet-worden-sein/">das Interview</a> des Chefs von <em>Cinema for Peace</em> Jaka Bizilj. Laut seiner Darlegung geht inzwischen ein Teil der Ärzte aufgrund der extrem kurzen Wirkzeit von Nowitschok davon aus, dass die mutmaßliche Nowitschok-Vergiftung erst direkt im Flugzeug erfolgt sein müsste. Zuvor wurde die Vergiftung im Hotel der Stadt Tomsk oder im Flughafen-Café vermutet. Diese Version ist aber die problematischste von allen. </p>

<blockquote>
<p>Wie konnte der unbekannte Täter Nawalny in dem Gedränge des Flugzeugs mit der geringen Dosis einer Massenvernichtungswaffe so vergiften, dass weder er selbst noch Nawalnys Sitznachbarn zu Schaden kamen? </p>
</blockquote>

<p>Und vor allem: Wie konnte der Vergiftete dann die Giftspuren am Flaschenhals hinterlassen, wenn die Wasserflaschen, die angeblich Nowitschok-Spuren <a href="https://deutsch.rt.com/europa/106797-nawalny-team-nahm-wasserflaschen-aus-hotel-mit-um-sie-nach-deutschland-zu-schmuggeln/">aufweisen</a>, im Hotel geblieben sind? Laut Medienberichten hat das Bundeswehrlabor Giftspuren nicht nur im Blut und Urin, sondern auch an den Händen Nawalnys und am Flaschenhals gefunden.</p>

<p>Außerdem <a href="https://www.youtube.com/watch?v=jMb0T0auCZ0">meldete</a> Nawalnys Pressesprecherin Kira Jarmysch nichts Verdächtiges im Flugzeug. Nawalny saß die ganze Zeit, bevor ihm schlecht wurde, zwischen ihr und einem anderen Nawalny-Mitarbeiter. Je mehr die „eingeweihten Kreise“ an Informationen durchsickern lassen, desto schwieriger wird es, die Version aufrechtzuerhalten, dass Nawalny mit einem Nervenkampfstoff aus der Nowitschok-Gruppe vergiftet worden sei.</p>

<h1>Ärzte im Schatten</h1>

<p>Etwaige Schwierigkeiten, Diagnosen oder Vergiftungsversionen gegenüber der Öffentlichkeit zu begründen, könnten der Grund sein, warum die Ärzte einer so angesehenen Klinik wie der Charité nun im Fall Nawalny lieber anonym bleiben. Im Unterschied zu den Ärzten aus Omsk und Moskau, die Nawalny in den ersten zwei Tagen seiner Erkrankung erste Hilfe leisteten und seinen Zustand stabilisierten, sind ihre Namen der Öffentlichkeit nicht bekannt. Es war Nawalny selbst, der den Namen seines Arztes in einem <a href="https://www.instagram.com/p/CFeYcHWF7qa/">Instagram-Beitrag</a> preisgab.</p>

<p>„Noch mal besten Dank dem ganzen Team der Charité-Klinik und dem Professor Eckardt persönlich“, schrieb er in seinem rührseligen Posting.</p>

<p>Laut der Webseite der Klinik gibt es nur einen Professor Eckardt in der Charité: Prof. Dr. med. Kai-Uwe Eckardt, Facharzt für Physiologie, Innere Medizin, Nephrologie, Intensivmedizin &amp; Notfallmedizin, Hypertensiologe DHL. Sein Team und er arbeiten in der medizinischen Klinik mit Schwerpunkt Nephrologie und Internistische Intensivmedizin.</p>

<p>Im Gegensatz zum Chefarzt der Omsker Ersten Notfallklinik und seinem Stellvertreter gab er keine Abschlusskonferenz zu Krankheitsverlauf, Zustand und Diagnosen des zu entlassenen Nawalny. Möglicherweise werden die Ärzte von diesem und seiner Familie aus Datenschutzgründen daran gehindert, ausführlicher über dessen Gesundheit zu berichten. Diese ist aber längst keine Privatsache mehr, sondern eine, die die Weltpolitik bewegt. Das Öffentlichkeitsinteresse ist enorm. Aus diesem Grund scheinen Verweise auf Datenschutz viel eher ein vorgeschobener Vorwand zu sein, um den politisch gewollten Vergiftungsvorwurf mit streng dosierten Informationen aufrechtzuerhalten.</p>

<p>Folgende Annahme spricht für diese These: In einem ganz ähnlichen Fall vor zwei Jahren verlief die Klinik-Kommunikation ganz anders. Wie auch im Fall Nawalny, brachte im September 2018 die PR-Agentur Cinema für Peace den Pussy-Riot-Aktivisten Pjotr Wersilow mit einem Spezialflugzeug von Moskau nach Berlin in die Charité. Der damalige Chef der Klinik, Karl Max Einhäupl, berichtete fünf Tage nach der Einlieferung des Aktivisten in der Charité zusammen mit Prof. Eckardt ausführlich über den Gesundheitszustand Wersilows (YouTube-Link zu einem <em>Phoenix</em>-Video <a href="https://www.youtube.com/watch?v=HMgbFvkDgLQ">hier</a>). Wie auch bei Nawalny, war Eckardt Wersilows <a href="https://www.dw.com/de/aktivist-wersilow-aus-krankenhaus-entlassen/a-45651654">behandelnder Arzt</a>.</p>

<p><img src="/media/images/c5c36dc25bc8c3a0a9a4402679de393a.png" alt="Bild"></p>

<blockquote>
<p>Prof. Dr. med Kai-Uwe Eckardt berichtet vom Zustand des Politaktivisten Pjotr Wersilow. Er ist auch Nawalnys behandelnder Arzt. Foto: Screenshot Phoenix.</p>
</blockquote>

<p>Und ebenso wie bei Nawalny wurde bei Wersilow eine Vergiftung vermutet. Obwohl die Charité in seinem Blut keine Toxine fand, ist Wersilow nach wie vor überzeugt, dass er vergiftet wurde. „Das Putin-Regime schreckt nicht davor zurück, unliebsame Kritiker mundtot zu machen“ — so leitete die <em>Deutsche Welle</em> ihren jüngsten <a href="https://www.dw.com/de/immer-wieder-wurden-russische-oppositionelle-vergiftet/av-54858100">Beitrag</a> über Wersilows angebliche Vergiftung ein.</p>

<p>Zurück nach Moskau kam Wersilow, wie er selbst in einem Interview <a href="https://www.youtube.com/watch?time_continue=4&v=279WUaMoRfc&feature=emb_title">zugab</a>, in einem noch „besseren Zustand“ als vor der Erkrankung. Auch für Nawalny stellt die Charité eine optimistische Prognose aus:</p>

<p><em>„Die behandelnden Ärzte halten aufgrund des bisherigen Verlaufs und des aktuellen Zustandes des Patienten eine vollständige Genesung für möglich.“</em></p>

<p>Nawalnys Stabschef Leonid Wolkow bestätigte diese positive Tendenz am Montag in einem Interview aufs Neue: „Die Genesung verläuft wirklich schneller als erwartet, und das ist natürlich eine gute Nachricht. Die Ärzte sind sehr zufrieden.“</p>

<h1>„Nicht ernsthaft betroffen“</h1>

<p>Wir erinnern uns: Nawalny wurde, wie die <em>Zeit</em> am 9. September schrieb, angeblich „mit einer neuartigen Weiterentwicklung der Chemiewaffe Nowitschok vergiftet — einer Variante, die die Welt bis zu diesem Anschlag nicht kannte, die aber bösartiger und tödlicher sein soll als alle bekannten Ableger der Nowitschok-Familie“.</p>

<p>Angesichts dieser Dramatik ist es nur umso verständlicher, dass die Berliner Nawalny-Ärzte die Öffentlichkeit meiden. Die Frage, ob es Nawalny nicht „zu gut“ geht nach der Vergiftung mit der „bösartigsten und tödlichsten“ Massenvernichtungswaffe, kommt einem unweigerlich in den Sinn. Wie der Diplomat und Vertreter Russlands bei der OPCW, Alexander Schulgin, letzte Woche <a href="https://www.ruptly.tv/en/videos/20200923-047-Netherlands--Russian-Ambassador-to-OPCW-urges-West-not-to-politicise-Navalny-situation--PARTNER-CONTENT">sagte</a>: Obwohl Nawalny anscheinend abgenommen und ein „müdes Aussehen“ habe, scheine er „nicht ernsthaft betroffen zu sein“, was „definitiv nicht zu den Symptomen der Exposition mit dem tödlichsten Nervenwirkstoff passt“.</p>

<p>Am 7. September teilte die Charité in ihrem fünften Statement mit, dass Nawalny aus dem künstlichen Koma erwacht sei — ohne genaue Zeitangabe, wann dies geschah. In seinem <a href="https://www.instagram.com/p/CFcys39FhFC/">fünften</a> Beitrag auf Instagram nach dem Erwachen schrieb Nawalny am 23. September, dass er 18 Tage im Koma lag. In seinem <a href="https://www.instagram.com/p/CFeYcHWF7qa/">nächsten</a> Beitrag, der am selben Tag erschien, schrieb er dann aber, dass es 16 Tage waren.  Jedenfalls wurde er nach eigenen Angaben frühestens am 4. September aus dem Koma geholt — drei Tage vor der Charité-Meldung. Angesichts dieser Unstimmigkeiten ist die Frage durchaus berechtigt, ob das tatsächliche Erwachen Nawalnys auch an einem anderen, noch früheren Datum stattgefunden haben könnte.</p>

<h1>Timoschenko-Schwindel</h1>

<p>Wie fest die Universitätsklinik Charité in den Berliner Politbetrieb involviert ist, zeigte eindrücklich die <a href="https://www.anti-spiegel.ru/2020/politisch-motivierte-diagnosen-was-in-deutschland-ueber-die-charite-nicht-berichtet-wurde/">Geschichte</a> um die medizinische Betreuung der damals inhaftierten ukrainischen Ex-Ministerpräsidentin Julia Timoschenko. Das war in den Jahren 2012 bis 2014. Als klar wurde, dass sie trotz des Drucks der Bundeskanzlerin nicht aus der Haft im ostukrainischen Charkow entlassen wird, wurde Timoschenko im Jahr 2012 von einer hochrangigen Ärzte-Delegation der Charité ein mehrfacher Bahnscheibenvorfall diagnostiziert. Eine Operation in Berlin sei dringend notwendig, behaupteten die deutschen Ärzte. „Wir haben von Anfang an gesagt, dass eine Therapie bis zu sechs Monate dauern wird“, <a href="https://www.faz.net/aktuell/politik/ausland/behandlung-von-julija-timoschenko-charite-aerzte-weisen-ukrainische-vorwuerfe-zurueck-11836453.html">sagte</a> Klinik-Chef Einhäupl damals. Timoschenko galt jahrelang als Protegé der Kanzlerin.</p>

<p>Als Timoschenko nach dem Maidan-Umsturz freikam, kam sie im März lediglich zu einer <a href="https://www.charite.de/service/pressemitteilung/artikel/detail/charite_aerzte_behandeln_julia_timoschenko/">Therapie</a> nach Berlin, die auch noch wenige Tage dauerte. Nach der Behandlung stieg sie sofort in den Präsidentschaftskampf ein und tauchte nie wieder mit Gehhilfe oder im Rollstuhl sitzend in der Öffentlichkeit auf. In der Ukraine gilt sogar vielen Maidan-Anhängern die „Erkrankung“ von Timoschenko als großer, von den Berliner Ärzten unterstützter <a href="https://ukraina.ru/exclusive/20200919/1028964513.html">Schwindel</a>.</p>

<p><img src="/media/images/b6769b45c13135d26fb970e07ea91edc.jpg" alt="Bild"></p>

<blockquote>
<p>Der damalige Charité-Chef Karl Max Einhäupl präsentiert 2012 auf einer Pressekonferenz die Röntgenbilder der an Rückenschmerzen leidenden Julia Timoschenko. Trotz dieser Belege bleibt die Krankheitsgeschichte der Politikerin umstritten. Im Fall Nawalny fehlen jegliche Belege.</p>
</blockquote>

<h1>Wann ist Nawalny aus dem Koma erwacht?</h1>

<p>Aber zurück zur Causa Nawalny. Jedenfalls wirken die Statements der Charité wie abgestimmt mit den Erklärungen der Bundesregierung. Das vierte Statement am 2. September wurde zeitlich exakt zwischen den Presseauftritten von Verteidigungsministerin Annegret Kramp-Karrenbauer und Außenminister Heiko Maas und der Presseerklärung von Bundeskanzlerin Merkel um 17.15 Uhr platziert. Darin hieß es:</p>

<p><em>„Gesundheitszustand von Alexei Nawalny weiterhin ernst (…) Mit einem längeren Krankheitsverlauf ist zu rechnen. Langzeitfolgen der schweren Vergiftung sind weiterhin nicht auszuschließen.“</em></p>

<p>Das vorherige dritte Statement lag fünf Tage zurück, das nächste, über das Erwachen aus dem Koma, folgte fünf Tage später am 7. September. Das Erscheinen der vierten Presseerklärung der Charité zwischen zwei weltbewegenden Regierungsstatements, denen zufolge Nawalny „zweifelsfrei“ mit einem Nervenkampfstoff mit russisch klingendem Namen vergiftet wurde, war ein auffälliges Zusammentreffen.</p>

<p><img src="/media/images/df61a8e6782ab4385c97b2e3da20d9a4.png" alt="Bild"></p>

<blockquote>
<p>Das Charité-Statement am 2. September erschien um 17.15 Uhr, exakt zwischen zwei Auftritten der Bundesregierung.</p>
</blockquote>

<p>Es waren nur drei Tage vergangen, als der Bellingcat- und Spiegel-Autor Christo Grozev in einem Insider-Artikel schrieb, Nawalny habe sich vollständig erholt:</p>

<p><em>„Wie aus unseren Quellen bekannt wurde, erholte sich Alexei Nawalny am Dienstag vollständig, nachdem er aus dem medizinischen Koma geholt worden war. Sein Gesundheitszustand ist besser, als man in einer solchen Situation erwarten würde.“</em></p>

<p>Der Tag, von dem Grozev spricht, war der 8. September — ein Tag nach der vierten Charité-Meldung über das Erwachen aus dem Koma. Am 7. September hieß es noch:</p>

<p><em>„Das durch Medikamente aufrechterhaltene künstliche Koma des Patienten konnte beendet werden. Der Patient wird schrittweise von der maschinellen Beatmung entwöhnt. Er reagiert auf Ansprache. Langzeitfolgen der schweren Vergiftung sind weiterhin nicht auszuschließen.“</em></p>

<p>Wie viel Zeit muss bei einem Komapatienten zwischen einer Reaktion auf Ansprache und einer „vollständigen Erholung“ vergehen? Auch ein Laie würde hier nicht von Tagen, sondern von Wochen ausgehen.</p>

<p>Aber Grozevs Behauptung einer „vollständigen Erholung“ dementierte die Charité nicht. Es dauerte danach von der fünften Meldung am 7. September bis zur siebten und damit letzten am 22. September nur noch 15 Tage, bis Nawalny mit einer optimistischen Prognose aus der Klinik entlassen wurde.</p>

<p>In diesem Zeitraum postete Nawalny seine Fotos und meldete sich mehrmals mit ausführlichen ironischen Beiträgen auf Instagram, Twitter und seinem Blog persönlich zu Wort. Die Beiträge des kürzlich aus dem Koma erwachten Patienten waren nicht nur scharfsinnig und sogar poetisch. Vor allem zeigten sie ein feines Gespür für Selbstinszenierung. Er <a href="https://www.instagram.com/p/CFUAPu8llSO/">schrieb</a>, wie langsam sein Gedächtnis zurückkomme, dass er immer noch nicht tippen könne oder dass seine Beine beim Gehen zitterten, wobei er sich im Gehen <a href="https://deutsch.rt.com/europa/106882-alexei-nawalny-berichtet-auf-instagram-von-seinem-genesungsprozess/">ablichtete</a>.</p>

<p><em>„Woher stammen sie (Worte) im Kopf? Wo finde ich ein Wort, und wie mache ich es so, dass es irgendwas bedeutet?&quot;, lautete ein typischer Nawalny-Satz.“</em></p>

<p>Die Ärztin mit langjähriger Erfahrung für Anästhesiologie und Reanimatologie, Rimma Serebrjanaja, berichtete in einem <a href="https://www.youtube.com/watch?v=h0CZC9N7SIU">Videointerview</a> zum Fall Nawalny über ihre Erfahrung mit Koma-Patienten. Ihr zufolge ist es praktisch unmöglich, dass man fast unmittelbar nach einem Koma aufstehen und gehen kann. Die Genesung sei ein langer Prozess.</p>

<p><em>„Im Laufe der Jahre habe ich nicht erlebt, dass man schmerzfrei und schnell quasi von einem Tag auf den anderen aus dem Koma erwachen kann. Weil es sich um eine Polyorgan-Symptomatik handelt. Alle Organe und Systeme leiden darunter. Neben der Tatsache, dass die Muskeln verkümmern, ist auch der Stoffwechsel gestört. Die Stoffwechselprozesse erholen sich nur sehr langsam. Dabei spielt es keine Rolle, ob es sich um ein Koma handelt, das mit schädlichen Substanzen von außen in Verbindung gebracht wird.“</em></p>

<p>Es ist zum einen durchaus wahrscheinlich, dass Nawalny noch früher als von ihm selbst angegeben (am 4. September) aus dem Koma erwachte. Eine Meldung über das Erwachen mitten in der <a href="https://deutsch.rt.com/meinung/106346-interview-mit-buchautor-hannes-hofbauer/">Medienhysterie</a>, die schon Ende August brodelte und nach der „Nowitschok-Meldung“ der Bundesregierung am 2. September erst recht hochkochte, käme den Urhebern der aktuellen Vergiftungstheorie recht ungelegen. </p>

<blockquote>
<p>Strafmaßnahmen gegen Russland und die Pipeline Nord Stream 2 müssten nach einer medial-politschen Wirkzeit begründet und auf den Weg gebracht werden. </p>
</blockquote>

<p>Zum anderen spricht auch der Krankheitsverlauf wohl ohne bleibende Schäden für die Gesundheit immer deutlicher gegen eine Vergiftung mit einem &quot;tödlichen&quot; Nervenkampfstoff.</p>

<h1>Glückliche „Zufälle“ ...</h1>

<p>Nun fragen sich selbst die Journalisten jenes Mediums, das die Theorie einer Nowitschok-Vergiftung bei Nawalny noch am 26. August als Erstes in die Welt setzte: Hat sich Nawalny ungewöhnlich schnell erholt?</p>

<p><em>„Da wäre zunächst die verabreichte Dosis des Giftes. (…) Gut dosieren ließe sich die Aufnahme von Nervenkampfstoffen in den Körper nicht. Nawalny habe womöglich durch Zufall eine vergleichsweise geringe Dosis abbekommen&quot;, sagte Marc-Michael Blum, ehemaliger Leiter des Labors der Organisation für das Verbot chemischer Waffen (OPCW), dem Spiegel.“</em></p>

<p>Worin so ein „Zufall“ bei der Dosierung eines extrem gefährlichen Giftes bestehen könnte, erklärte der Experte nicht. Aus einem <em>Zeit</em>-<a href="https://www.zeit.de/2020/38/deutsch-russische-beziehung-alexej-nawalny-nord-stream-2">Bericht</a> wissen wir, dass Nawalny seinen Zusammenbruch dank „glücklichen Umständen“ wie der schnellen Notlandung und dem schnellen Eintreffen des Rettungsteams überlebte. Nun war auch noch die nicht tödliche Dosierung einem „Zufall“ geschuldet. Auch Nawalny selbst schrieb in seinem letzten Instagram-Beitrag von einer „Kette glücklicher Zufälle“.</p>

<p>So viele Zufälle bei einer so kurzen Geschichte gibt es allerdings nicht im realen Leben, sondern höchstens in einem zweitklassigen Film.</p>

<p>Wie ein schlechter Scherz mutet deshalb der Name des Vereins an, der Nawalny nach Deutschland brachte — Cinema for Peace. Das große „Kino“ um den Fall Nawalny — mit all seinen Flaschen-Videos dilettantischer <a href="https://deutsch.rt.com/meinung/107126-nowitschok-dilettanten-vegiftungstheorien-fur-jeden-geschmack/">Hobby-Ermttler</a>, Instagram-Stories, unbelegten <a href="https://deutsch.rt.com/europa/106655-fall-nawalny-macron-fordert-aufklaerung/">Vorwürfen</a>, ausbleibender <a href="https://deutsch.rt.com/europa/106413-fall-nawalny-russische-aerztekammer-will-gemeinsame-aerztliche-beratung/">Ärzte-Kommunikation</a>, Einstreuungen der <a href="https://deutsch.rt.com/europa/106655-fall-nawalny-macron-fordert-aufklaerung/">Geheimdienste</a>, bürokratischem <a href="https://deutsch.rt.com/international/107023-teufelskreis-russlands-opcw-vertreter-uber/">Hickhack</a> und daraus folgenden Drohungen und der Schaffung eines <a href="https://deutsch.rt.com/inland/106916-merz-dreht-an-eskalationsschraube-barbarische/">Kalten-Kriegs-Klimas</a> – hat mit Frieden wahrlich nichts zu tun.</p>

<blockquote>
<p>Auf jeden Fall ist es offensichtlich auch kein Zufall, dass der Spiegel, der Trends im Nawalny-Narrativ setzt, seine Sprachbilder zunehmend aus dem Kino-Vokabular nimmt. </p>
</blockquote>

<p>Der Fall Nawalny entwickele sich zu einem Politthriller, heißt es, als von einem heimlichen Besuch der Bundeskanzlerin bei Nawalny im Krankenhaus <a href="https://www.spiegel.de/politik/deutschland/merkel-besuchte-nawalny-in-der-charite-a-f96d64d3-352d-4b06-b2c3-be37f5b552b4">berichtet</a> wird.</p>

<h1>… und Wunder!</h1>

<p>Auch ein anderes Wort fällt als Erklärungshilfe auffällig oft: Wunder. Nawalny beschreibt auf Instagram das Wirken der Ärzte als „Wunder“. Ein Mitstreiter pflichtet ihm bei: „Es gab viele verschiedene Kleinigkeiten, die zu diesem Wunder beigetragen haben“, <a href="https://deutsch.rt.com/meinung/107071-das-wunder-von-berlin-alexei-nawalny-seine-genesung-und-das-grosse-kino/%E2%80%9EEs%20gab%20viele%20verschiedene%20Kleinigkeiten,%20die%20zu%20diesem%20Wunder%20beigetragen%20haben.">sagte</a> Stabschef Wolkow, als er sich bei Merkel und Deutschland für die Rettung des Oppositionellen bedankte.</p>

<p>„Die Ärzte aber arbeiteten am Wunder mit ihm“, <a href="https://www.tagesspiegel.de/politik/jetzt-lerne-ich-auf-einem-bein-zu-stehen-kremlkritiker-nawalny-aus-stationaerer-behandlung-entlassen/26210508.html">schreibt</a> der <em>Tagesspiegel</em> über die Entlassung Nawalnys.  Auch die <em>BZ</em> <a href="https://www.bz-berlin.de/berlin/nawalny-so-haben-piloten-und-flughafen-aerzte-mich-gerettet">schreibt</a> von einem Wunder. Und natürlich die <em><a href="https://www.bild.de/politik/ausland/politik-ausland/nawalny-kreml-kritiker-genesung-berlin-krankenhaus-73058804.bild.html">Bild</a></em>: „Nawalny spricht über sein Krankenhaus-Wunder“.</p>

<p><img src="/media/images/7e224b79f2349f3ff13f3aafadcfde7b.png" alt="Bild"></p>

<blockquote>
<p>Foto: Screenshot</p>
</blockquote>

<p>Die wundersame Heilung Nawalnys von den denkbar schwersten Folgen einer Kampfstoff-Vergiftung erinnert sehr an eine andere prominente Geschichte einer angeblichen Nowitschok-Vergiftung: an jene im englischen Salisbury im März 2018. Als der britische Ex-Doppelagent Sergei Skripal Ende Mai aus dem Krankenhaus entlassen wurde, <a href="https://deutsch.rt.com/europa/70987-skripal-affaere-auch-nach-drei-monaten-bleibt-london-beweis-schuldig/">sagte</a> der Facharzt auf der Intensivstation Stephen Jukes in einem <em>BBC</em>-Interview:</p>

<p><em>„Die Geschwindigkeit, mit der sich beide Skripals erholt haben, ist eine sehr angenehme Überraschung gewesen, die ich selbst nicht völlig erklären kann.“</em></p>

<p>Die deutschen Medien <a href="https://www.n-tv.de/politik/Dass-Skripal-lebt-ist-fast-ein-Wunder-article20453875.html">titelten</a> damals entsprechend: „‚Nicht völlig erklärbar‘: Dass Skripal lebt, ist fast ein Wunder“. Trotz penetranter Berichterstattung über eine Vergiftung „durch den russischen Staat“ zeigten die britischen Behörden die Vergiftungsopfer — von einem kurzen Erscheinen Julia Skripals in einem Video abgesehen — nie und ließen sie später völlig aus der Öffentlichkeit verschwinden. </p>

<p>Wenn eine für den Politikbetrieb relevante Geschichte trotz Mangels an Beweisen, überprüfbaren Informationen und schlüssigen Argumenten immer weitergesponnen werden muss, dann bleibt nichts anders übrig, als irgendwann mal zum Irrationalen zu greifen. In diesem Paradigma wird das Geschehen durch Zufälle und Wunder gelenkt. Und je mangelhafter und kritikwürdiger die der Öffentlichkeit aufgetischte Vergiftungstheorie wird, desto <a href="https://deutsch.rt.com/meinung/106450-causa-nawalny-merkel-erwirkt-denkverbot/">dogmatischer</a> wird der Umgang mit deren Kritikern.</p>

<p>Wie von der Kanzel eines Hohepriesters wird von höchster Stelle der Exekutive in der Bundesrepublik etwas verkündet, das keine Beweise brauche, weil sie „zweifelsfrei“ seien. Selbst für die Existenz Gottes versuchte man in der Zeit vor der Aufklärung Beweise zu finden.</p>

<p>Was passiert also im Fall Nawalny, wenn man rechtsstaatliche Prinzipien, kritische Medienarbeit und ehrlichen ärztlichen Austausch über den Haufen wirft und zur Mystifizierung greift? Erleben wir jetzt gerade einen Rückfall und sind in einem Hexenprozess gelandet? Diese Parallele drängt sich geradezu auf, wenn man die sprachliche Äquilibristik im Umgang Deutschlands mit dem Fall Nawalny mit kritischem Blick betrachtet.</p>

<hr>

<p><strong>Redaktionelle Anmerkung:</strong> Dieser Artikel erschien zuerst unter dem Titel „<a href="https://deutsch.rt.com/meinung/107071-das-wunder-von-berlin-alexei-nawalny-seine-genesung-und-das-grosse-kino/">Das ‚Wunder‘ von Berlin: Alexei Nawalny, seine Genesung und das große Kino</a>“ auf RT Deutsch.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Das Wunder von Berlin" data-title="Das Wunder von Berlin | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    <img src="https://ssl-vg03.met.vgwort.de/na/dd86e967ceda4e72847dcf0e5af3134c" width="1" height="1" alt="VG-Wort Zählpixel" />

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/wladislaw-sankin"><img alt="Wladislaw Sankin" src="/uploads/store/9f8399cc953c0303f28cf78bb5eff81e.gif" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Wladislaw Sankin</strong>, Jahrgang 1974,  lebt seit 20 Jahren in Deutschland und ist studierter Historiker. Seit 2016 arbeitet er als Online-Redakteur bei <em>RT Deutsch</em>. Sein <a href="https://www.youtube.com/watch?v=h5LdHotF9uY">Debüt</a> als Video-Reporter war zugleich eine Reportage über die Wolgograder Kriegsgedenkstätten. Großer Leser-Beliebtheit erfreute sich seine Artikelserie „<a href="https://deutsch.rt.com/meinung/79198-rt-deutsch-liebe-freund-liebste-feind-10-episoden-rt-redakteur/">RT Deutsch, der liebe Freund, der liebste Feind: 10 Episoden aus dem Leben eines Redakteurs</a>“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/todliche-kronung"><img alt="Tödliche Krönung" src="/uploads/store/75ddff515405766b2ae6c46573d82e0c.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/todliche-kronung">Tödliche Krönung</a></h2>
              <p>Die Corona-Krise 2020 zeigt die Tragik des mechanistischen Denkens in der Medizin und ist zugleich dessen Gipfel.</p>
              <div class="article-meta">
                30.09.2020
                von <a href="/autoren/felix-schielein">Felix Schielein</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/ein-ganz-normales-jahr"><img alt="Ein ganz normales Jahr" src="/uploads/store/23462e618b62cce030df7193d5eb8384.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/ein-ganz-normales-jahr">Ein ganz normales Jahr</a></h2>
              <div class="moreinfo">
                <p>Die Gesamtmortalität in Italien im ersten Quartal 2020 liegt in der Größenordnung der Vorjahre.</p>
                <div class="article-meta">
                  19.08.2020
                  von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/der-zwei-klassen-aktivismus"><img alt="Der Zwei-Klassen-Aktivismus" src="/uploads/store/203e81875b24083bc373060376a7951e.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/der-zwei-klassen-aktivismus">Der Zwei-Klassen-Aktivismus</a></h2>
              <div class="moreinfo">
                <p>Es gibt nicht nur Greta — die inspirierenden Aktivisten der Entwicklungsländer werden in den Medien ignoriert.</p>
                <div class="article-meta">
                  30.10.2019
                  von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="tPz7Ir4YsNfSINbmQxS3BTj6CnKN9/+6mOjPuvjy0B2e2Otqhgnw5AEA06o2Wb2jV18ouBzIMNpYW3psdd0YFw==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="https://harlekinshop.com/pages/rubikonmagazin">T-Shirts</a>
      <a href="/kontakt">Kontakt</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
