<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Das unschuldige Virus | Rubikon</title>
<meta name="description" content="Das Virus Sars-Cov 2 ist nicht verantwortlich für die größte globale Krise in der modernen Geschichte der Menschheit. Vielmehr sind es die Eliten des">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/das-unschuldige-virus">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/1d4e6406867a076685049febb29b3a5e.jpg">
<meta property="og:title" content="Das unschuldige Virus">
    <link rel="canonical" href="/artikel/das-unschuldige-virus" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eOi0FDd3BwUE1rAyM6iTmvj8DUWU0XpzevROrkuo1dQ1G7JheBdZ/oZ0dQaPvOHrwodTY+PjAn1lEO4MIecFog==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Darum gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong> und <strong><a href="https://harlekinshop.com/pages/rubikonmagazin">T-Shirts</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Das unschuldige Virus" src="/uploads/store/1d4e6406867a076685049febb29b3a5e.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/das-unschuldige-virus/read">Vorlesen</a>
    <a href="/artikel/das-unschuldige-virus.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/das-unschuldige-virus.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Samstag, 12. September 2020, 15:55 Uhr<br />
      ~2 Minuten Lesezeit
    </div>

    <h1>Das unschuldige Virus</h1>
    <h2>Der kanadische Sozialwissenschaftler Michel Chossudovsky klärt in einem Video über die Hintergründe des globalen Corona-Betrugs auf.</h2>

    <div class="article-meta">
      von <a href="/autoren/rubikons-weltredaktion">Rubikons Weltredaktion</a>

        <br><p>Foto: Marta DM/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Das Virus Sars-Cov 2 ist nicht verantwortlich für die größte globale Krise in der modernen Geschichte der Menschheit. Vielmehr sind es die Eliten des Finanzkapitals und die mit ihr verbundenen Politiker. Sie benutzen die Lüge vom hochgefährlichen neuen Corona-Virus, um sich zu bereichern. Das sagt der kanadische Sozialwissenschaftler und Globalisierungskritiker Michel Chossudovsky in einem neuen Video. Er weist nach, dass an dem weltweiten wirtschaftlichen Kollaps nicht „das kleine Virus“ schuld ist. Das Geschehen folgt seinen Worten nach einem Plan, den die globalen Finanzeliten mit Hilfe ihrer politischen und medialen Unterstützer vorbereitet haben. Das Finanzkapital will laut Chossudovsky mit seinen Profiten aus der Pandemie die reale Wirtschaft endgültig übernehmen. Das habe für Milliarden Menschen verheerende Folgen. Covid-19 ist für ihn nur der Vorwand, um die Menschen mit Desinformation in Angst zu halten. Der Kritiker fordert dazu auf, die Eliten mit ihren Lügen zu konfrontieren und über die Wahrheit aufzuklären.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><em>von Michel Chossudovsky</em></p>

<p>Am 11. März 2020 erhielten die Volkswirtschaften der 193 Mitgliedsstaaten der Vereinten Nationen den Befehl zum Shutdown. Die Anordnung kam von oben, von der Wall Street, dem Weltwirtschaftsforum, den Stiftungen der Milliardäre. Und korrupte Politiker weltweit haben diese sogenannten Richtlinien durchgesetzt in der Absicht, eine Krise im öffentlichen Gesundheitswesen zu meistern.  </p>

<p>Millionen Menschen haben ihre Jobs verloren und alles, was sie ihr Leben lang angespart hatten. In den Entwicklungsländern herrschen Armut und Verzweiflung. Uns wird erzählt, es sei V, das Virus, das verantwortlich sei für die Flut an Konkursen und Arbeitslosigkeit.</p>

<p>Die unausgesprochene Wahrheit ist, dass das neue Coronavirus einen Vorwand und eine Rechtfertigung liefert für mächtige Finanzinteressen und korrupte Politiker, die die gesamte Welt in eine Spirale der Massenarbeitslosigkeit, der Konkurse und extremer Armut zu stürzen.</p>

<p>Und dann erzählt uns Joe Biden, dass die US-Wirtschaft weiterhin in einem Lockdown verharren müsse, um Leben zu retten. Was für ein absoluter Unsinn. Hat er die Kausalzusammenhänge analysiert? Ganz sicher hat er das getan! Er lügt im Auftrag von Big Money. </p>

<p>Laut Michel Chossudovsky erzählen Politiker uns, das Virus spiele eine wesentliche Rolle für politische Entscheidungen.</p>

<p>Es ist das <em>politische Virus</em>: Sie erzählen uns, das Virus sei die einzige Ursache für Arbeitslosigkeit, Armut und Konkurse. </p>

<p>Joe Biden sagt: „Covid (…) zerstört Millionen von Jobs und kleine Unternehmen.“</p>

<hr>

<p class="video"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/_x1kWszr1fk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>

<blockquote>
<p>Prof. Michel Chossudovsky: Covid-Gate — das politische Virus</p>
</blockquote>

<hr>

<p><strong>Redaktionelle Anmerkung:</strong> Dieser Text erschien zuerst unter dem Titel „<a href="https://www.globalresearch.ca/video-covid-gate-the-political-virus/5722504">Video: Covid-Gate, The Political Virus</a>“ auf GlobalResearch. Er wurde von <em>Matthias Thomsen</em> aus dem ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Übersetzungsteam</a> übersetzt und vom ehrenamtlichen <a href="https://www.rubikon.news/kontakt">Rubikon-Korrektoratteam</a> lektoriert.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Das unschuldige Virus" data-title="Das unschuldige Virus | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/rubikons-weltredaktion"><img alt="Rubikons Weltredaktion" src="/uploads/store/3c119443b7f7aed267d6a8f13d85988c.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Es bringt wenig, nur im eigenen, wenn auch exquisiten Saft zu schmoren. Deshalb sammelt und veröffentlicht die <em>Rubikon-Weltredaktion</em> regelmäßig Stimmen aus aller Welt, vorwiegend aus dem anglo-amerikanischen und arabischen Raum. Wie denken kritische Zeitgenossen dort über geopolitische Ereignisse? Welche Ideen haben sie zur Lösung globaler Probleme? Welche Entwicklungen beobachten sie, die uns in Europa vielleicht auch bald bevorstehen? Der Blick über den Tellerrand ist dabei auch ermutigend, macht er doch deutlich: Wir sind viele, nicht allein!</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/comeback-der-menschenwurde"><img alt="Comeback der Menschenwürde" src="/uploads/store/c5eb413b0d086c22ce9ff0cc439eb0c2.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/comeback-der-menschenwurde">Comeback der Menschenwürde</a></h2>
              <p>Statt uns zurück in die „alte Normalität“ zu sehnen oder die fürsorgliche Entmüdigung durch den Staat hinzunehmen, sollten wir für eine Welt kämpfen, die besser ist als das Bisherige.</p>
              <div class="article-meta">
                31.08.2020
                von <a href="/autoren/ulrich-falke">Ulrich Falke</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-allmachtige-sorge"><img alt="Die allmächtige Sorge" src="/uploads/store/58126caf07fea43ae2996b3b785ccca1.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/die-allmachtige-sorge">Die allmächtige Sorge</a></h2>
              <div class="moreinfo">
                <p>Die Corona-Akteure haben ein Problem aufgebauscht, um sich für eine verängstigte Bevölkerung selbst als fürsorgliche Retter zu inszenieren.  </p>
                <div class="article-meta">
                  04.09.2020
                  von <a href="/autoren/rupert-bucher">Rupert Bucher</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/das-vergessene-menschenrecht"><img alt="Das vergessene Menschenrecht" src="/uploads/store/e80690916c2e78e3aa0f81855a3bcb2f.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/das-vergessene-menschenrecht">Das vergessene Menschenrecht</a></h2>
              <div class="moreinfo">
                <p>Jeder sollte die Möglichkeit haben, gesund und glücklich zu altern. Exklusivauszug aus „Rente und Respekt“.</p>
                <div class="article-meta">
                  25.02.2020
                  von <a href="/autoren/zaklin-nastic">Żaklin Nastic</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ZMUZwYVj76ogD5IMb91STAJGdJJnrTNhP3zPUsSbQVyWhbb2k1qD2xUkH0HYSCBQ7+QS2GNRD/LlMXU4BDsC+A==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="https://harlekinshop.com/pages/rubikonmagazin">T-Shirts</a>
      <a href="/kontakt">Kontakt</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
