<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Das Unmögliche möglich machen | Rubikon</title>
<meta name="description" content="Mut bedeutet nicht, sich eines positiven Ausgangs sicher zu sein, sondern unter allen Umständen zu tun, was getan werden muss — und darauf zu hoffen, dass">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/das-unmogliche-moglich-machen">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/8502d9526699a45c64634f8a596cbf1a.jpg">
<meta property="og:title" content="Das Unmögliche möglich machen">
    <link rel="canonical" href="/artikel/das-unmogliche-moglich-machen" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nGijQx9KuTcJ87HtI3h+b4Ehrm9oMHc+8W8YP0j7HCzqqhuxQeTmBR/LxBjbVolZrfpEI34DOgwY+phujCnoQw==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Daher gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Das Unmögliche möglich machen" src="/uploads/store/8502d9526699a45c64634f8a596cbf1a.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/das-unmogliche-moglich-machen/read">Vorlesen</a>
    <a href="/artikel/das-unmogliche-moglich-machen.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/das-unmogliche-moglich-machen.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 19. Dezember 2019, 12:00 Uhr<br />
      ~7 Minuten Lesezeit
    </div>

    <h1>Das Unmögliche möglich machen</h1>
    <h2>In Zeiten massiven Politikversagens ist Zivilcourage die wichtigste Bürgertugend. Exklusivabdruck aus „Wird unser Mut langen? Ziviler Ungehorsam für den Frieden.“</h2>

    <div class="article-meta">
      von <a href="/autoren/alice-grunfelder">Alice Grünfelder</a>

        <br><p>Foto: DreamLand Media/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Mut bedeutet nicht, sich eines positiven Ausgangs sicher zu sein, sondern unter allen Umständen zu tun, was getan werden muss — und darauf zu hoffen, dass andere diesen Impuls aufgreifen werden. In den 80er-Jahren haben langanhaltende Proteste und die größten Demonstrationen in der Geschichte der BRD letzten Endes Abrüstung erkämpft. Mutlangen bleibt ein zeitloses Symbol für erfolgreichen zivilen Ungehorsam. Aber unter welchen Umständen kann Mut ansteckend werden? Eins ist sicher: Je mehr Menschen mit Zivilcourage ein Land hat, desto weniger Helden wird es einmal brauchen.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Wie konnte es einer Handvoll Friedensbewegten in Mutlangen über Jahre hinweg gelingen, den Abzug der Pershing-II-Raketen zu erzwingen? Warum engagieren sich die einen, warum schauen andere weg? In welchem Spannungsfeld entsteht Zivilcourage, und was kann Mutlangen noch heute bedeuten als Symbol des zivilen Ungehorsams?</p>

<p>Als ich im Gmünder Stadtarchiv über den Ausgaben des <em>Gegendruck</em> sitze und zwischen den Zeilen die Antwort suche, warum sich einige damals für den Frieden und gegen die Stationierung der Pershings engagierten, die meisten aber nicht, schaue ich kurz hinaus. Drei Jugendliche lehnen an der Wand eines Schuhgeschäfts, und weil die gelb verputzt ist, fällt ihre schwarze Haut umso stärker auf. Sie rauchen, Kabel führen von den Ohren zu den Taschen ihrer Kapuzenjacken. Worüber unterhalten sie sich? Und in welcher Sprache? Was bringt es ihnen, was ich hier tue? </p>

<p>Wer so fragt, hat gleich verloren, höre ich die Weltverbesserer und Aktivisten sagen. Woher nehmen sie die Kraft für ihren unverbesserlichen Optimismus? Andererseits ist es gerade der Pessimismus — mir so vertraut wie eine zweite Haut —, der einen in eine passive Haltung drängt, aus der heraus man nicht agieren, nur reagieren kann, der einen impft gegen politischen Gestaltungswillen mit dem einen fatalen Satz: „Man kann ja eh nichts machen.“ </p>

<p>Die Sozialwissenschaftlerin Marianne Heimbach-Steins unterscheidet drei Typen von Erfahrungen, die ethisches Handeln begünstigen: Wenn fremdes Leid zum eigenen wird, das man nicht mehr länger ertragen möchte. Wenn man sich durch Vorbilder motivieren kann, die Vision von einer besseren Welt umzusetzen. Wenn man gesellschaftliches Engagement als sinnstiftend, oftmals in religiösem Sinne erfährt.</p>

<p>Diese Erfahrungen können helfen, dass Engagement nicht nur ein Strohfeuer ist. Und sie helfen vielleicht auch, wenn man für sein Engagement ignoriert wird, dann belächelt, schließlich beschimpft und kriminalisiert wird. Dann aber hat man gewonnen. Und so lange muss man eben durchhalten (1). Unabhängig voneinander haben mir zwei Frauen vor Ort auf meine Frage nach ihrer Kraft, die Ächtung auszuhalten, mit der Redewendung geantwortet: „Ist der Ruf erst ruiniert, lebt sich’s herrlich ungeniert.“</p>

<p>Sybille Oker, die damals in den hinteren Reihen mitmarschiert war und die sich heute im Jugendzentrum engagiert, erzählt, dass sie immer schon anders war, als Erste im Dorf Jeans und lange Hemden trug und lange Haare hatte. Und wegen ihres Vaters sei sie eben eine Außenseiterin gewesen. In ihrem Dorf hat sie den gemeindepolitischen Frauenstammtisch gegründet, um der einzigen Frau im Gemeinderat den Rücken zu stärken. Das war damals ein Novum und wurde in anderen Gemeinden von Frauen kopiert. Als sie Ende der 1970er-Jahre an der PH studierte und sich für einen Kindergarten stark machte, habe der AStA noch nicht begriffen, warum das wichtig sei. </p>

<p>Ausgrenzung hatte Lotte Rodi schon früh durch die Vertreibung ihrer Familie aus dem Sudetenland erfahren. Zwar war sie als Oberstudienrätin in der bürgerlichen Mitte angekommen und mit einem Professor der PH Schwäbisch Gmünd verheiratet, doch über ihre eigenen Kinder wurde sie zunächst sensibilisiert, später politisiert. Jemand, der die Bergpredigt lese und wörtlich nehme, müsse sich einfach für den Frieden engagieren. Dass unter den Protestanten laut Umfragen vor Ort zwar mehr Befürworter der Friedensbewegung waren — der evangelische Dekan Frank ließ schon mal die Glocken gegen die Raketenstationierung läuten — täuscht nicht darüber hinweg, dass sich auch die katholische Organisation Pax Christi in Schwäbisch Gmünd engagierte. Schon zuvor hatte sich in Wyhl der Klerus gegen den Bau des AKWs stark gemacht.</p>

<p>Die Bergpredigt als Handlungsanweisung, das Laudato si’ des Papstes Franziskus zu Umwelt- und Klimaschutz, Gandhis gewaltfreies Prinzip oder auch die Erklärung der Menschenrechte als Grundlage für gesellschaftliches Engagement. </p>

<blockquote>
<p>Kraft für Zivilcourage kann nach Umberto Eco auch der Wille sein, eine „Flaschenpost zu hinterlassen, damit das, woran man geglaubt hat oder was man schön fand, auch von den Nachgeborenen geglaubt oder schön gefunden werden kann“ (2).</p>
</blockquote>

<p>Der Friedensarbeiter Wolfgang Schlupp-Hauck berichtet von einer Erfahrung, die er bei einem Praktikum in Nordirland gemacht hat. Einmal wurde er von einer Gruppe mit Flaschen beworfen. Er blieb stehen, ging auf die Flaschenwerfer zu, und es gelang ihm, den Zorn in eine sachliche Auseinandersetzung zu verwandeln. „Wenn man das Unerwartete tut, hilft das, die Situation zu entschärfen“ (3). Das wiederum half ihm, bei den Aktionen in Mutlangen mitzumachen und deeskalierend zu reagieren. Wichtig sind die Bezugsgruppen. Denn in Mutlangen haben sehr wohl auch Menschen am Rand gestanden, die nicht mitgemacht, sich nicht getraut haben. „Zum Mitblockieren hat uns wohl eine Gruppe und sicher auch der Mut gefehlt“, meint Christa Schmaus, die heute in Mutlangen die Friedens- und Begegnungsstätte mitorganisiert.</p>

<p>Oft erwähnt wird in Biografien couragierter Menschen, dass sie die ältesten von mehreren Geschwistern waren. Fühlten sich die einen gerade durch die Eltern als Vorbild ermutigt, waren es bei anderen eher die engstirnigen Verhältnisse, die Ablehnung eines womöglich ehemaligen Nazis als Vater, was anspornte, sich gesellschaftlich zu engagieren. </p>

<p>Woher nahm Volker Nick in den zähen 1980er-Jahren die Kraft, sich wieder und wieder mit dem Einsatz seines ganzen Körpers gegen rollendes Kriegsmaterial zu wehren, schließlich war es nicht immer ganz ungefährlich? Und dafür auch sein Studium aufzugeben?</p>

<p><em>„Einige, die in der Pressehütte lebten, hatten viel aufgegeben dafür, manche hatten nicht mehr viel aufzugeben; jedenfalls haben sie alles in die Waagschale geworfen, und dies hatte wiederum Einfluss auf die Friedensbewegung: Wir haben uns gefragt: Darf ich mein Leben einfach so fortsetzen, wenn die in Mutlangen sich so opfern? Wie hätte ich mich vor eine Klasse stellen und über gesellschaftliche Verantwortung, über Zukunftsgestaltung reden können, wenn ich nicht das Meine dazu beitrage, dass es überhaupt eine Zukunft gibt?“</em> </p>

<p>Und was stand dagegen? </p>

<p><em>„Ein zweites Staatsexamen, ein Bausparvertrag, alles läppisch. Hätte man sich im Nachhinein sagen sollen, eben wegen der Prüfung, wegen des Bausparvertrags habe ich mich nicht engagiert, was ist das wert angesichts eines Krieges, der ausgebrochen wäre, und dieser Krieg wurde ja als Szenario von beiden Seiten beschworen.“</em> </p>

<p>Schließlich wuchs man an zivilem Ungehorsam und Widerstand. Er habe bis zu seinem Engagement in bürgerlicher Angst vor juristischen Sanktionen gelebt. „Man muss sich der eigenen Angst stellen und sie aushalten.“ Zivilcourage eben. Es ist wohl kein Zufall, dass die Zeitschrift der deutschen Friedensgesellschaft diesen Titel trägt. </p>

<p>Am Anfang steht Mitgefühl, doch Mitgefühl ist eine instabile Gefühlsregung, wenn sie nicht in Handlung umgesetzt wird. Sagt Susan Sontag.</p>

<p>Am Anfang steht Empörung, denn es ist nicht gut, zufrieden zu sein. Wenn man zufrieden ist, tut man nichts mehr. Sagt Stéphane Hessel.</p>

<p>Was ist, wenn man an der Empörung, an der eigenen Wut zu ersticken meint? Ein Kollege sagte einmal zu mir, ich käme ihm vor wie die weibliche Version von Michael Kohlhaas. Doch Wut und Widerstand mündeten bei mir nie in den Mut, etwas in Handlung umzusetzen. Verharre ich, verharren all die anderen, die sich empören, weil es opportun ist und die Empörung allein noch kein Engagement fordert, deshalb im Nichtstun? So ein bisschen Fatalismus, wie bei den Sängerinnen Nena und Nicole, so ein bisschen wohlfeiler Friede ohne explizit Forderungen zu stellen … </p>

<p>Auf keinen Fall aber hätte ich mich damals Hand in Hand in einem großen Kreis auf dem Gmünder Johannisplatz aufgestellt. Wäre ja peinlich gewesen. Man wäre als Spinner angesehen worden. Und womöglich wäre man noch angesprochen, belächelt, beschimpft worden. Geschämt hätte ich mich in Grund und Boden, gebracht hätte es eh nichts. Vielleicht, wenn Freunde in so einer Gruppe gewesen wären, vielleicht hätte ich dann mitgemacht.</p>

<p>Ich beruhige mich nicht.</p>

<p>Mir ist, als drehe ich mich beim Schreiben im Kreis. </p>

<blockquote>
<p>Ich bewundere sie, die Mut haben. Die Weltverbesserer, die auf Ungerechtigkeiten in der Gesellschaft wie ein Seismograph reagieren. Die versuchen, das Unmögliche möglich zu machen. </p>
</blockquote>

<p>Die eine Idee, eine Vision haben. Die Utopien nicht nur selber leben, sondern im Kleinen sehen, dass man etwas bewirken kann, wenn man über den Status der Problemwahrnehmung hinausgeht. Die sich von Bedenkenträgern nicht beirren lassen, die nicht von Anfang an wissen, dass ihr Engagement, ihre Aktion Erfolg haben wird. </p>

<p>„Ja, man muss sich überwinden, sich zu widersetzen. Manchmal auch auf der Straße. Ich habe immer gesagt, wenn ich etwas als richtig erkannt habe, muss ich es tun, auch wenn ich nicht weiß, wie sich alles letztlich entwickelt“, sagt Lotte Rodi. Es ist wie der Kampf des Don Quichote, der auch andere auf Trab hält. Couragierte Menschen werden zu einer verlässlichen Größe, zum Sand im Getriebe. </p>

<p>Je mehr Menschen mit Zivilcourage ein Land hat, desto weniger Helden wird es einmal brauchen.</p>

<hr>

<p><a href="https://www.bod.de/buchshop/wird-unser-mut-langeno-alice-gruenfelder-9783750417441"><img src="https://www.rubikon.news/media/images/8a91b76b828bae68aed4f0b8e32a0fa2.png"></a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Das Unmögliche möglich machen" data-title="Das Unmögliche möglich machen | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer 10,- Euro Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10,- Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt 10 Euro per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/alice-grunfelder"><img alt="Alice Grünfelder" src="/uploads/store/b561e714049cd93c484643a951d6a79c.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Alice Grünfelder</strong>, Jahrgang 1964, studierte nach einer Buchhändlerlehre und einem längeren Asienaufenthalt Sinologie und Germanistik in Berlin und China. Von 1997 bis 1999 war sie Lektorin beim Unionsverlag in Zürich, für den sie von 2004 bis 2010 die Türkische Bibliothek betreute. Seit 2010 unterrichtet sie Jugendliche und ist als freie Lektorin tätig. Sie ist Herausgeberin mehrerer Publikationen, zuletzt „Vietnam fürs Handgepäck“ und „Flügelschlag des Schmetterlings“. Ihr Roman „Die Wüstengängerin“ erschien 2018.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/wir-sind-frieden-14"><img alt="Wir sind Frieden" src="/uploads/store/52e9c0762720edd78dd16197764ad2df.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/wir-sind-frieden-14">Wir sind Frieden</a></h2>
              <p>Andrea Drescher stellt unbekannte Friedensaktivisten vor, die im Kleinen die Welt verbessern. Teil 14.</p>
              <div class="article-meta">
                12.12.2019
                von <a href="/autoren/andrea-drescher">Andrea Drescher</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/zahlen-mit-zuckerberg"><img alt="Zahlen mit Zuckerberg" src="/uploads/store/984d3857facc8aee997e450dea1156f6.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/zahlen-mit-zuckerberg">Zahlen mit Zuckerberg</a></h2>
              <div class="moreinfo">
                <p>Die US-Regierung will den Widerstand gegen die geplante globale Digitalwährung Libra  mit allen Mitteln aushebeln.</p>
                <div class="article-meta">
                  08.11.2019
                  von <a href="/autoren/norbert-haring">Norbert Häring</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/und-es-geht-doch"><img alt="Und es geht doch!" src="/uploads/store/0d265ca6dd8fd03210009946c6d1de29.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/und-es-geht-doch">Und es geht doch!</a></h2>
              <div class="moreinfo">
                <p>Als Leser freier Medien kennen Sie sicherlich die häufigen Aufrufe, „aktiv“ zu werden. Doch was ist darunter zu verstehen? Wo fängt man an?</p>
                <div class="article-meta">
                  18.09.2019
                  von <a href="/autoren/christian-heller">Christian  Heller</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="qq5/TxZyHeVsEI/SouTocugSxBFvgDeMgsPH+XKggButXPdG9PH1ino/udiaKoqPnlEZqtOevFLm0W419+fXXQ==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2019 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
