<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Das Recht auf Krankheit | Rubikon</title>
<meta name="description" content="Unter Biopolitik versteht der französische Philosoph Michel Foucault die auf den Körper des Einzelnen und auf den Bevölkerungskörper als Ganzes ausgerichteten">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/das-recht-auf-krankheit">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/add1879081c6827e091a8aad58e9fe47.jpg">
<meta property="og:title" content="Das Recht auf Krankheit">
    <link rel="canonical" href="/artikel/das-recht-auf-krankheit" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-40533f2f3b55dcfd5393cf4107231de7950539e206eab38e4bf88c96153a2e03.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-cdf4c7231ffb7df61d9ebcc81586c0d706335cd9a47a77d90cb0a54e9740ffa8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="uTO6skDWZqWoYBrlf23+2OQOXLI+QKGumoj97a65JBSh1t4KsI05V05StPzIdyFE1fR9X4lPRpFncm8mk0yNQQ==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
    <div class="search">
    <div class="search__button icon2-search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input class="search__field" type="text" name="search_articles[query]" id="search_articles_query" />
</form>    </div>
<!--     <input class="search__field" name="search_articles[query]" type="text" placeholder="Suche" /> -->
  </div>

  <nav>
    <ul>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/freunde">Freunde</a></li>
      <li><a href="/kontakt">Team</a></li>
      <li><a href="/newsletter">Newsletter</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
    </ul>
  </nav>
  <div class="book-promotion">

    <a target="_blank" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html">
      <img alt="Falsche Pandemien" class="book-promotion__img" src="/assets/books/buch-falsche_pandemien-small-ad7239dcb2eba0c0554197b43eaf1d4b06ef894da4fd28ba0f25ca62046f9ddb.jpg" />
</a>
    <div class="book-promotion__text">
      <a class="book-promotion__bookstore" href="/buecher">Unsere Bücher</a>:<br>
      <a target="_blank" class="book-promotion__link" href="https://www.buchkomplizen.de/buecher-mehr/buecher/corona-buecher/falsche-pandemien.html">Falsche Pandemien</a>
      <br>von Wolfgang Wodarg
    </div>
  </div>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>


<div class="topbar">
  <div class="topbar__menu">
    <label for="navbar-noscript-toggle" class="button tertiary btn-menu icon-menu">
      <span class="icon2-menu"></span>
      <span class="topbar__menu--text">Menü</span>
    </label>
    <div class="logo">
      <a class="logo" href="/">
        <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    </div>
    <div class="topbar__support">
      <a class="button button--small-gutter hover-color-blue" href="/unterstuetzen">
        <span class="topbar__support--text">Unterstützen</span><span class="icon2-support"></span>
</a>    </div>
  </div>

<nav class="topbar__filter">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>
<div class="topbar__filter topbar__filter--mobile">
    <select>
      <option value="-1" disabled selected>Schwerpunkt wählen</option>
          <option value="0"><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></option>
          <option value="0"><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></option>
          <option value="0"><a href="/rubrik/2">Krieg &amp; Frieden</a></option>
          <option value="0"><a href="/rubrik/3">Arm &amp; Reich</a></option>
          <option value="0"><a href="/rubrik/7">Bildung &amp; Soziales</a></option>
          <option value="0"><a href="/rubrik/4">Natur &amp; Umwelt </a></option>
          <option value="0"><a href="/rubrik/5">Hoffnung &amp; Utopie</a></option>
    </select>
</div>
</div>
<div class="topbar__spacer"></div>






<div id="main" tabindex="-1">
  
  

 


<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Das Recht auf Krankheit" src="/uploads/store/add1879081c6827e091a8aad58e9fe47.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/das-recht-auf-krankheit/read">Vorlesen</a>
    <a href="/artikel/das-recht-auf-krankheit.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/das-recht-auf-krankheit.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 09. September 2021, 17:00 Uhr<br />
      ~9 Minuten Lesezeit
    </div>

    <h1>Das Recht auf Krankheit</h1>
    <h2>Das Virus wird als perverse Wunschmaschine genutzt, um die Realität der bürokratisch-technokratischen Fiktion anzugleichen. Exlusivabdruck aus „Die Freiheit zur Krankheit“.</h2>

    <div class="article-meta">
      von <a href="/autoren/ada-frankiewicz">Ada Frankiewicz</a>

        <br><p>Foto: Natali _ Mis/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Unter Biopolitik versteht der französische Philosoph Michel Foucault die auf den Körper des Einzelnen und auf den Bevölkerungskörper als Ganzes ausgerichteten Techniken der Normalisierung und Disziplinierung. Ziel ist es, die Körper zu optimieren, um ihre Produktivität im Sinne der Norm zu steigern und Störungen der gesellschaftlichen Funktionsabläufe zu unterbinden. Die Seuche im Jahr 2020/21 wurde in diesem Sinn genutzt. Versucht wurde, eine neue körperliche und gesellschaftliche Normalität zu etablieren — mit dem Ziel, den bereits vorher angestrebten Zugriff auf das Individuum durchzusetzen und ihn passgenau an die Verwertungsprozesse des digitalen Kapitalismus anzupassen. Die Fremdbestimmung dieser Prozesse zu unterlaufen, muss Anliegen jedes politisch kritischen Ansatzes sein, der auf die  Selbstbestimmung des Einzelnen abzielt. Krisenzeiten sind Zeiten, in denen sich diese Auseinandersetzungen um die Kontrolle der Körper zuspitzen. Exklusivabdruck aus „Die Freiheit zur Krankheit — Streitschriften zur Biopolitik 2 — Texte wider die biopolitische Dressur des Menschen“.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <h1>Das Virus als perverse Wunschmaschine</h1>

<p>Die sich im Digital- und Finanzkapitalismus zuspitzenden Entfremdungs- und Ausbeutungsstrukturen, und die gleichzeitig immer subtiler werdende Entnennung von Herrschaftsverhältnissen macht nicht nur die Menschen in den, mit der in einander verwobenen Zunahme von Kontroll- und Überwachungstechnologien, Fremdbestimmung und Leistungsdruck, immer unerträglicher werdenden Verhältnissen prekärer Beschäftigung, verrückt, sondern auch die AkteurInnen der Gesellschaftsfraktionen, die die Herrschaftsverhältnisse substanziell aufrecht erhalten. </p>

<p>Werden die prekär Beschäftigten im Digitalkapitalismus in eine Selbstständigkeit vergleichbar den VerlagsarbeiterInnen des 19. Jahrhunderts, zum Beispiel den WeberInnen, gezwungen, die ihnen entgegen jeder Realität als neuer Freiraum dargestellt wird und deren Gewalt zunehmend in technischen Artefakten einprogrammiert entpersonalisiert wirksam wird, versinken auch die AkteurInnen der Herrschaftsausübung in der Kultur der Lüge, die substanziell für die Aufrechterhaltung dieses Systems und seiner Legitimation mit dem Begriff des gesellschaftlichen Fortschritts ist. </p>

<p>Die herrschenden Lügen sind nicht die Lügen der Herrschenden, sie sind längst zu einem Verkennungszusammenhang geworden, der auch diese zunehmend begriffslos macht, wenn es darum geht die Gewaltsamkeit des Systems überhaupt noch zu fassen. Gesellschaftliche Diskurse, in denen unter dem Begriff <em>Selbstorganisation</em> die fremdbestimmte Zurichtung des Selbst zur Optimierung der eigenen Ausbeutbarkeit gefasst wird, der Abbau von Arbeitsrechten als <em>Befreiung</em> verkauft wird und viele linke Themen und emanzipatorische Begriffe von FunktionärInnen besetzt werden, die sich von postliberalen Stiftungen des Großkapitals des Digital- und Finanzkapitalismus finanzieren lassen, sind dabei nur die Spitze des Eisberges, die Kultur der Lüge ist längst in den Alltag eingesickert, selbst auf der Ebene städtischer Verwaltungen gehören entsprechende Sprachregelungen inzwischen zur Normalität.</p>

<p>Dies alles war bereits Realität, bevor es zum Virusausbruch kam, die unter Instrumentalisierung des <em>Infektionsschutzes</em> als Legitimation umgesetzte Biopolitik ist vor diesem Hintergrund zu begreifen. Die Krise traf auf AkteurInnen technokratisch-bürokratischer Herrschaftsausübung, für die die herrschenden Lügen längst zum Substrat ihres Selbstverständnisses geworden sind und die bereits vorher, unfähig, die eigenen ideologischen Realitätsverkennung als solche zu begreifen, diejenigen, die diese Kultur der Lüge infrage stellten, als das eigentliche Problem ansahen, als Fortschrittshindernis oder gar als die moralisch Auszugrenzenden.</p>

<p>Ein typisches Beispiel ist dafür die sogenannte Gesundheitskarte, der Aufbau einer Infrastruktur der elektronischen Erfassung aller PatientInnendaten, um so dem medizinisch-industriellen Komplex den notwendigen Rohstoff für die Transformation im Zuge der Entwicklung hin zum datengetriebenen Digital- und Finanzkapitalismus zu erleichtern. Dies wird unter den bestehenden Gesellschaftsverhältnissen aber notwendigerweise mittelfristig zur Enteignung dieser Daten, einer Verschärfung der Fremdbestimmung und zur Zunahme der Selektion von PatientInnengruppen führen. Für erhebliche Teile der Bevölkerung ist mittelfristig dadurch eine massive Verschlechterung der Krankenversorgung zu erwarten. </p>

<p>Im Gegenteil zum Diskurs der AkteurInnen aus Politik, Wirtschaft und Verwaltung wird die Gesundheitskarte nicht der Gesundheit der Menschen dienlich sein, der Gesundheit des medizinisch industriellen Komplexes als einem der Wachstumsbereiche des Digital- und Finanzkapitalismus aber vielleicht schon. In den Papieren der PlanerInnen finden sich zwar auch Hinweise auf diese Relevanz für den Digital- und Finanzkapitalismus, der Widerspruch zwischen den Interessen des Kapitals und den PatientInnen als Rohstoff dieses Kapitalverwertungsapparates wird aber schlichtweg in sein Gegenteil verkehrt, als würde die Vertiefung des Kapitalzugriffs auf die Menschen diesen nützen.</p>

<blockquote>
<p>„Unter den Bedingungen des Ausnahmezustandes haben sich all diese bereits vorher bestehenden Probleme weiter verschärft.“</p>
</blockquote>

<p>Unter den Bedingungen des Ausnahmezustandes haben sich all diese bereits vorher bestehenden Probleme weiter verschärft. Dabei wird die Realitätsverkennung mit einem Hypermoralismus ergänzt, der nun die Ignoranz der Realität geradezu mit einer Pflicht zur Missachtung der Selbstbestimmung und der BürgerInnenrechte derjenigen, die Widerspruch anmelden, verbindet. Die Zunahme der Renitenz der Regierten wird nicht als Problem fehlgeleiteter Politiken begriffen, sondern als Beweis für die moralische Verworfenheit derjenigen, die sich nicht fügen. Die Kultur der Lüge kann auch unter den zugespitzten Verhältnissen der Sondergesetzgebung hier von den herrschaftsausübenden Subjekten nicht infrage gestellt werden, würde eine solche Infragestellung doch die Drohung des Selbstverlustes beinhalten, die Drohung, alles zu verlieren, was ihr Selbst ausmacht. </p>

<p>Die zunehmenden Widersprüche werden dabei durch Kontrollzwänge und die Ausweitung autoritärer Teile der Subjektkonstitution aufgefangen. Der implizit empfundene, wenn auch in seinen Ursachen unbegriffene Kontrollverlust über die Realität wird verdrängt und in Kontrollhandlungen und Aggression gegen die Regierten und insbesondere diejenigen, die widersprechen umgemünzt. Die politische und juristische Gegenwehr wird zur Gefahr für die Gesellschaft erklärt. Der Virus wird als perverse Wunschmaschine genutzt, um die Realität endlich der bürokratisch-technokratischen Fiktion anzugleichen und das menschliche Miteinander von all den unberechenbaren nicht gewünschten Verhaltensweisen zu säubern.</p>

<p>Insbesondere die Rede vom Supergrundrecht Gesundheit steht für diese Menschenverachtung und Verachtung des realen Lebens. Die Art und Weise wie Menschen, weil sie es wagen zu feiern oder zu tanzen, zu lieben, zu umarmen, angegangen werden, zeigt einen Hass auf dieses reale Leben, der nur begreifbar wird, ausgehend von der autoritären Subjektkonstitution des postliberalen, in einem säkularisierten calvinistischen Protestantismus mit seiner Leib- und Lustfeindlichkeit verankerten, Subjekts, für das Moral zur neuen Münze des Selbst geworden ist. </p>

<p>Statt Vielfalt und Diversität von Menschen zu akzeptieren, unterschiedliche Wertschemata als gleichwertige zuzulassen, und gesellschaftliche Lösungen in Diskussion und Aushandlungsprozessen zwischen den unterschiedlichen Menschen zu suchen, wird ein Kult der Betroffenheit begangen, der sich mit Rationalität nur noch als instrumentellem Kleid bemäntelt. Die Verschwörungstheorien liegen grundfalsch, nicht in ihrer Kritik der Maßnahmen, sondern der Ursachen für diese Entscheidungen, da sie auf der falschen Annahme basieren, dass PolitikerInnen und BürokratInnen primär rational machttaktisch agieren würden. </p>

<p>Stattdessen bestimmen Affekte, ein autoritärer Kontrollfetisch und ein Betroffenheitskult die Politik. Gerade die Betroffenheit auslösenden Bilder von Tod und Elend und die damit erzeugten Handlungsimperative, die ein Abwägen, ein rationales Hinterfragen, als inadäquat verurteilen, führen dabei zu zutiefst menschenverachtenden Politiken. Unter dem Supergrundrecht Gesundheit wird das Leben gerade negiert, jedenfalls das Leben, welches nur dort als nicht zombieeskes besteht, wo Risiken und Tod existieren — jenseits dessen bleibt nur ein zombieesker Rest der Untoten, die langsam vor ihren Bildschirmen rotten. </p>

<p>Für die getriebenen Treibenden des Apparates erweisen Politiken gerade dadurch, dass sie Menschen weh tun, ihre Ernsthaftigkeit und Angemessenheit angesichts einer Krise und dies ganz unabhängig von ihrem Sinn. Bestrafungsrituale <em>unverantwortlicher</em> PartygängerInnen und anderer, die trotz Krise immer noch wagen zu leben, erscheinen genau deshalb als angemessen und gleichzeitig bedienen sie das klassische protestantisch calvinistische Ideal des Menschen als disziplinierter Arbeitsmaschine, das nach Max Weber (Deutscher Soziologe, 1864 bis 1920) den Geist des bürgerlichen Kapitalismus ausmacht — Ora et labora. Ideal dieses Lebens ist der Tod als Lebenszustand, der Zombie als Idealfigur.</p>

<p>Das heißt nicht, dass alle Handlungen rein irrational erfolgen. Die durch die bestehenden Machtverhältnisse konstituierte Subjektivität, der sich selbst als Entscheidende missverstehenden Nomenklatura, setzt dem Denken und Fühlen dieser enge Grenzen. Die marktwirtschaftliche Rahmung und der Glaube an die fundamentale Richtigkeit des bestehenden Systems können nicht infrage gestellt werden, ihre Rationalitäten müssen zwanghaft bedient werden. </p>

<p>Gerade dies und die daraus notwendigerweise folgenden Widersprüche und Unmöglichkeit einer real rationalen Politik, die an menschlichen Bedürfnissen, Selbstbestimmung und Freiheit ausgerichtet ist, werden durch Symbolpolitik überdeckt und führen dazu, dass in Krisensituationen die anwachsenden Widersprüche zu einer eskalierenden Politik symbolischer Handlungen führen. Der Verkennungszusammenhang muss, um den Subjektverlust zu vermeiden, auf jeden Fall aufrecht erhalten werden und je stärker die Widersprüche vor Augen treten, je größere Opfer müssen in dieser Logik gebracht werden, diese Widersprüche zu überdecken. </p>

<p>Die Politik wird, gerade weil sie nicht umhinkann, die Rationalität des kapitalistischen Verwertungsprozesses weiter zu bedienen, in den Bereichen, die für diesen sekundär sind, zu einem repressiven quasi religiösen Schuld- und Sühne-Schauspiel, Ausgangssperren und Menschenopfer sind in all ihrer Irrationalität in diesem Sinn auch wiederum rational. Akteur dieser Rationalität ist aber das System. Und doch sind diese neuen Postliberalen, die illiberale Liberalen, mit ihrer Straf- und Disziplinarlust, ihrem autoritären Charakter und ihrer Überanpassung an ein Herrschaftssystem, als dessen politische Avantgarden sie sich begreifen, nicht ohne Verantwortung für ihr Handeln als AkteurInnen eines totalitären Gesundheitsstaates.</p>

<p>Sie tragen vielleicht nicht direkt die Verantwortung für ihr Handeln, aber für ihr Sein und damit zumindest indirekt auch für ihr Handeln. Sie sind autoritäre Charaktere nicht durch Zufall, sondern haben diese Charaktereigenschaften durch Disziplin und Leistungsbereitschaft erworben und sich selbst in diesem Prozess der Anpassung geschaffen. Ihre Straf- und Disziplinarlust ist ihnen in diesem Sinn selbst zuzuschreiben, obwohl sie von ihr beherrscht werden. Damit wird aber jede rationale Hinterfragung zur Gefahr für das selbst und wird deshalb in der Regel nicht zugelassen.</p>

<p>Die Verdrängung funktioniert nicht reibungsfrei, dafür steht die Zunahme psychischer und psychosomatischer Erkrankungen als Zeichen, aber sie wird nicht einmal mehr als solche wahrgenommen. Und auf den Etagen der Macht findet diese Subjektivität zumindest teilweise Möglichkeiten ihrer Erfüllung, sei es in der Lust der BürokratInnen am Erlasse erlassen oder in der Möglichkeit der WissenschaftlerInnen und MedizinerInnen, endlich die Aufmerksamkeit zu erfahren, die sie schon immer als angemessen erachtet haben und vielen anderen strukturellen Gratifikationen.</p>

<blockquote>
<p>„Das bedenkliche Ausmaß der Korruption dieser politischen AkteurInnen besteht dabei gerade darin, dass sie ihre eigene Korruption nicht als solche wahrnehmen.“</p>
</blockquote>

<p>Das bedenkliche Ausmaß der Korruption dieser politischen AkteurInnen besteht dabei gerade darin, dass sie ihre eigene Korruption nicht als solche wahrnehmen, sondern sich gerade für besonders moralisch aufrecht handelnde Menschen halten. Sie führen Kreuzzüge durch, um den sinnlosen Arbeits- und Familienalltag als Teil der Herrschaftsmaschine in ihrer Monstrosität zu vergessen und um sich selbst zu überhöhen als moralisch Teilhabende im Gegensatz zu den Unwissenden und Ungläubigen. </p>

<p>Dabei gilt, je weniger reale Wirkung möglich ist durch politische Maßnahmen, desto stärker steigt das Bedürfnis willkürlicher Disziplinierung der <em>Anderen</em> beziehungsweise der als <em>anders</em> wahrgenommenen — hier wird ein religiöser Opferdiskurs bedient und um die Götter zu besänftigen, bedarf es je größer die Bedrohung umso größerer Opfer. Also steigt mit der Hilflosigkeit das Bedürfnis nach irrationalen Disziplinar- und Strafhandlungen — viele der offensichtlich sinnlosen teils kontraproduktiven Verbote, Kontrollen und Schikanierungen unter dem Anschein der Hygienedurchsetzung sind nur als magische Praxen zu verstehen, als Simulation von Handlungskontrolle, die längst entglitten ist.</p>

<p>Insofern ist auch zu befürchten, dass jedes Ende der Krise für diese AkteurInnen immer nur Anfang der nächsten Krise sein kann, um durch den Austausch der Krisen, das Maschinchen, das sie vor der Wahrnehmung der Realität schützt, ihnen die Flucht in regressive Technokratieträume der Beherrschbarkeit des Unberechenbaren von Leben und Tod und die Aufrechterhaltung des Scheins, sie wären die Herren des Kapitalismus, obwohl sie doch nur die Puppen an seinen Fäden sind, ermöglicht, am Laufen zu halten. Die Klimakrise wird bereits in Stellung gebracht. Die Freiheit stirbt zuerst.</p>

<hr>

<p><a href="https://ethikkommission.info/texte.htm#rauchen_gesundheit"><img src="https://www.rubikon.news/media/images/52c11ac41629681092667d83c2365b75.jpg"></a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Das Recht auf Krankheit" data-title="Das Recht auf Krankheit | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10 Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/ada-frankiewicz"><img alt="Ada Frankiewicz" src="/uploads/store/ac6ff9d1b426a493c8587ba20831acc5.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Das Projekt <strong>Ada Frankiewicz</strong> existiert seit 1999. Ada Frankiewicz wurde erfunden, um unter ihrem Namen unveröffentlichte Reste anderer Projekte aus anarchistischen Zusammenhängen und individuellen Experimenten in Form satirischer Texte, Streitschriften, literarischer Kurztexte und ästhetischer Versuche zu einem neuen Projekt zusammenzufassen und zu veröffentlichen. Sie hat seitdem mehrere Bücher publiziert und einen Kunstpreis gewonnen. Weitere Informationen unter <a href="https://ethikkommission.info/">ethikkommission.info</a>.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/die-neuen-wahrheitsbeamten"><img alt="Die neuen Wahrheitsbeamten" src="/uploads/store/ff790ab8df691ed5b9357432914b2da8.gif" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/die-neuen-wahrheitsbeamten">Die neuen Wahrheitsbeamten</a></h2>
              <p>Die alleinige Wahrheit gepachtet zu haben —  das maßen sich die Faktenchecker heute an, dabei entsprang ihre Tätigkeit einem ehrwürdigen Vorhaben.</p>
              <div class="article-meta">
                03.09.2021
                von <a href="/autoren/michael-meyen">Michael  Meyen</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/til-schweiger-hat-recht"><img alt="Til Schweiger hat recht!" src="/uploads/store/ddf4ac4d973d612f2c4e219640b3ce3e.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/til-schweiger-hat-recht">Til Schweiger hat recht!</a></h2>
              <div class="moreinfo">
                <p>Die Medien stimmen zum Shitstorm gegen den Schauspieler an, weil er sich gegen Covid-Kinderimpfungen ausspricht.</p>
                <div class="article-meta">
                  08.09.2021
                  von <a href="/autoren/marcus-klockner">Marcus Klöckner</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-stimme-des-friedens"><img alt="Die Stimme des Friedens" src="/uploads/store/6a3245a5c8a313a01a3677980188e529.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/die-stimme-des-friedens">Die Stimme des Friedens</a></h2>
              <div class="moreinfo">
                <p>Am 13. September 2019 veröffentlichte der Rapper Kilez More seine neue EP „Voice of Peace“. </p>
                <div class="article-meta">
                  17.09.2019
                  von <a href="/autoren/nicolas-riedl">Nicolas  Riedl</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="6fIwCeab0mLB0Bz169lnOiILxB5TkoVjI5nT7CuYWOG2r/PCXlIi8Mroo99JRmGDWw3FXw/HQP5jk8fUnfJtvg==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>

      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button larger" href="/spenden">Jetzt spenden</a><br>
      </div>      
    </div>

    <div class="footer2">
      <a href="https://t.me/RubikonMagazin">Telegram</a>
      <a href="https://www.bitchute.com/channel/RubikonMagazin/">Videos</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="http://www.rubikon-magazin.shop">Shop</a>
      <a href="/buecher">Bücher</a>
      <a href="/freunde">Freunde</a>
      <a href="/kontakt">Team</a>
      <a href="/impressum">Impressum</a>
      <a href="/datenschutz">Datenschutz</a>
    </div>
    <div class="footer3">
       &copy; 2017&ndash;2021 Rubikon | Release 1.9.6 vom 07.01.2021
    </div>
    
  </div>
</footer>

<script src="/assets/frontend/frontend-0d90d6c4ab167676741872c7e852ebdf66bc102fc7d88760462801dabb6f2094.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
