<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Das ewige Geheimnis | Rubikon</title>
<meta name="description" content="Eine Wanderung im nordalbanischen Hochland versetzt den Reisenden unwillkürlich in eine kontemplative Stimmung. An die Betrachtung der Naturschönheit schließen">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/das-ewige-geheimnis">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/f3629b8c0b0ec07e092558430fd4c8a8.jpg">
<meta property="og:title" content="Das ewige Geheimnis">
    <link rel="canonical" href="/artikel/das-ewige-geheimnis" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-385dc7439eb771ff8c4d3f94ff0741794585df8d3a7f1bf1c93a165e6800ef9c.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-b35304958d19905d26fb827c2e753229664aade1f66c85ac293943649d104829.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BTgAgKgfdU+YJD6FeBcZOoWLPNMUKfdrMZMmrbjeNiCAe1R453WPHA/jTwSWJ76kDtm7Uz2NYS8LeqTsu9fXZg==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary"><a href="/buecher">Bücher</a></li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>

<div class="bookbreather">
  <img src="/assets/ill-pilcrow-2653d1af2f5ab534e6b14774f211b418cd527207a618783c4b7f3652677e4af9.png" alt="Pilcrow" height="40px" align="bottom" />
  Es kommt immer anders, wenn man denkt. Daher gibt es vom Rubikon jetzt auch <strong><a href="/buecher">Bücher</a></strong>.
</div>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Das ewige Geheimnis" src="/uploads/store/f3629b8c0b0ec07e092558430fd4c8a8.jpg" />
    </div>

    <div class="article-meta">
      <input id="article-options-dropdown" type="checkbox" name="article-options-dropdown" />
<div class="article-options">
  <label for="article-options-dropdown">Artikeloptionen <i class="fa fa-caret-down"></i><i class="fa fa-caret-up"></i></label>
  <div class="options-dropdown">
    <a target="_blank" id="read-article" href="/artikel/das-ewige-geheimnis/read">Vorlesen</a>
    <a href="/artikel/das-ewige-geheimnis.md">Republizieren als .md</a>
    <a target="_blank" id="download-pdf" href="/artikel/das-ewige-geheimnis.pdf">Druckversion als .pdf</a>
  </div>
</div>
  
      Donnerstag, 27. Februar 2020, 12:00 Uhr<br />
      ~15 Minuten Lesezeit
    </div>

    <h1>Das ewige Geheimnis</h1>
    <h2>Auf einer Natur-Wanderung durch Albanien entdeckt der Autor: Es ist die Liebe, die allem zugrunde liegt.</h2>

    <div class="article-meta">
      von <a href="/autoren/rubikons-mutmach-redaktion">Rubikons Mutmach-Redaktion</a>

        <br><p>Foto: Landscape Nature Photo/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Eine Wanderung im nordalbanischen Hochland versetzt den Reisenden unwillkürlich in eine kontemplative Stimmung. An die Betrachtung der Naturschönheit schließen sich Gedanken an, die die politische Situation Albaniens und der Welt betreffen, aber auch philosophische Reflexionen darüber, was die Welt im Innersten zusammenhält. Wie kann die Menschheit die brennenden Fragen der Gegenwart lösen und die potenziell unbegrenzten Möglichkeiten der Zukunft nutzen. Inmitten unbeschreiblicher Naturschönheiten offenbart das Herz dem Verstand eine ansonsten verborgene Sicht der Dinge. Der Forscher wird dabei in einen Philosophen und Dichter verwandelt, der sich selbst verliert und dabei umso mehr zu sich findet.</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p><em>von Kurt Gostentschnigg</em></p>

<h1>Die Verwandlung in der unsichtbaren Alchemie der Berge</h1>

<p>Die Vorfreude auf die geplante einwöchige, von einem albanischen Teilnehmer privat finanzierte Expedition ins albanische Hochland wurde nur durch die Tatsache getrübt, dass nicht alle dafür vorgesehenen Albanologenkollegen und –freunde dabei sein konnten. Schließlich nahmen sieben Personen daran teil: zwei Albaner aus Kosova, zwei Albaner aus Mazedonien, ein Deutscher, ein Ungar und ein Österreicher. Ich verstand es als reine Urlaubsreise, weil ich aufgrund der letzten vier forschungsbedingten urlaubslosen Jahre eine solche wirklich schon dringend nötig hatte. Im Laufe der Expedition wurde mir klar, dass meine Kollegen sie immer mehr als Forschungsreise auffassten und eine gemeinsame Publikation planten, zu der ein jeder Teilnehmer eine Art persönlichen Bericht beisteuern sollte. </p>

<p>Wissenschaftlich unvorbereitet, wie ich in die Reise hineingegangen war, konnte ich für die Verfassung dieses Berichtes nur auf die mir zu Beginn selbst auferlegten Aufgaben zurückgreifen: erstens die Dynamik unserer Gruppe durch Fotos und Videos von den einzelnen Teilnehmern und der ganzen Gruppe zu dokumentieren; am Ende sollte ich dann mit der inflationären Anzahl von 796 Fotos und 107 Videos dastehen, weil ich auch meine Naturverliebtheit — Landschaften, Wälder, Berge, Flüsse und Bäume — auf diese Weise festgehalten hatte; zweitens meine innere Dynamik in Form von verschiedenen Reflexionen zu dokumentieren.</p>

<p>Die Expedition begann in Südwestkosova mit dem Aufbruch von Prizren und einer ersten wundervollen Bergwanderung in Zaplluzh, Opoje, Gemeinde Dragash. Weiter ging es über Junik nach Gjakova, Rrafsh i Dukagjinit, und von dort nach Nordalbanien, wo wir in den folgenden Tagen der Reihe nach Valbona, Theth und Kelmend besuchen und bewandern sollten. Unterwegs nahmen wir ein kühlendes Fußbad in einem Gebirgsbach, manche badeten auch ganz darin. Während mir Valbona und Theth wie die österreichischen Alpen in Tirol erschienen, so war Kelmend für mich wie eine Kombination aus der Obersteiermark — hohe Berggipfel im Hintergrund — und Südweststeiermark — hügelige „Toskana“-Landschaft mit Bächen, saftigen Wiesen, Obstbäumen und Mischwäldern. Das Abendessen in Valbona war begleitet vom traditionellen Männergesang mit Lahuta und Çifteli, wobei ich von der übermächtigen Wirkung der Stimmen und Instrumente innerlich so sehr ergriffen war, dass mir die Tränen in die Augen traten. </p>

<p>In der „Kulla e ngujimeve“, dem Wehrhaus der Verschanzung, in Theth lauschten wir ehrfurchtsvoll den Erzählungen des Nachkommens der Wächter der Kulla, sodass ich erst gegen Ende zu filmen wagte. Theth ist für mich der König des albanischen Hochlands. Allein der Weg zum grandiosen Wasserfall mit seinem kleinen Bewässerungskanal, dessen gurgelndes Fließwasser nicht nur Massage für die Ohren, sondern auch für Herz und Seele ist, war die Reise wert. Doch der Höhepunkt unseres Wanderns war der steile Pfad vom Valbona-Tal über den Valbona-Pass zum Theth-Tal, der uns atemberaubende Ausblicke und unbezahlbare Stimmungen gewährte. Erinnerungen stiegen in mir hoch an Nikaj-Mertur, wo ich im Dezember 1992 in Mserr mit der Familie des ehrenhaften Lehrers Dedë Sokoli das Fest von Shën Nikolla gefeiert hatte und in einem anderen Dorf einem „Gjëmë/Gjâmë burrash“, einer Totenklage der Männer, beiwohnen durfte. </p>

<p>Ich erinnerte mich zurück an die universitäre dreiwöchige Dukagjin-Expedition im Juli 1993 nach Pult, Shosh und Shala, wo ich — in der Tradition von Johann Georg von Hahn — Märchen und Erzählungen gesammelt hatte. Die Wanderung von Valbona nach Theth bescherte mir die einzigen Stunden, in denen ich ungestört und unbemerkt, das kleine Ich in das große Selbst verlierend, ganz bei mir selbst, ganz ich selbst sein konnte. Spätestens da war die Umwandlung vom Forscher zum Dichter in einer unsichtbaren Alchemie der Berge vollzogen.</p>

<p>Die Höhepunkte für mich als Albanologen waren in Shala die Besichtigungen der Denkmäler für Edith Durham, der Königin des albanischen Hochlands, und für Franz Baron Nopcsa, dem König des albanischen Hochlands, sowie in Theth des Grabes unseres unvergesslichen Robert Elsie, des Königs der Albanologie unserer Tage. Unsere Gespräche drehten sich angesichts der Naturschönheiten auch um deren potenzielle Gefährdung durch den sich ankündigenden Ansturm von Touristen. Die von einer früheren Regierung gewährte Lizenz zum Bau von Wasserkraftwerken im Hochland hat bereits — wie wir uns unterwegs vergewissern konnten — einen massiven Eingriff in die unberührte Natur zur Folge. </p>

<p>Die geplante Asphaltstraße nach Theth wird durch die folgende Infrastruktur zwar den Lebensstandard der Einheimischen deutlich verbessern, aber auch den für die Natur und den Menschen schädlichen Massentourismus nach sich ziehen. Das traumhafte Lëpusha in Kelmend soll in eine „Schweizer Dorflandschaft“ umgestaltet werden, womit Tiroler Verhältnisse vorprogrammiert sind, statt weiterhin auf Individual- und Abenteuertourismus in weitgehend unberührter Natur zu setzen. Nach einem beeindruckenden Gespräch der Gruppe mit einem älteren Mann in Vermosh, das ich in fast voller Länge filmte, machten wir einen spontanen, improvisierten Abstecher nach Gucia und Plava in Südmontenegro, der sich wirklich gelohnt hatte, bevor wir in Koplik am Shkodrasee Fisch zu Abend aßen und in Shkodra nächtigten.</p>

<h1>Fragen und Antworten im Fluss der Meditation</h1>

<p>Alle meine Albanologenkollegen beschäftigten sich während der Reise mit historischen, geografischen, ethnografischen, wirtschaftlichen, politischen, sozialen, kulturellen und nationalen Aspekten, Fragen und Details der besuchten Region, aber auch des gesamten albanischen Siedlungsgebiets am Balkan. Immer wieder staunte ich bewundernd über ihr diesbezügliches Allgemein- und Detailwissen, hatte aber, da ich mich im Urlaubsmodus befand, nur wenig Lust, mich an diesen historischen oder politischen Diskussionen zu beteiligen. Mein deutscher und mein ungarischer Kollege sprangen für mich in die Bresche, indem sie die historischen und albanologischen Fragen unserer albanischen Kollegen, die natürlich auf unsere Meinung neugierig waren, beantworteten. </p>

<blockquote>
<p>Die Albaner haben ihre nationale Frage noch nicht gelöst, daher lässt dieses Thema ihre Intellektuellen verständlicherweise nicht in Ruhe. Ich hingegen verstummte bald vor der Pracht der Natur, ging meditativ-philosophierend nach innen und genoss das freundschaftliche Zusammensein inmitten von unbeschreiblicher Flora und Fauna. </p>
</blockquote>

<p>So muss es auch Edith Durham und Rose Wilder Lane ergangen sein. Ich wollte diese Expedition aus einer inneren Perspektive heraus erleben, sodass eine natürliche Transformation vom Historiker und Albanologen zum Philosophen und Dichter sowie eine stete Verlagerung der Wahrnehmung vom Kopf zum Herzen erfolgten. Der Fluss der Meditation riss mich bald mit sich und füllte sich nach und nach mit grundsätzlichen Fragen und erstaunlichen Antworten.</p>

<p>Sind wir im Leben nicht immer wieder vor das Dilemma gestellt, uns entweder zu verstellen, um aus dem Existenzdruck geschuldetem Interesse uns an den Mainstream anzupassen, oder aus Verpflichtung gegenüber der inneren Wahrhaftigkeit wir selbst zu bleiben? Die Entscheidung für die Wahrheitssuche bedeutet in unserer heutigen Zeit das Zermalmtwerden zwischen den Mühlsteinen der unersättlichen Profitgier weniger und der unbarmherzigen Ausbeutung vieler beziehungsweise das donquijoteske Ankämpfen gegen die Windmühlen des sich dem Konzernkapitalismus, Neosozialismus, Rechtspopulismus oder Ökofaschismus verkaufenden seelenlosen Zeitgeistes, der in seinem Angriff gegen Individuum, Familie oder Nation immer offensichtlicher auf eine weltweite totalitäre Diktatur hinauszulaufen scheint. </p>

<p>Historiker zum Beispiel, die nur von der Forschung leben, müssen sich der Politik, Wirtschaft und dem Kapital andienen, um eine Existenzberechtigung zugesprochen und die zur beruflichen Ausübung notwendige Finanzierung zu bekommen. Ist es nicht auch die Weigerung, einen solchen Maulkorb zu tragen, welche intellektuelle Freigeister, wie sie Thomas Mann, Kurt Tucholsky und Stefan Zweig gewesen waren, aus ihrem Heimatland oder in die innere Emigration treibt? </p>

<blockquote>
<p>Die ewige Frage des unvollkommenen Menschseins lautet: Wollen wir als natürliches, sterbliches Geschöpf nur so lange wie möglich auf Kosten anderer Lebewesen — Mensch, Tier, Pflanze — in der tödlichen Trennung überleben, oder wollen wir als inkarnierte Seele unser unsterbliches Selbst entdecken und in der rettenden, selbstverwirklichenden Einheit leben?</p>
</blockquote>

<p>Das gilt nicht nur für das Individuum, sondern auch für das Kollektiv, das Volk, die Ethnie, die Nation oder wie auch immer wir es nennen und definieren. Denn beide besitzen einen dauerhaften inneren Wesenskern, der sich durch vergängliche phänomenale Formen ausdrückt. Individuum und Kollektiv haben die Wahl: ein Leben für die äußere Form oder ein Leben für das innere Wesen. So wie die individuelle Seele alle ihre Erscheinungsformen — physisch, vital, emotional, mental — um sich sammelt, so finden sich auch alle phänomenalen Teile, die zur gleichen kollektiven Seele gehören, in einer steten, natürlichen Vereinigung zusammen, die letztlich nichts anderes als eine einzige Frage der Zeit ist, wobei die äußere Form der kollektiven Selbstverwirklichung — als Nationalstaat mit „ethnisch“ bestimmten territorialen Grenzen, der immer nur auf Kosten anderer Ethnien und Minderheiten geht, oder als Teil eines größeren Ganzen wie Bundesstaat oder Staatenbund — variieren mag. </p>

<p>Für die Existenz eines kollektiven Bewusstseins sind weder die gemeinsame Abstammung, welche durch die Genanalyse ad absurdum geführt wird, noch die an ein Territorium gebundene Staatlichkeit notwendig, sondern allein die gemeinsame Geschichte, Kultur und Sprache und vor allem die persönliche Identifikation. So haben zum Beispiel die Kurden keinen gemeinsamen Nationalstaat, empfinden sich selbst aber sehr wohl als Ethnie oder Nation. Mehr als ihre Kenntnisse über die albanischen Siedlungsgebiete und darüber hinaus, ist die Liebe meiner albanischen Albanologenkollegen und -freunde zu ihrer Nation und ihrem Volk in mein Herz geflossen, weil sie der Beweis dafür ist, dass meine Freunde es geschafft haben, sich über die seelische Dimension der intellektuellen Begriffe „Nation“ und „Volk“ bewusst zu werden. Diese Dimension wird nicht mit dem Intellekt, sondern nur mit dem hinter dem Herzen verborgenen Herzen erfasst.</p>

<p>Was die albanische Frage betrifft, so ist das letzte Wort noch nicht gesprochen. Wir werden sehen, ob wir in zwei, drei Generationen noch einer einzigen albanischen Nation gegenüberstehen oder — falls eine neue kollektive Seele schon dabei ist, sich in einem Teil der Albaner zu inkarnieren — einer albanischen Nation und einer kosovarischen Nation, analog der spätestens nach dem Zweiten Weltkrieg abgeschlossenen Manifestation einer sich von der deutschen unterscheidenden österreichischen Nation. </p>

<p>Doch wir sind nicht nur Österreicher, Deutsche, Ungarn, Albaner, Serben und Griechen, sondern zugleich Europäer, Amerikaner, Afrikaner, Asiaten und Australier, die wir alle wiederum in unserem Menschsein und noch unendlich tiefer eins sind. </p>

<p>So wie ich mich nicht nur als Österreicher, sondern auch als Weststeirer, der sich von den Ost- und Obersteirern unterscheidet, als Steirer, der sich von Tirolern, Wienern oder Kärntnern differenziert, als Mitteleuropäer, Europäer, Erdenbürger oder Mensch und letztlich als sukzessiv in Pflanzen-, Tier- und Menschenformen inkarnierende Seele fühle, welche in ihrer suprakosmischen Transzendenz ein ewiger Teil des undefinierbaren, alle nur erdenklichen Gegensätze in sich vereinenden Göttlichen ist, so kann sich ein Albaner nicht nur als Albaner, sondern auch als Tiraner, Shkodraner, Prizrener oder Tetovare fühlen, der sich von den Durrsaken, Vloniaten oder Gjakovaren unterscheidet, als Balkaner oder Südosteuropäer, Europäer, Erdenbürger und letztlich eine als Mensch verkörperte Seele. Mit einem Satz: Ein Individuum kann sich mehreren Kollektiven zugehörig fühlen und daher mehrere Identitäten haben.</p>

<h1>Die Viel-Eine Sonne der Liebe</h1>

<p>Während der meditativen Wanderung im Hochland tauchten immer wieder symbolische Bilder in meinem Innern auf, so von vielen Sonnen in der einen Sonne. Ohne Intervention des Kopfes erfasste das Herz spontan und intuitiv die darin enthaltene Wahrheit: das höchste, tiefste und im Grunde sehr einfache ewige Geheimnis ist die Liebe. Die Liebe ist das Göttliche, Gott, die Einheit. Die Einheit enthält die Vielheit. Daher können wir vom Göttlichen als der Eine und die Vielen sprechen. Die Einheit enthält auch das Sein und das Werden. Die Vielheit wiederum enthält das Individuelle und das Kollektive. </p>

<p>Die Einheit ist also in ihren vier Grundaspekten Sein, Werden, Individuum und Kollektiv. </p>

<blockquote>
<p>Die Einheit ist die Basis der Vielheit und somit das Höhere und die Ursache und das Ziel von allem. </p>
</blockquote>

<p>Der Eine und die Vielen entfalten als kosmische Seele sowie individuelle und kollektive Seelen die unendlichen Möglichkeiten des suprakosmisch-transzendenten Seins im kosmisch-immanenten Werden. Auf den Ebenen des zeit- und raumlosen Seins sind wir immer im Bewusstsein der Einheit. Auf den Ebenen des raumzeitlichen Werdens werden wir uns schrittweise unserer verlorenen Einheit bewusst.</p>

<p>Erst wenn wir diese fundamentale Tatsache als Individuum und Kollektiv mit Kopf und Herz erkannt und verinnerlicht haben, können wir durch ein neues Bewusstsein und eine neue Kraft den Zug, mit dem wir in einem selbstmörderischen Höllentempo auf die von uns selbst gebaute Aufprallwand zurasen, gerade noch rechtzeitig stoppen und ihm eine andere Richtung geben, um uns als Menschengeschlecht vor der unweigerlichen Auslöschung zu retten. Wir brauchen nur an die atomare Bedrohung, den weltweiten Terrorismus jeglicher Art, die Überbevölkerung, den durch die globale Erwärmung verursachten Klimawandel, die Verschmutzung und Zerstörung der Umwelt und den unverantwortlichen Verbrauch der natürlichen Ressourcen zu denken. </p>

<p>Vor dem wissenschaftlich im Großen und Ganzen durch den jährlich immer früher eintretenden Welterschöpfungstag belegten Szenario der schrecklichen Folgen des unbegrenzten Wirtschaftswachstums hat uns der Club of Rome bereits Anfang der Siebzigerjahre eindringlich gewarnt. Das ist die ultimative Herausforderung für uns alle als Individuen und Kollektive. Sri Aurobindo, Meister Eckhart, Rumi und andere Mystiker, Yogis, Sufis, Seher, Philosophen und Dichter aller Zeiten und Kulturen haben uns die Lösung längst zum wiederholten Male mitgeteilt. Der „Kleine Prinz“ bringt es auf den Punkt: „Man sieht nur mit dem Herzen gut. Das Wesentliche ist für die Augen unsichtbar.“ </p>

<p>Erst eine auf der inneren Einheit gründende Änderung des Bewusstseins bewirkt eine Änderung des Denkens, Fühlens und Handelns und in letzter Folge eine Änderung der Welt im Sinne von Leben in Harmonie mit der Natur und dauerhaftem Frieden. Die meisten Wissenschaftler und Intellektuellen wagen es nicht, das auszusprechen oder gar zu schreiben, manche von ihnen nicht einmal, so etwas zu denken, aus Angst, von ihren Kollegen, Studenten und ihrer Leserschaft belächelt zu werden und damit ihrem Ansehen und ihrer Karriere zu schaden. Dabei haben Ken Wilber und andere Protagonisten des integralen Denkens längst die wissenschaftliche Nachweisbarkeit mystischer/yogischer beziehungsweise seelisch-spiritueller Erfahrungen im Großen und Ganzen intellektuell nachvollziehbar argumentiert, indem sie die in allen Kulturen und Zeiten existierenden Gemeinsamkeiten solcher innersten Erfahrungen aufgezeigt haben. </p>

<p>Doch das ist — mit sehr wenigen Ausnahmen — noch nicht an die sich nach wie vor der äußerst beschränkten Aufklärung verschreibenden westlichen Universitäten vorgedrungen. Die sich von der Mystik abgetrennte und sich auf den Thron der Wahrheitsvermittlung gesetzte Ratio, welche Seele und Gott zu Hirngespinsten erklärt oder totschweigt und die Materie als die Ursache der Energie bezeichnet, obwohl das Unsichtbare das Sichtbare gebiert und nicht umgekehrt, hat genauso viel Unheil über die Menschheit gebracht, wie der jüdische, christliche und muslimische Monotheismus mit ihrem Exklusivanspruch auf die göttliche Wahrheit.</p>

<h1>Dann wird ein Kind es zerstören</h1>

<p>Aus kontemplativer Sicht sieht es anders aus. So wie vier albanische, ein deutscher, ein ungarischer und ein österreichischer Albanologe für eine Woche im Hochland der Skipetaren symbolhaft im Herzen vereint waren, so sind wir alle — Menschen unterschiedlicher Hautfarbe, Ethnie, Nation und Religion — in Wahrheit im Tiefsten der Seele eins. </p>

<blockquote>
<p>Es ist höchste Zeit, die gegenseitigen Vorurteile in Kopf und Herz aufzugeben, sich geschwisterlich zu umarmen und zu versöhnen, wenn wir unseren Kindern eine bessere Zukunft bieten wollen, als wir und unsere Vorfahren sie gehabt haben. </p>
</blockquote>

<p>Warum sollten, falls es nicht aus Interesse, sondern aus einem wahren Einheitsbewusstsein heraus geschieht, falls es nicht nur die eine Seite, sondern auch die andere Seite aufrichtig will, Prishtina und Belgrad der Welt nicht mit gutem Beispiel vorangehen? </p>

<p>Das mag vielen Lesern als weltfremde Naivität und realitätsferne Utopie erscheinen, aber langfristig gesehen ist die spirituelle Evolution der Menschheit, dieser gewünschte und anzustrebende Quantensprung des Bewusstseins der großen Masse weg von der phänomenalen Trennung und hin zur wesenhaften Einheit, weil verbunden mit der Freisetzung von heute noch ungeahnten innersten und höchsten Energiequellen, unsere einzige Rettung vor dem sich immer stärker anbahnenden und selbstbeschleunigenden kollektiven Untergang, vor dem uns der oberflächliche technische und digitale Fortschritt nicht bewahren werden, solange wir bewusstseinsmäßig der Dualität verhaftet bleiben und sich an unserer menschlichen Natur grundsätzlich nichts ändert. </p>

<p>Es ist die Zeit gekommen, wo sich die Spreu endgültig vom Weizen trennt. Wie lange es auch immer dauern mag, mit langsamen, kleinen Schritten oder einem einzigen großen Sprung: Die raumzeitliche Manifestation des Göttlichen auf Erden im Sinne der Offenbarung des höchsten Zustandes Sein-Bewusstsein-Kraft-Glückseligkeit ist unaufhaltsam. Der Widerstand in und um uns kann sich jedoch bis ins nahezu Unerträgliche steigern und apokalyptische Ausmaße jenseits unserer Vorstellungskraft annehmen. </p>

<p>Die wirklich große Frage für jedes Individuum und Kollektiv ist daher: Will man auf der Seite des Alten oder des Neuen stehen? Will man sich der radikalen Umwandlung von Mental, Leben, Körper und Materie verschließen oder öffnen? Erfolgt die supramentale, unendlich weit über das Mental hinausgehende Transformation mit einer vereinten, über sich hinausgewachsenen Menschheit, indem sich eine neue spirituell übermenschliche Gattung offenbart, oder ohne die nicht vereinte Menschheit, indem sich ein supramentales Wesen manifestiert? Und was wird aus Europa, aus Österreich, Albanien und Kosova? Der Verkünder oder Avatar dieser neuen Schöpfung hat einmal gemeint: „Europa rühmt sich seiner praktischen und wissenschaftlichen Organisation und Effizienz. Ich warte darauf, dass seine Organisation perfekt ist, dann wird ein Kind es zerstören.“</p>

<p>Das alles kann einem das gurgelnde Wasser in Theth flüstern, wenn man ihm in Stille sein Ohr des Herzens schenkt ...</p>

<hr>

<p><img src="/media/images/0559d49e72373649bbe85605de3d1caa.jpg" alt="Bild"></p>

<p><strong>Kurt Gostentschnigg</strong>, österreichischer Albanologe, Historiker, Publizist, Übersetzer, Schriftsteller und Dichter, verbindet in einem integralen Ansatz Forschung, Dichtung und Spiritualität. Seine bisherige Forschungsarbeit ist in zahlreichen Artikeln und in der umfassenden Monographie „<a href="https://www.springer.com/de/book/9783658189105">Wissenschaft im Spannungsfeld von Politik und Militär</a>“ publiziert. Im Selbstverlag beim Autor unter dem Pseudonym Konrad Sonnengold erhältlich sind der spirituelle Zukunftsroman „Agnan und Felesna“  und der Gedichtband „Perlen der Ewigkeit“. Auf seinem <a href="https://www.youtube.com/channel/UCaQuTKo7214SzKt-4cO0nGQ">YouTube-Kanal</a> hält er Vorträge über den Integralen Yoga von Sri Aurobindo und der Mutter (Mira Alfassa) und stellt seine eigenen von Spiritualität geleiteten publizistischen,  geschichtswissenschaftlichen und literarischen Werke vor.</p>

<hr>

<p><a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html"><img src="https://www.rubikon.news/media/images/039dbff58696eee8bedac2851ba5cd2f.jpg"></a></p>

<p><a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html"><img src="https://www.rubikon.news/media/images/b74fe387024f6c8a092409023a6a3137.jpg"></a></p>

<p><strong>Hier können Sie das Buch bestellen:</strong> als <a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut.html">Taschenbuch</a> oder <a href="https://www.buchkomplizen.de/Alle-Buecher/Nur-Mut-oxid.html">E-Book</a>.</p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Das ewige Geheimnis" data-title="Das ewige Geheimnis | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    

    <div class="article-sms">
      <div class="article-sms-image">
        <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
          <img alt="Spenden per SMS" src="/assets/ic-sms-146d281c37d2c9a5c50fa303d001611ebe453e901bb97c62f9a45b98870a8f52.png" />
        </a>
      </div>
      <div class="article-sms-info">
        Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie unsere Arbeit mit einer 10,- Euro Spende per SMS. Senden Sie einfach eine SMS mit dem Stichwort <strong>Rubikon10</strong> an die <strong>81190</strong> und mit Ihrer nächsten Handyrechnung werden Ihnen 10,- Euro in Rechnung gestellt, die abzüglich einer Gebühr von 17 Cent unmittelbar unserer Arbeit zugutekommen.
        <div class="button-set left"><a href="sms://81190?body=Rubikon10" class="button primary">Jetzt 10 Euro per SMS spenden</a></div>
      </div>
    </div>

      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/rubikons-mutmach-redaktion"><img alt="Rubikons Mutmach-Redaktion" src="/uploads/store/91d05300d576aafa455ef9327ef9ae96.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p>Wir erleben in der heutigen Zeit einen Paradigmenwechsel. Die Welt, so wie wir sie kennen, wird es nicht mehr lange geben. Zerstörung und Orientierungslosigkeit greifen mitten in unseren Alltag hinein. Wie können wir uns in ihm zurechtfinden? Wie nicht den Mut verlieren und Zugang bekommen zu dem, was im Dunkel hell und unbeschwert ist? Um diese Fragen und Antworten hierauf geht es der von <strong>Elisa Gratias</strong> geleiteten Mutmach-Redaktion. </p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img alt="Creative Commons Lizenzvertrag" src="/assets/ic-cc-3328fe794e7dfbff5a441672472cde808f6df46243cbf1f47ee8af7f2323c264.png" />
          </a>
        </div>
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
      </div>

  </div>
</div>
  <div class="wrapper">
    <div class="content wide">
      <h1>Weiterlesen</h1>
      <div class="article-loop">
        <div class="loop-main">
            <article class="article-vertical article-big">
              <a class="article-image" href="/artikel/jenseits-der-skrupel"><img alt="Jenseits der Skrupel" src="/uploads/store/d9ec8d7d4f1cb8537a165c93acecf1c9.jpg" /></a>
              <div class="tag">Thematisch verwandter Artikel</div>
              <h2><a href="/artikel/jenseits-der-skrupel">Jenseits der Skrupel</a></h2>
              <p>Die richtige Antwort auf die Kündigung ökologischer und militärischer Verträge durch die USA ist die Kooperation von Umwelt- und Friedensbewegung.</p>
              <div class="article-meta">
                12.02.2020
                von <a href="/autoren/bernhard-trautvetter">Bernhard  Trautvetter</a>

              </div>
            </article>
        </div>
        <div class="loop-other">
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/kreuzzug-gegen-die-aufklarung"><img alt="Kreuzzug gegen die Aufklärung " src="/uploads/store/86c2a6e9e76e856a45c758236178b3bb.jpg" /></a>
              <div class="tag">Aktueller Artikel</div>
              <h2><a href="/artikel/kreuzzug-gegen-die-aufklarung">Kreuzzug gegen die Aufklärung </a></h2>
              <div class="moreinfo">
                <p>Quotendiktatur und anonyme Zensur durch Medien-Intellektuelle sind zur Selbstverständlichkeit geworden. Exklusivabdruck aus „Krieg nach innen, Krieg nach außen“.</p>
                <div class="article-meta">
                  28.01.2020
                  von <a href="/autoren/michael-schneider">Michael Schneider</a>

                </div>
              </div>
            </article>
            <article class="article-vertical article">
              <a class="article-image" href="/artikel/die-zerstorung-des-volkerrechts"><img alt="Die Zerstörung des Völkerrechts" src="/uploads/store/96e1539f409c21c2a42aecb20d8aad7c.jpg" /></a>
              <div class="tag">Aus dem Archiv</div>
              <h2><a href="/artikel/die-zerstorung-des-volkerrechts">Die Zerstörung des Völkerrechts</a></h2>
              <div class="moreinfo">
                <p>Um von seinen Verbrechen abzulenken, manipuliert der Westen die Öffentlichkeit. </p>
                <div class="article-meta">
                  29.06.2018
                  von <a href="/autoren/karin-leukefeld">Karin Leukefeld</a>

                </div>
              </div>
            </article>
        </div>
      </div>
    </div>
  </div>


</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer1">
      <div class="footer-left">
        <h3>Post vom Rubikon</h3>
        <p>Wenn Sie in regelmäßigen Abständen über neue Veröffentlichungen im „Rubikon — Magazin für die kritische Masse“
          informiert werden möchten, tragen Sie bitte hier Ihre E-Mail-Adresse ein:</p>

        <form class="newsletter-form" id="new_subscriber" action="/subscription#newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Vn+v8Aj+3obmH6trnG5nSRmkymBVjqeQW+s6XTBqkYvpwH01mbYVfmU0HE3WU3YVna7h1hUe4KnMY1ocJD2YmQ==" />
          <input placeholder="Ihre E-Mail Adresse" type="email" name="subscriber[email]" id="subscriber_email" />  
          <button class="button secondary" type="submit">Abonnieren</button>
</form>      </div>
      <div class="footer-center">
        <img src="/assets/ill-exklusives_d-80edca19e74a72950368b416c4d1461a7a27f546cbb98790d27a8d86deed8789.png" alt ="Exklusives" />
      </div>
      <div class="footer-right">
        <h3>Der Rubikon</h3>
        <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
         <a class="button secondary" href="/spenden">Jetzt spenden</a><br>
      </div>
    </div>
    <div class="footer2">
      <a href="https://human-connection.social/profile/rubikonmagazin">Human Connection</a>
      <a href="https://www.youtube.com/RubikonMagazin">YouTube</a>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a>
      <a href="/newsletter">Newsletter</a>
    </div>
    <div class="footer2">
      <a href="/buecher">Bücher</a>
      <a href="/datenschutz">Datenschutz</a>
      <a href="/impressum">Impressum</a>
      <a href="/kontakt">Kontakt</a>
    </div>
    <div class="footer3">
       &copy; 2017 - 2020 Rubikon | Release 1.9.0 vom 06.11.2019
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
