<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Am Kipp-Punkt  | Rubikon</title>
<meta name="description" content="Die Katastrophe schreitet rasant voran; die Gegenmaßnahmen, die wir Menschen uns dazu einfallen lassen, stolpern ihr eher hilflos hinterher. Wie kommt es, dass">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/am-kipp-punkt">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/0d342098b9f8930600ab1371fc3b3142.jpg">
<meta property="og:title" content="Am Kipp-Punkt ">
    <link rel="canonical" href="/artikel/am-kipp-punkt" />  
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-11d1b84eebb3f8a2b4517bf105d2d387f0403f16b5a30042a5fb4a91b339e524.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-eb0a5a5ffaba609d03ec8f0c5af278a195f0b5c10b1257cef31794054debd7b4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="qCBYwopXC9uaW2CWgKkcQwk2OgkYX7HED5zGfj5Va0chR9p43/uriUt7ASrBFvXji4canIgIdVExsbOlizC45A==" />
</head>
<body>
<a class="skip-main" href="#main">Zum Inhalt:</a>
<input type="checkbox" id="navbar-noscript-toggle" style="display: none;"/>
<aside class="sidebar">
  <div class="sidebar-header">
    <label class="button secondary btn-menu icon-close" for="navbar-noscript-toggle"></label>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>

      <li class="separator">
        <input type="checkbox" id="rubrics-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="rubrics-toggle">Schwerpunkte
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
            <a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a>
            <a href="/rubrik/6">Medien- &amp; Ideologiekritik</a>
            <a href="/rubrik/2">Krieg &amp; Frieden</a>
            <a href="/rubrik/3">Arm &amp; Reich</a>
            <a href="/rubrik/7">Bildung &amp; Soziales</a>
            <a href="/rubrik/4">Natur &amp; Umwelt </a>
            <a href="/rubrik/5">Hoffnung &amp; Utopie</a>
        </div>
      </li>

      <!--      <li class="secondary"></li> TODO: Should be activated as soon as Interviews are available on the startpage-->
      <li class="secondary"><a href="/format/5/artikel">Aussensicht</a></li>
      <li class="secondary"><a href="/format/8/artikel">Videos</a></li>
      <li class="secondary"><a href="/kolumnen">Kolumnen</a></li>
      <li class="secondary separator">
        <input type="checkbox" id="channels-toggle" class="dropdown-container-toggle" style="display: none;"/>

        <div class="dropdown-label-container">
          <label class="dropdown-btn" for="channels-toggle">Soziale Medien
            <span class="dropdown-icon">
            <i class="fa fa-caret-down"></i>
          </span>
          </label>
        </div>

        <div class="dropdown-container">
          <a href="https://nerdpol.ch/u/rubikon">Diaspora</a>
          <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a>
          <a href="https://soundcloud.com/RubikonMagazin">Soundcloud</a>
          <a href="https://twitter.com/RubikonMagazin">Twitter</a>
          <a href="https://www.youtube.com/RubikonMagazin">Youtube</a>
        </div>
      </li>

      <li><a href="/autoren">Autoren</a></li>
      <li><a href="/beirat">Beirat</a></li>
      <li><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="separator"><a href="/spenden">Spenden</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      <li class="secondary"><a href="/datenschutz">Datenschutz</a></li>
      <li class="secondary"><a href="/impressum">Impressum</a></li>
      <li class="secondary"><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>
<label class="sidebar-content-protection" for="navbar-noscript-toggle"></label>

<div class="headerbar">
  <div class="headerbar-inner">
    <label class="button tertiary btn-menu icon-menu" for="navbar-noscript-toggle"></label>
    <a class="button tertiary btn-help" href="/artikel/suche"><img alt="Hilfe-Icon" src="/assets/icon-search-63fd7aec9b2bc58235c472734c2d8a144f82b969e18924aefbf7f191b6613ecf.svg" /></a>
    <div class="search">
      <form action="/artikel/suche" accept-charset="UTF-8" method="get">
        <input value="chronologisch absteigend" type="hidden" name="search_articles[sort]" />
        <input type="text" name="search_articles[query]" id="search_articles_query" />
        <span class="search_info">SUCHE</span>
</form>    </div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>


<div id="main" tabindex="-1">
  
<nav class="rubrics">
    <ul>
        <li class=""><a href="/rubrik/1">Fassadendemokratie &amp; Tiefer Staat</a></li>
        <li class=""><a href="/rubrik/6">Medien- &amp; Ideologiekritik</a></li>
        <li class=""><a href="/rubrik/2">Krieg &amp; Frieden</a></li>
    </ul>
    <ul>
        <li class=""><a href="/rubrik/3">Arm &amp; Reich</a></li>
        <li class=""><a href="/rubrik/7">Bildung &amp; Soziales</a></li>
        <li class=""><a href="/rubrik/4">Natur &amp; Umwelt </a></li>
        <li class=""><a href="/rubrik/5">Hoffnung &amp; Utopie</a></li>
    </ul>
</nav>



<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Am Kipp-Punkt " src="/uploads/store/0d342098b9f8930600ab1371fc3b3142.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/am-kipp-punkt/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/am-kipp-punkt.pdf">PDF-Datei</a>
</div>
  
      Montag, 14. Oktober 2019, 12:00 Uhr<br />
      ~21 Minuten Lesezeit
    </div>

    <h1>Am Kipp-Punkt </h1>
    <h2>Wenn wir die Profitinteressen der Reichen und Mächtigen nicht in ihre Schranke weisen, könnte es für einen ökologischen Wandel zu spät sein. Exklusivabdruck aus „Zähmt die Wirtschaft“.</h2>

    <div class="article-meta">
      von <a href="/autoren/peter-h-grassmann">Peter H. Grassmann</a>

        <br><p>Foto: frankie&#39;s/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>Die Katastrophe schreitet rasant voran; die Gegenmaßnahmen, die wir Menschen uns dazu einfallen lassen, stolpern ihr eher hilflos hinterher. Wie kommt es, dass offenbar nicht einmal unser eigener drohender Untergang genügend Kräfte mobilisieren kann? Es ist uns in Fleisch und Blut übergegangen, dass wir das Wohl der Vielen stets gegen die kurzfristigen Profitinteressen der Wenigen abzuwägen haben. Und dass unsere „Volksvertreter“ sich eher den letzteren verpflichtet fühlen.  „Die Menschheitsgeschichte begann mit einem Akt des Ungehorsams, und es ist nicht unwahrscheinlich, dass sie mit einem Akt des Gehorsams ein Ende findet“, schrieb Erich Fromm. Schütteln wir unsere Lähmung in Anbetracht der Übermacht der Wirtschaft endlich ab und kommen wir in die Gänge!</p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Wir waren mit einer alten Militärmaschine heraufgeflogen. Der Flughafen hier oben war noch im Bau. Demnächst würden es normale Maschinen sein, wenn der große Touristenstrom einsetzte, auf den die bolivianische Regierung hoffte. Denn hier, auf der Hochebene von Uyuni, in 3.700 Meter Höhe, liegt eines der größten Naturwunder der Erde, der größte Salzsee der Welt, der Salar de Uyuni. Ein Grund für die neu ausbrechende Hektik war, dass dessen Salz reich an Lithium ist, sogar eines der größten Vorkommen weltweit. Lithium gilt bekanntlich als das Öl der Elektromobilität, und das löste nun einen wirtschaftlichen Hype aus. Und ein weiterer Grund war der zunehmende Touristenstrom auf der Hochebene.</p>

<p>In einem klapprigen Geländewagen fuhren wir in das nahe gelegene Uyuni, die Hauptstadt der kleinen Provinz, die durch den Boom ihre Einwohnerzahl innerhalb weniger Jahre verdoppelt hatte. Inzwischen leben über 15.000 registrierte Bewohner hier, dazu die nicht registrierten in unbekannter Zahl. Der verfallene Bahnhof, mit zahlreichen dahinrostenden Zügen im „Friedhof der Züge“, erinnert an die Zeit, als hier vor über hundert Jahren eine Garnison gebaut und wenige Jahre lang auf Goldfunde gehofft wurde. Heute präsentiert man die Rosthalde als Museum und vermeidet damit, die verrottenden Waggons entsorgen zu müssen. Immerhin zählt das Bahnmuseum als Sehenswürdigkeit, neben den vielen bunten Märkten der Indios, die alle auf ein bisschen Geschäft hoffen.</p>

<p>Ich kaufte ein kleines, in Alabaster geschnitztes Lama, das in ein dünnes braunes Plastiktütchen gesteckt wurde. Diese Tütchen sollten mir gleich noch unangenehm auffallen: Denn als wir aus dem Ort heraus in Richtung Salzsee fuhren, sah ich diese dünnen Tütchen massenweise an dürren Grasresten und Distelhalmen hängen. Es war ein zartes, flattriges Material, so dünn, wie ich es bei uns noch nie gesehen hatte: zwar dünn, aber scheinbar sehr reißfest — wohl das Billigste, was es als Verpackung gab, vielleicht aus irgendeinem Recyclingmaterial hergestellt. Und das hing nun an jedem zweiten oder dritten Halm, die diese windige Hochebene in der Trockenzeit zieren. Kilometerweit war der Zivilisationsmüll übers Land verstreut.</p>

<p>Im Land Rover ging es weiter Richtung See, vorbei an einigen „Hotels“, die aus Salzquadern gebaut waren und als Abenteuerübernachtung besonders beliebt sind. Denn Abenteuerreisen sind hier das große Geschäft, die Erfüllung der Sehnsucht nach unberührter Natur. Und so begegneten uns immer wieder kräftig beladene Geländewagen von Reiseveranstaltern, die von der chilenischen Grenze und der dort liegenden Laguna Colorada kamen, einem anderen Naturwunder, wirklich noch unberührt, das durch seine farbenfrohen Algen und Tausende darin watender Flamingos ebenfalls weltberühmt ist. Tourismus und nun die Lithiumgewinnung aus der 20 bis 30 Meter dicken Salzschicht — das waren und sind die großen Hoffnungen der Bolivianer. </p>

<p>Nach einigen Kilometern konnte man rechts, am Ufer der riesigen weißen Fläche, die Forschungslabors von Mitsubishi und die ersten Fabrikhallen sehen, die bald einen größeren Teil des Sees zerstören würden. Sie wollten wir am nächsten Tag besuchen, aber zunächst ging es noch um Sightseeing.</p>

<p>Vorsichtig fuhr unser Fahrer an den Rand des Salzsees, ein einmaliges Naturwunder. Auf etwa 10.000 Quadratkilometer Fläche, schneeweiß, mit dicker Salzschicht bedeckt und deshalb in der Trockenzeit mit dem Auto befahrbar. Im ersten Moment zögert man, diesem unbekannten Untergrund zu trauen, aber dann ging es los, flott und erwartungsvoll, denn wir wollten „die Insel“ erreichen. Immer kleiner wurde der Horizont, bis er schließlich ganz verschwand und nur noch eine weiße, wie schneebedeckt wirkende Fläche um uns war. </p>

<p>Nach einiger Zeit tauchte am Horizont erst ein dunkler Punkt auf, der allmählich Konturen einer kleinen Insel annahm. Mitten in dieser Salzfläche ein Stück Land, mit großen Kakteen überwuchert — eine Touristenattraktion, und selbst dort fanden sich diese Verpackungstütchen. Der Unrat war also vom über 50 Kilometer entfernten Festland herübergeweht worden und „zierte“ auch hier dieses Naturwunder. Das kleine Restaurant auf der Insel bemühte sich wohl, die Pflanzen sauber und damit die Sehenswürdigkeit attraktiv zu halten, denn etwas abseits standen mehrere Container, die mit eingesammelten Tütchen prall gefüllt waren.</p>

<p>Für mich war es ein Schock, wie so etwas Harmloses wie ein kleines Verpackungstütchen der Indios, so einmalige Naturwunder verschandeln kann und wie schwer es sein wird, diese Landschaft jemals wieder davon zu reinigen. Dieses nicht abbaubare Verpackungsmaterial ist eine weitere Sünde, die wir diesem geplagten Land antun. Bereits die Spanier hatten den Westteil Südamerikas wegen seiner Gold- und Silberschätze brutal ausgebeutet, mit harter Fronarbeit der Indios und mit dem gesundheitsgefährdenden Quecksilber als Lösungsmittel. </p>

<blockquote>
<p>Die Kultur der Urbevölkerung war allerdings das genaue Gegenteil dieser Brutalo-Umweltzerstörung, die durch Bergwerke und Abraumvergiftung entstand. In der Tradition, die Natur zu schützen, „entschuldigte“ sich der indigene Bauer, wenn er mit seinem Pflug Erdreich umgrub und „Mutter Erde“ verletzte. </p>
</blockquote>

<p>Naturschutz war eine der großen Traditionen, ebenso eine saubere, hygienische Lebensweise. Das merkt man heute noch bei Besuchen in abgelegenen Dörfern — im großen Gegensatz zu der Stimmung auf den Märkten in Uyumi, wo die Gier der beginnenden Touristenströme jede Disziplin beseitigt hat und so den achtlos herumliegenden Verpackungstütchen Tür und Tor zur Vermüllung der Landschaft öffnen. Die braunen Fähnchen an den Silberdisteln verkünden heute weithin sichtbar, dass die moderne, zügellose Zivilisation angekommen ist.</p>

<h1>Die Vermüllung der Meere</h1>

<p>Diesen negativen Eindruck im Kopf, fiel mir einige Monate später ein Vortrag an der Technischen Universität München über die Verschmutzung im Pazifik auf, den Studenten organisiert hatten. Eingeladen war eine Gruppe von Tierfotografen, die in den Pazifik bei Indonesien gereist waren, um Haie abzulichten — aber vor allem riesige Teppiche von Müll vorfanden. Sie kamen mit erschreckenden Bildern von Schildkröten, Haien und Quallen zurück, die in diesem Plastikzeug ihr Leben gelassen hatten. Und da wir an einer Technischen Hochschule waren, hatte eine Studentengruppe bereits eine Schiffskonstruktion entworfen, um diese riesigen Mengen von Müll aufzusammeln und zu verwerten. Aber in den riesigen Weiten unserer Ozeane erzeugt das kaum mehr als ein Lächeln, zu klein wäre die Konstruktion und wirkungslos.</p>

<p>Das ist nun knapp zehn Jahre her. Weder Politik noch Wirtschaft haben bislang dagegen etwas unternommen, und so ist zwischenzeitlich das Problem der Vermüllung der Meere enorm gewachsen und heute allgemein bekannt. Erstaunlich groß ist die Ratlosigkeit, wie man damit umgehen soll. Die Antwort der EU-Kommission, einen Teil der üblichen Plastikartikel, insbesondere die aus dem Fast-Food-Bereich, zu verbieten, scheint eher ein Tropfen auf den heißen Stein. </p>

<p>Nicht nur, dass die politischen Maßnahmen zu spät kommen, sie sind zudem völlig unzureichend für die Größe des Problems. Wobei inzwischen klar ist, dass der an der Oberfläche schwimmende Müll nur der „sichtbare“ Teil der Katastrophe ist: Der größte Teil wird im Meer zermahlen und schwimmt kleinteilig, teils sogar nur noch als Millionen von Nanoteilchen, herum. Er wird von Pflanzen und Fischen aufgenommen und gelangt in unsere Nahrungskette.</p>

<p>Leider zeigen neue Forschungen, dass dies nicht nur ein Problem der Meere, sondern auch der Flüsse ist: Gerade Gebirgsflüsse zermahlen mit ihren Kieselsteinen Plastik beliebig klein und führen heute bei Süßwasserfischen zu teils erheblichen Belastungen.</p>

<p>Die fortschreitende Verschmutzung der Meere ist eine ungeheure Generationenschuld, an deren Abwendung wir jetzt erst beginnen zu arbeiten. Sie wird nicht innerhalb einer Generation aus der Welt, sprich aus dem Wasser, zu schaffen sein — wenn wir es überhaupt schaffen. Denn noch fehlt es weltweit an politischem Willen und an entsprechenden Vorgaben. Es scheint das zweite fast unlösbare Problem zu werden, so wie das nun allgemein bekannte Problem des Klimawandels durch die Erwärmung der Atmosphäre.</p>

<p>Lösungen werden auf sich warten lassen, denn die Rolle von Plastik allgemein und insbesondere als Verpackung ist in die heutige Wirtschaft enorm tief eingedrungen. Das Wichtigste ist nun: zu erreichen, dass die europäische Wirtschaft nicht nur auf die Politik wartet, sondern auch von sich aus energische Initiativen ergreift, um Ersatzlösungen und neue Technologien zur Verfügung zu stellen. </p>

<p>Wir dürfen nicht erneut die gleiche Trägheit praktizieren wie beim Klimawandel. Die ersten Hinweise auf die erwärmende Wirkung der CO<sub>2</sub>-Anreicherung in der Atmosphäre sind über hundert Jahre alt. Die ersten besorgniserregenden Hinweise auf die Gefahren der Plastikanreicherung in den Meeren gehen erst ein gutes Jahrzehnt zurück, beginnend mit den Gefahren von herumschwimmenden Fischernetzen, dann mit Berichten von todbringenden Plastikfolien und nun mit den Nano- und Mikroteilchen, gegen die die Natur kaum körperlichen Schutz aufgebaut hat. </p>

<p>Übrigens: Alles wird berichtet von Umweltorganisationen und Wissenschaftlern, nicht etwa als warnender Hinweis unserer Regierungen. Hoffen wir, dass sich die Gegenmaßnahmen nicht wieder beim Versuch einer weltweiten Übereinkunft festfahren wie beim gescheiterten Versuch, den Klimawandel zu bekämpfen.</p>

<h1>Die Verschmutzung der Atmosphäre</h1>

<p>Da auf dem Treffen 1992 in Rio alle 146 teilnehmenden Staaten — auch die USA — die Deklaration der Tagung als zunächst unverbindliche Leitlinie unterschrieben hatten, entstand der Optimismus, dass eine weltweit alle Staaten verpflichtende Übereinkunft zum Schutz des Ökosystems möglich wäre. Nicht explizit genannt, aber unmissverständlich angedeutet, war das Risiko des Klimawandels. Mit dem Ziel von Vereinbarungen zur Emissionsbegrenzung wurde dazu eine Folgekonferenz in Kyoto geplant, der eine Kette von bisher dreiundzwanzig jährlichen Konferenzen folgte, eine der letzten vor zwei Jahren in Paris. </p>

<p>Dieses Verhandeln zog sich also über fünfundzwanzig Jahre hin und war — wie jeder am fortschreitenden Klimawandel ablesen kann — letztlich erfolglos. Und gerade, weil so viel verhandelt wurde, aber keine wirkliche Emissionsreduzierung in Sicht ist, müssen wir über den Klimawandel reden, müssen wir die Schwächen aufdecken, warum es unserem politischen und marktwirtschaftlichen System nicht gelingt, eine so offensichtliche, todbringende Gefahr zu beherrschen. </p>

<p>Im Jahr 1960 lag die weltweite CO<sub>2</sub>-Emission noch bei circa zehn Milliarden Tonnen, bei der Konferenz von Rio 1992 lag sie bei circa 20 Milliarden Tonnen und ist nun auf fast 40 Milliarden gestiegen, Tendenz immer noch zunehmend. Eine unheimliche Zahl: 40.000.000.000. Eigentlich unvorstellbar, unheimlich, wenn man versucht, sich die enormen Gasmengen vorzustellen, die hinter diesen Zahlen stecken. Die ungebrochene Zunahme ist schockierend und wirft natürlich die Frage auf, wie es dazu kommen konnte. Tatsächlich ist es ein nicht leicht zu durchschauendes Geflecht von eifrigen, aber behinderten Bemühungen der Vereinten Nationen, mutloser, lobbyabhängiger Politik und einer hinhaltenden Lustlosigkeit der Wirtschaft, die teils ins Kriminelle abgeglitten ist. </p>

<h1>Eine unsinnige Zahl verharmlost den Klimawandel</h1>

<p>Das Zwei-Grad-Ziel! Es gilt als die mittlere Erwärmung, die gerade noch vertreten werden kann, ohne weite Teile der Welt ins Chaos zu stürzen. Die mittlere Temperatur auf dem Globus stieg bisher bereits um circa ein Grad, zu 80 Prozent durch die menschengemachte atmosphärische Belastung. Maximal 20 Prozent davon könnten natürliche Ursachen haben, denn natürlich hat das Klima in den letzten hunderttausend Jahren mehrere Eis- und auch Warmzeiten durchlaufen. Aber der Großteil der aktuellen Veränderung kommt von der erhöhten Reflexion von Kohlendioxid und weiteren Gasen. Diese reflektieren die Infrarotstrahlung stärker, ähnlich wie die Erwärmung durch das Glas eines Gewächshauses, weshalb man ja auch vom Gewächshaus- oder Englisch vom „Greenhouse“-Effekt spricht. </p>

<p>Diese eins, 1,5 oder zwei Grad Erwärmung klingen eigentlich nicht viel — aber es ist eine nur für Wissenschaftler sinnvolle Mittelung, ungeeignet, um die Dimension der eigentlichen Bedrohung zu erfassen. Denn es sind großräumige lokale Veränderungen mit zerstörenden Extremen, regional verteilte „Nadelstiche“, die eintreten werden, kein gleichmäßiger Temperaturanstieg rings um den Globus. Immerhin, als wissenschaftliche Orientierung ist die Zahl nicht sinnlos. Und so wird mit viel Tamtam die Einhaltung dieses Zwei-Grad-Ziels seit Jahrzehnten beworben, auf zahllosen Konferenzen, auf den Nachfolgetagungen zu Rio und in Büchern, Zeitschriften und Leitartikeln. Der Haken ist nur, dass die Messzahl für die Kommunikation völlig ungeeignet ist und nicht das tatsächliche Geschehen wiedergibt.</p>

<p>Es ist so, als wollte man bei einer Epidemie die Verschlechterung des Gesundheitszustandes der Bevölkerung mit dem Anstieg der mittleren Körpertemperatur beschreiben. Eine klassische Grippewelle und eine verheerende Ebola-Epidemie, die wenige infiziert, aber für die Betroffenen meist tödlich endet, könnte durchaus zum gleichen mittleren Anstieg der Bevölkerungstemperatur führen. </p>

<p>Allerdings ist das Zwei-Grad-Ziel eine Bezeichnung, die interessierte Kreise begeistert genutzt haben, um Maßnahmenpläne abzubremsen, gerade weil es so harmlos klingt. Man mag das als ein wissenschaftliches Maß für globale Veränderungen akzeptieren, aber für die Öffentlichkeit ist diese Zahl bedeutungslos, ja irreführend. Sie sagt überhaupt nichts darüber aus, was wirklich passieren wird. </p>

<p>Viel entscheidender und vor allem spürbarer ist die Zunahme der Extreme. Noch viel zu selten finden Zahlen über deren ansteigende Häufigkeit Eingang in die öffentliche Kommunikation: Die der Wirbelstürme und Tornados, der Waldbrände, von Starkregen und Überschwemmungen, von Trockengebieten und der Unbewohnbarkeit weiterer Teile des Sonnengürtels unseres Globus oder auch Gletscherschmelze, Wasserknappheit und Artengefährdung.</p>

<p>Man hat versucht, all diese Ereignisse in einem „Klimawandelindex“ sichtbar zu machen, und tatsächlich ist die Kurve des International Geosphere-Biosphere Programme (IGBP) erschreckend. Geht man von da fünfundzwanzig Jahre zurück, hat sich der Index versechsfacht! Die extreme Wärmeperiode und die riesigen Waldbrände 2018 und die starke Hurrikansaison 2017 sind deutliche Ausrufezeichen. Die Kurve endet 2011, weil die Addition umstritten war. Stattdessen werden nun von der übernehmenden Nachfolgegruppierung FutureEarth Weltkarten schwerer Extreme in ihren Jahresberichten abgebildet.</p>

<p>Ob ich mich über meine heute so saubere, früher aber nach jeder Autobahnfahrt von Insekten übersäte Windschutzscheibe wundere oder ob ich auf der Zugspitze über den einzigen, aber nun dahinschmelzenden deutschen Gletscher oder in den Skigebieten die Pläne für „die Zeit nach dem Winterschnee“ lese — überall sind es scheinbar kleine, aber im Grunde dramatische Anzeichen der laufenden Veränderung. Erwartet wird das alles schon seit Langem — und die Politik war auch anfänglich bereit, darauf einzugehen:</p>

<p>Die Wochenzeitung <em>Die Zeit</em> berichtete am 17. Juni 2015 in einem sehr interessanten Rückblick unter der Überschrift „Morgen vielleicht“ über die Anfänge der Klimadebatte in der Politik: </p>

<p><em>„1988 verabschiedete die Generalversammlung der Vereinten Nationen die Resolution 43/53, sie hieß ‚Der Schutz des globalen Klimas für die heutige und die künftige Menschheit‘. Die britische Premierministerin Margaret Thatcher warnte damals, die Welt sei dabei, sich in einer ‚Hitze-Falle‘ zu verfangen. Der spätere US-Präsident George H. W. Bush versprach im Wahlkampf, er werde dem Treibhauseffekt einen ‚Whitehouse Effect‘ entgegensetzen. Der deutsche Bundeskanzler Helmut Kohl kündigte einen ‚wirksameren globalen Schutz der Umwelt‘ an.“</em></p>

<p>Kohl dürfte es ernst gemeint haben, denn das Wahlprogramm 1998 liest sich so:</p>

<p><em>„Wir wollen die natürlichen Lebensgrundlagen für nachfolgende Generationen bewahren. Das ist Kernanliegen unserer Politik in christlicher Verantwortung. (…) ‚Global denken, vor Ort handeln‘ — das bedeutet, dass Erfolge im Kampf um das ökologische Gleichgewicht auf dieser Erde nur erzielt werden können, wenn jedes Land den ihm zustehenden Beitrag mit den Mitteln nationaler Umweltpolitik erbringt. Wir halten an unserem Ziel fest, die CO<sub>2</sub>-Emissionen bis zum Jahr 2005 um 25 Prozent zu reduzieren. Wir wollen den Anteil der erneuerbaren Energien an der Stromversorgung — Solarenergie, Wasser- und Windkraft — bis zum Jahr 2010 verdoppeln. Und wir wollen die rasche Einführung des Fünf- und des Drei3-Liter-Autos. (…) Wir setzen uns ein, für eine europaweit abgestimmte, harmonisierte, aufkommens- und wettbewerbsneutrale Energiebesteuerung.“</em> </p>

<p>Die weltführenden Politiker waren sich also des riesigen Problems des Klimawandels durchaus bewusst und entschlossen, es energisch anzugehen. Das macht noch offensichtlicher, dass der jahrelange Widerstand der Industrie und deren partisanenhaftes Untergraben der politischen Ansätze die Hauptgründe sind, mit denen die heutige Zivilisation zu kämpfen hat. </p>

<h1>Die größten Veränderungen sind nicht reversibel</h1>

<p>Trotz verheerender Zahlen sind auch die Klimaextreme nur ein Vorgeschmack, wie sehr sich die Lebensbedingungen auf diesem Globus verschlechtern können. Die alarmierendste Aussage steckt in den Kipppunkten klimatischer Gleichgewichte, die weltweit den heutigen Wohlstand und dessen Lebensqualität zerstören können. Kipppunkt, das bezeichnet eine nicht mehr umkehrbare Veränderung — wie wenn man ein volles Glas Wasser neigt, bis es kippt und ausläuft. </p>

<blockquote>
<p>Die durch Klimaveränderungen auslösbaren Dutzende von „Kippelementen im Erdsystem“ sind in der Fachliteratur nachzulesen — und jedes von ihnen hat seine eigenen Schrecken, wie etwa das Abschmelzen des Festlandeises auf Grönland und dem Südpol. Alles weit weg? Nun, der wahrscheinlich schon beginnende Zusammenbruch des Golfstroms wird dann auch bei uns für raues Klima sorgen.</p>
</blockquote>

<p>Das Abschmelzen der großen Eisschilde der Erde, die den Südpol, den Himalaja und Grönland bedecken, ist besonders erschreckend. Es ist nicht zu vergleichen mit dem Abschmelzen unserer Alpengletscher, denn allein die schmelzende Masse des Grönlandeises könnte den Meeresspiegel um mehrere Meter steigen lassen. Das addiert sich dann noch mit der Ausdehnung des wärmer werdenden Wassers. Weltweit würden viele der Küstenstädte nicht mehr zu halten sein! </p>

<p>Genauso katastrophal wäre das Abschmelzen des Himalaja-Eises. Es nährt den Ganges, den über 6.000 Kilometer langen Jang­tse­kiang und den Gelben Fluss. Im Einzugsgebiet dieser drei riesigen Flüsse leben nahezu zwei Milliarden Menschen. Und an das Abschmelzen des Südpoleises, mit noch größeren Mengen gefrorenem Wasser, mag man gar nicht denken. </p>

<p>Ein Kippprozess ist im Übrigen per Definition ein sich selbst verstärkender Prozess. Einmal gekippt, kann man nicht mehr gegensteuern, sondern die Veränderung wird immer schneller. Man spricht auch vom „Runaway Climate Change“.</p>

<h1>2018: Rekordjahr der Extreme</h1>

<p>Das Jahr 2018 setzte ein weiteres Ausrufezeichen durch seine Hitzerekorde, Dürren und Waldbrände auch bei uns. Dies nach 2017, das durch seine verheerenden Wirbelstürme in der Karibik und den USA unglaubliche Schäden angerichtet hat.</p>

<p>Die stärksten Wirbelstürme seit Jahrzehnten mit bisher nie erreichten Windgeschwindigkeiten und Zerstörungskräften vernichteten von Versicherungen gedeckte Werte in Höhe von 140 Milliarden Euro. Die Gesamtschäden erreichten in etwa das Doppelte, wenn man all die Läden, Werkstätten und ein bisschen Landwirtschaft der ärmeren Teile der Bevölkerung einbezieht, die sich keine Versicherungen leisten können. Und Ende 2018, als fast höhnischer Abschluss: die Vernichtung des Edelwohnorts Paradise nördlich von Los Angeles, bei dem mehr als hundert Menschen ihr Leben verloren und über elftausend Villen von der durch ungewöhnlich starke Winde angefachten Feuerwalze zerstört wurden.</p>

<p>Anfang 2019 berichteten die Wissenschaftler des IPCC (Weltklimarat), dass die Erwärmung der Ozeane noch schneller vorangehe als bisher geschätzt. Das bedeutet also ein noch schnelleres Abbleichen von Korallenriffen auf der „harmlosen“ Seite und noch mehr und ausgeprägtere Extremwetterlagen auf der harten Seite. Noch nie dagewesene Schneefallmengen im Alpenraum unterstreichen die lokalen Auswirkungen, übrigens von den besorgt warnenden Meteorologen der Schweiz mehrjährig schon vorhergesagt. </p>

<p>Es kann kein Zweifel bestehen: Die durch die Reflexion der Infrarotstrahlung eingefangene zusätzliche Energie wird die Natur den Gesetzen der Physik entsprechend einsetzen. Das bedeutet nun einmal extremere Extreme, lokal nicht exakt vorhersehbar in einem von Natur aus chaotisch, also noch zufälligen Abläufen organisierten System. Und weil das alles den komplizierten Formeln der höheren Wahrscheinlichkeitsrechnung unterliegt, der Chaostheorie der Physik entsprechend, bleibt das alles für den Normalbürger nicht so ganz fassbar, anzweifelbar, schicksalsgegeben. Diese Haltung ist ein großes Problem. </p>

<p>Das Ganze betrifft übrigens nicht nur die extremen, sondern auch die ganz normalen Wetterabläufe. So waren im Sommer 2018 die Zeitungen wieder voll mit Berichten über die Situation hierzulande. „Großer Waldbrand vor Berlin“, war beispielsweise ein Artikel, in dem ein Förster lauthals klagte: „Der Klimawandel trifft uns alle!“ Was dachte der Mann denn bisher? Meinte er, wir wären in Deutschland von den Klimaextremen ausgenommen?</p>

<p>Ja, der Klimawandel trifft auch uns, die letzten Jahre waren Weckrufe, begleitet von weiteren Schreckensnachrichten einer zerstörerischen Marktwirtschaft. Bisher ist die mittlere Erwärmung allerdings erst bei einem Grad. 1,5 oder zwei Grad sollen es werden, mit vermutlich exponentiellem Anstieg der Wetterveränderungen, Extreme und Katastrophen. Vielleicht auch drei oder vier Grad, wenn wir kontinuierlich so weitermachen. </p>

<h1>Vermögensverwalter werden nervös</h1>

<p>Diese Veränderungen alarmieren natürlich auch die Finanzindustrie, insbesondere den Teil, der sich um langfristige Investitionen, beispielsweise in Straßen und von Gebäuden. kümmert, denn da wird häufig von einer Nutzungszeit von fünfzig Jahren und mehr ausgegangen. So forderte ein „Global Investor Statement to Governments on Climate Change“ von über vierhundert großen Investmentfirmen, die 30 Milliarden Euro verwalten, aus Anlass der Klimakonferenz in Katowice die sofortige Besteuerung von CO<sub>2</sub> und einen Zeitplan für den zügigen Ausstieg aus Kohle und Öl. Deren Wissenschaftler gehen davon aus, dass eine Erwärmung um vier Grad quasi das Ende einer bewohnbaren Welt bedeutet. </p>

<p>In einem Beitrag in <em>Fundresearch.de</em> wurden von der Investmentberaterin Ophélie Mortier „Zehn harte Fakten zum Klimawandel für Investoren“ beschrieben — knallhart, lesenswert, erschreckend! Demnach wäre der Globus bald kaum mehr bewohnbar. Wahrscheinlich wurde beides kaum gelesen, abgehakt und weggelegt. Die Ergebnisse der Katowicer Konferenz jedenfalls lassen nur diesen Schluss zu: Es ist schon erstaunlich, dass es Bienen und Ameisen gelingt, riesige Völker zu koordinieren, der Menschheit aber nicht.</p>

<h1>Der Globus ist uns entglitten</h1>

<p>Klimawandel und die Verschmutzung unserer Meere sind zwar besonders große, aber eben nur zwei der Problemfelder, die zeigen, wie lebenswichtige Gleichgewichte unseres Globus gestört und wie Maßnahmen dagegen behindert werden. Es addieren sich die Probleme des Bodenverbrauchs, der Biodiversität, der Überdüngung und Wasserqualität, des Flächenverbrauchs, der Monokulturen, um nur an einige weitere zu erinnern. Unser Lebensraum verändert sich und das fast überall zu unseren Ungunsten. All das verläuft ohne wesentliche Gegenmaßnahmen der Politik und zeigt, dass wir in einer tiefen Systemkrise stecken, dass uns die Zukunft unseres Globus entgleitet.</p>

<p>Dabei sei nicht übersehen, dass diese Beispiele nur diejenigen mit langfristigen Schädigungen sind. Es gibt genauso viele Themen, die uns hier und heute betreffen: beispielsweise die Ernährung mit ihren Geschmacksoptimierungen kombiniert mit dick machenden Zutaten, die globale Landwirtschaftsrationalisierung mit Monokulturen und Pestiziden oder die Werbung mit ihrem Überangebot an Information. Sie bestimmen das Marktgeschehen, eine Verführung ohne ordnende Hand und Leitlinie. </p>

<blockquote>
<p>Der Klimawandel ist für mich nur ein Beispiel, denn er zeigt besonders deutlich, wie öffentlicher und politischer Wille von der Wirtschaft unterlaufen wird und wie sie den Bürger zum oft hilflosen Zuschauer und Konsumenten degradiert. </p>
</blockquote>

<p>Im Umkehrschluss können die Maßnahmen bei Emissions- und Müllbegrenzung Anregung geben, wie wir auch aus manch anderem Schlamassel rauskommen. Es ist weniger der Bürger, es ist vielmehr das System, das nicht funktioniert.</p>

<p>Mit dem Ende des Zweiten Weltkriegs, der großen Zeitenwende, wurden uns ein Globus im Gleichgewicht, gute naturwissenschaftliche und medizinische Kenntnisse und viel Freiheit und alle Möglichkeiten gegeben, die Welt zu gestalten. Drei Milliarden Erdenbürger, eine von der Atmosphäre verkraftbare CO<sub>2</sub>-Emission von fünf Gigatonnen und eine einigermaßen ausgewogene Ressourcenbilanz — das war es, was die Bevölkerung der Industrieländer zum Neustart übernahm. Statt eines verantwortungsvollen Umgangs mit der neuen Freiheit begannen ein drogenhafter Verbrauch der aus der Erde geholten fossilen Brennstoffe sowie ein unachtsamer Umgang mit Wasser, Abfall und Chemie.</p>

<p>Die Übernutzung aller Ressourcen führte zu vielen anderen Problemen. All das begann in den Industrienationen — primär Mitteleuropa und den USA — und wurde dann rasch verstärkt durch reichlich Auslagerung der emissionsbelastenden Produktionen in die Schwellenländer, ohne jede Anleitung zu Sorgfalt und Umweltschutz. </p>

<p>Und die Fortschritte der Medizin trieben mangels Aufklärung eine global unkontrollierte Bevölkerungsexplosion an, unterstützt von den Religionen, alten Traditionen und unausgewogener Humanität. Gerade zu den Gefahren der Bevölkerungsexplosion hat es nicht an Warnungen gefehlt. Der Club of Rome machte vor fünfzig Jahren Schlagzeilen, aber schon lange davor las ich als Schüler verwundert ungläubig das 1954 erschienene Buch von Reinhard Demoll <em>Ketten für Prometheus</em>. Das Werk über eine Zukunft des Planeten bei enormer Zunahme der Weltbevölkerung zeigte aus damaligem Blickwinkel viele Probleme und mahnte ein Abbremsen an. Denn Prometheus, das war der griechische Gott, der der Sage nach der Menschheit das Feuer brachte und deshalb als der Begründer unserer Zivilisation galt. Deren Bevölkerungsexplosion Ketten anzulegen, ist bis heute nicht gelungen. </p>

<p>Es kann keinen Zweifel mehr geben: Die Kontrolle über den Globus ist unserer Generation entglitten. Sich rasch beschleunigende Destabilisierungen haben die alten Gleichgewichte abgelöst. Und nun stellt sich die Grundsatzfrage, welche Veränderungen der Lebensbedingungen auf die nächsten Generationen zukommen und welche Bremswirkungen noch möglich sind. </p>

<h1>Die Politik ist gefordert — oder ist sie überfordert?</h1>

<p>Wie konnte es nur so weit kommen? Warum ist über Jahrzehnte beispielsweise bei der Emissionsbegrenzung keine Trendwende gelungen, trotz all der Reden, Pläne und Gesetze? In der Deklaration der Konferenz über Umwelt und Entwicklung der Vereinten Nationen 1992 in Rio de Janeiro hatten doch alle UN-Mitgliedsstaaten eine völkerrechtlich verbindliche „Klimarahmenkonvention“ unterzeichnet, um die Gefährdung des Klimas durch menschlichen Eingriff zu verhindern, inklusive der USA übrigens. </p>

<p>Zwar waren die Zusammenhänge damals teils noch umstritten, aber enorme Forschung setzte ein, international koordiniert. Von Jahr zu Jahr wurden die Daten eindeutiger. Aber das große Umdenken blieb aus. Zu global schien das Problem, um als einzelne Nation Entscheidendes tun zu können. Das Gleiche wiederholt sich nun beim Müll, bei den sonstigen Belastungen der Ozeane, bei der Artenvielfalt oder bei den die Gesundheit schädigenden globalen Ernährungsgewohnheiten — und diese Liste ist nicht vollständig.</p>

<p>Die politischen Maßnahmen sind bislang bei den meisten dieser großen Problemkreise gescheitert. Die aktuelle Botschaft muss lauten: Wir brauchen eine mutigere, auch langfristige Verantwortung akzeptierende politische Klasse, die nicht nur ihre Mandate erhalten will und dazu Reden schwingt mit vielen Versprechungen. Und wir brauchen Konzerne, die sich den Problemen stellen. </p>

<p>Denn die Situation zeigt auch: Wir dürfen die Lösung nicht allein der Politik überlassen. Wir müssen die Wirtschaft viel konsequenter zu selbst initiierten Maßnahmen, zu mehr problemorientierter Innovation zwingen und müssen zugleich als „Volk“ beiden, Wirtschaft und Politik, mehr Druck machen. Versagt die Politik, dann ist in der Demokratie der „Souverän“, das Volk, gefordert. Es geht darum, die Widerspenstigkeit der Wirtschaft zu überwinden und sie zu eigenem, verantwortungsvollem Handeln zu zwingen. Denn heute führt die Kraft des Lobbyismus zu sehr die Hand der Politik — und der Einfallsreichtum der Wirtschaft, dem Veränderungswillen auszuweichen, ist enorm. So bleiben die politischen Maßnahmen zu schwach, nur der Ehrgeiz der Wirtschaft bleibt stark.</p>

<hr>

<p><a href="https://www.rubikon.news/spenden"><img src="https://www.rubikon.news/media/images/079ada0334a20ebb3c076570ddec7756.png"></a></p>

<hr>

<p><a href="https://www.buchkomplizen.de/Alle-Buecher/Zaehmt-die-Wirtschaft.html?listtype=search&searchparam=Peter%20H.%20Grassmann"><img src="https://www.rubikon.news/media/images/445a5c8737dc15662fd92508453261e3.jpg"></a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Am Kipp-Punkt " data-title="Am Kipp-Punkt  | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

    
      <div class="article-author">
  <div class="article-author-image">
      <a href="/autoren/peter-h-grassmann"><img alt="Peter H. Grassmann" src="/uploads/store/160614a00ffddb2fbcf4b1300f624f01.jpg" /></a>
  </div>
  <div class="article-author-bio">
    <p><strong>Peter H. Grassmann</strong> studierte Physik in München, promovierte bei Werner Heisenberg und ging ans Massachusetts Institute of Technology. Er arbeitete in Spitzen-Positionen bei Siemens und Carl Zeiss Jena, ist Kritiker einer radikalen Marktwirtschaft und fordert mehr Fairness und Nachhaltigkeit. Grassmann erhielt zahlreiche Auszeichnungen und engagiert sich bei der Münchner Umwelt-Akademie, bei Mehr Demokratie e.V., der Carl-Friedrich-von-Weizsäcker-Gesellschaft sowie dem Senat der Wirtschaft. Anfang 2019 erschien sein Buch „Zähmt die Wirtschaft“.</p>

  </div>
</div>

      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/open-source-im-fokus-von-macht-und-gier"><img alt="Open Source im Fokus von Macht und Gier" src="/uploads/store/db452edc3c0287322d8bf224f6a7c4af.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/der-kleine-und-der-grosse-frieden">Der kleine und der große Frieden</a></div>
    <h2><a href="/artikel/open-source-im-fokus-von-macht-und-gier">Open Source im Fokus von Macht und Gier</a></h2>
    <p>Nicht nur hinter Sozialen Netzwerken wie Facebook und Twitter stecken sehr spezielle Interessen von Konzernen, Geheimdiensten, Politikern und Ideologen.</p>
    <div class="article-meta">
      Samstag, 10. Juni 2017, 18:02 Uhr 
      von <a href="/autoren/peter-frey">Peter Frey</a>

    </div>
  </div>
</article>

  </div>
</div>

</div>
<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2019 Rubikon | Release 1.5.0 vom 13.01.2019</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-552955faa96b45385cf8829c8f80db48d45c53a190e7a158b2c698648a4bb16c.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="Rubikon" />
</noscript>
</body>
</html>
