<!doctype html>
<html lang="de">
<head>
  <meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta charset="utf-8">
  <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
  <title>Alles fühlt mit | Rubikon</title>
<meta name="description" content="„Alles kämpft. Alles steht im Wettbewerb“, so könnte man die Naturbetrachtung in einseitiger Interpretation der Lehre Darwins zusammenfassen. Eine solche">
<meta property="og:type" content="website">
<meta property="og:url" content="https://www.rubikon.news/artikel/alles-fuhlt-mit">
<meta property="og:image" content="https://www.rubikon.news/uploads/store/52894ffb95f5356738c46b9fde0fd877.jpg">
<meta property="og:title" content="Alles fühlt mit">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#2d89ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="referrer" content="same-origin">
  <meta name="cubits-verify" content="JwVuMMQ38SnaFh_J0kAEwg">
  <meta name="flattr:id" content="rdxv12">
  <link rel="alternate" type="application/atom+xml" title="Rubikon Magazin" href="https://www.rubikon.news/artikel.atom" />
  <link rel="stylesheet" media="screen" href="/assets/frontend/frontend-a73b81ad130312bf9eb6297bf803bdec074b56e30fd81bc17f7f5c86a5adff0e.css" />
  <link rel="stylesheet" media="print" href="/assets/frontend/print-d901814c9884469fe3f42657d1ac6fdb869fc312ee814c1c1ec862f520b752a3.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="JxSKLYd6ZR7dXoj+ba9Qvs+9HGP4n3ZITIj5G79jMpEMoc8c5Pie+OfLS3z5FnLac+GgFd88lAr6Kjc/URr4aQ==" />
</head>
<body>
<aside class="sidebar">
  <div class="sidebar-header">
    <div class="button secondary btn-menu icon-close">Schließen</div>
  </div>
  <nav>
    <ul>
      <li><a href="/">Startseite</a></li>
      <li><a href="/artikel">Alle Artikel</a></li>
      <li class="separator"><a href="/kolumnen">Kolumnen</a></li>

      <li class="secondary"><a href="/autoren">Autoren</a></li>
      <li class="secondary"><a href="/beirat">Beirat</a></li>
      <li class="secondary"><a href="/unterstuetzen">Unterstützen</a></li>
      <li class="secondary separator"><a href="/spenden">Spenden</a></li>

      <li><a href="https://soundcloud.com/RubikonMagazin">Podcasts</a></li>
      <li class="separator"><a href="https://www.youtube.com/RubikonMagazin">Videos</a></li>

      <li class="secondary"><a href="/newsletter">Newsletter</a></li>
      <li class="secondary"><a href="https://www.facebook.com/RubikonMagazin/">Facebook</a></li>
      <li class="secondary"><a href="https://nerdpol.ch/u/rubikon">Diaspora</a></li>
      <li class="secondary"><a href="https://twitter.com/RubikonMagazin">Twitter</a></li>
      <li class="secondary separator"><a href="https://www.rubikon.news/artikel.atom">Newsfeed</a></li>
      
      <li><a href="/datenschutz">Datenschutz</a></li>
      <li><a href="/impressum">Impressum</a></li>
      <li><a href="/kontakt">Kontakt</a></li>

    </ul>
  </nav>
</aside>

<div class="sidebar-content-protection"></div>

<div class="headerbar">
  <div class="headerbar-inner">
    <div class="button tertiary btn-menu icon-menu">Menü</div>
    <a class="logo" href="/">
      <img alt="Rubikon" src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" />
</a>    <a href="/unterstuetzen" class="button secondary btn-donate">Unterstützen</a>
  </div>
</div>

<div class="headerbar-spacer"></div>




<header class="header-normal">
  <div class="header-content">
    <div class="header-image">
      <img alt="Alles fühlt mit" src="/uploads/store/52894ffb95f5356738c46b9fde0fd877.jpg" />
    </div>

    <div class="article-meta">
      <div class="pdf-download">
  <a target="_blank" id="read-article" href="/artikel/alles-fuhlt-mit/read">Vorlesen</a>
  <a target="_blank" id="download-pdf" href="/artikel/alles-fuhlt-mit.pdf">PDF-Datei</a>
</div>
  
      Donnerstag, 26. April 2018, 12:25 Uhr<br />
      ~10 Minuten Lesezeit
    </div>

    <h1>Alles fühlt mit</h1>
    <h2>Fühlen ist das Wahrnehmen der Symphonie des Lebens.</h2>

    <div class="article-meta">
      von Hans  Boës
        <br><p>Foto: igorstevanovic/Shutterstock.com</p>

    </div>

    <div class="article-teaser">
      <p>„Alles kämpft. Alles steht im Wettbewerb“, so könnte man die Naturbetrachtung in einseitiger Interpretation der Lehre Darwins zusammenfassen. Eine solche Auffassung rechtfertigt auch den andauernden „Kampf ums Dasein“ in der von Menschen gemachten Wirtschaft. Übersehen wird dabei gern eine andere, vielleicht noch wichtigere Fähigkeit von Lebensformen: Sie können zu anderen Wesen in Resonanz treten und mitfühlen. Beobachtbar ist das schon lange im Umgang mit Menschen, mit Tieren und selbst mit Pflanzen. Wir können spüren, wie es ihnen geht, und deren Stimmungen übertragen sich auch auf uns. </p>

    </div>

    <!-- <div class="social-links">
      <a href="#">Twitter</a>
      <a href="#">Facebook</a>
      <a href="#">Mail</a>
      <a href="#">Drucken</a>
    </div> -->
  </div>
</header>


<div class="article">
  <div class="article-content">
    <p>Vor einiger Zeit kam ich auf die Idee, dass menschliche Ausstrahlung vielleicht einen ganz einfachen physikalischen Hintergrund hat.</p>

<p>Ich arbeite seit Jahren ehrenamtlich immer mittwochs im Fahrradcontainer des Prinzessinnengartens in Berlin am Moritzplatz. Dort helfen wir anderen, ihre Fahrräder zu reparieren – gegen Spende. Oft reparieren wir dort jedoch nicht nur die Räder, sondern – wie ich oft sage – auch Seelen. Irgendwann kam einmal ein Punk, der gerne bei uns mitmachen wollte. Nachdem er das dritte Mal zur offenen Fahrradwerkstatt gekommen war, war bei uns allen dreien, welche die Werkstatt an diesem Tag beaufsichtigten, die „Energie raus“. Wir hatten das Gefühl, dass der Kerl „Energie saugt“.</p>

<p>Da fiel bei mir der Groschen! Drei von drei ist statistisch gesehen hochsignifikant. Da muss doch was dran sein, dachte ich mir und suchte nach einer physikalischen Grundlage, wie Ausstrahlung funktionieren kann. Im Kopf hatte ich immerzu den Satz von Andreas Weber, dessen Buch ich gerade gelesen hatte:</p>

<blockquote>
<p>„Lebewesen sind keine Maschinen. Sie sind Werkzeuge der Sehnsucht. Sie sind Verlangen, das sich einen Körper gesucht hat und diesen regiert.“</p>
</blockquote>

<p>Andreas Weber hat bereits vor einiger Zeit ein außergewöhnliches Buch geschrieben. Er ruft auf zu einem neuen Verständnis von der Natur und uns selbst. Sein Buch heißt: „Alles fühlt“. Er verkündet eine Revolution der Lebenswissenschaften, in der das Fühlen wieder zentraler Bestandteil sein muss: „Ohne das Fühlen zu berücksichtigen, ist der Aufbau eines Lebewesens nicht zu verstehen.“</p>

<p>Weber entwickelt in seinem Buch die Grundlagen für eine „Schöpferische Ökologie“, für ein neues Miteinander von Mensch und Natur. Denn tatsächlich haben die Wissenschaften bisher noch keine wirkliche Antwort auf die Frage gefunden, was Leben ist. So gelingt es zwar, die genetischen Codes für tausende einzelne biologische Bausteine zu entschlüsseln – wie das ganze Zusammenspiel dann funktioniert, entzieht sich aber bis heute unserer Kenntnis. Leben ist immer noch ein Rätsel.</p>

<p>Weber zeigt jedoch einen Weg:</p>

<p><em>„In der Genforschung, in der Entwicklungsbiologie und in der Hirnforschung wird den Beteiligten zunehmend klar, dass sie Lebewesen nur verstehen können, wenn sie eine Kraft wieder in die Forschung einführen, die seit hunderten von Jahren sorgfältig daraus verbannt wurde: die Subjektivität.“</em></p>

<p>Bisher wird das Leben immer noch als gigantische komplexe Maschine verstanden, die aus lauter kleinen Regelkreisen zusammengesetzt ist. Dabei ist der Blick auf das Ganze verloren gegangen: „Forscher haben erkannt, dass sie nur so, nur wenn sie Organismen als fühlende Systeme verstehen, die ihre Umgebung interpretieren und bewerten und nicht sklavisch Reizen gehorchen, eine Antwort auf die großen Rätsel des Lebens erhalten.“</p>

<p>Bei dem Versuch, die physikalischen Hintergründe des Weber´schen Ansatzes zu verstehen, ist mir etwas aufgefallen, das eindeutig damit im Zusammenhang steht: Alles fühlt mit. Ich kann Ihnen zwar bis heute nicht sagen, wie Fühlen funktioniert, aber wie das „Mitfühlen“ rein physikalisch erklärt werden könnte, will ich im Folgenden darstellen. Es ist vielleicht ganz einfach ein elektromagnetisches Resonanzphänomen.</p>

<h1>Fraktale: Alles ist in allem gespiegelt</h1>

<p>Wie kann das funktionieren? Wie können wir uns als mitfühlende Wesen technisch-physikalisch verstehen beziehungsweise erklären? Eine Möglichkeit ist das Verständnis der fraktalen Natur der Lebewesen.</p>

<p>Fraktale sind eine Entdeckung der modernen Mathematik. Sie entstehen, wenn man rekursive Funktionen im Rechner darstellt. Rekursive Funktionen sind Rechenoperationen, bei denen das Ergebnis einer Rechnung durch das vorherige Ergebnis beeinflusst wird. Also im Grunde, als wenn sich die Katze in den Schwanz beißt – eine mathematische Rückkopplung.</p>

<p>Derartige Funktionen sind sehr rechenaufwendig, und erst durch die Computertechnologie ist es gelungen, derartige Funktionen darzustellen. Bild 1 zeigt als Beispiel eine Julia-Menge (erstmals von Gaston Maurice Julia und Pierre Fatou beschrieben).</p>

<p><img src="/media/images/284c0d17a4b376f0f0e864a92107f9c2.jpg" alt="Bild"></p>

<blockquote>
<p>Bild 1: <a href="https://commons.wikimedia.org/wiki/File%3AJulia_set_(highres_01).jpg">Die bunte Welt der Fraktale</a></p>
</blockquote>

<p>Insbesondere das „Apfelmännchen“ ist unter den Fraktalen zu einiger Berühmtheit gelangt und am Apfelmännchen kann man sehr schön eine besondere Eigenschaft der Fraktale erkennen: Sie sind selbstreferentiell beziehungsweise selbstähnlich. Das heißt, dass sich ähnliche Strukturen immer wieder ergeben, auch wenn man immer näher in die Struktur hineinschaut: Alles ist in allen Teilen widergespiegelt. Das YouTube-Video veranschaulicht diesen Zusammenhang sehr gut.</p>

<p class="video"><iframe width="560" height="315" src="https://www.youtube.com/embed/nYJ2WW0i3hk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<p>Das Phantastische an Fraktalen ist, dass mit einer sehr einfachen Rechenregel sehr komplexe Strukturen geschaffen werden können. Und dieses Tricks bedient sich offenbar auch die Natur, denn wir finden fraktale Strukturen in fast allen Lebewesen. Schaut man sich einmal in der Natur um, so wird man zahlreiche Formen finden, die fraktale Eigenschaften aufweisen. Sehen Sie sich zum Beispiel einmal genauer das Blatt eines Farns an. Sie werden sehen, dass die einzelnen Blätter des Farns dieselbe Struktur haben wie das ganze Blatt – also selbstähnlich oder auch selbstreferenziell sind. Bild 2 zeigt ein mathematisch konstruiertes Farnblatt.</p>

<p><img src="/media/images/8e45efcede48c5e2136e525c633acf3b.png" alt="Bild"></p>

<blockquote>
<p>Bild 2: Ein Farnblatt – man sieht deutlich die Selbstähnlichkeit der immer feineren Strukturen mit dem großen Ausgangsmuster.</p>
</blockquote>

<p>Eine spezielle Form der Fraktale sind die sogenannten Lindenmayer-Systeme, die auch in der Grammatik eine Rolle spielen. Mit diesen Lindenmayer-Systemen lassen sich heutzutage Pflanzenstrukturen sehr gut nachbauen. Das nächste Bild zeigt als Beispiel mathematisch konstruierte Gräser.</p>

<p><img src="/media/images/512949a156d14ac9d64840c71eccc8b0.jpg" alt="Bild"></p>

<blockquote>
<p>Bild 3: <a href="https://commons.wikimedia.org/w/index.php?curid=125410">Mathematisch konstruierte Gräser</a></p>
</blockquote>

<p>Zahlreiche Strukturen von Lebewesen lassen sich mittels fraktaler Strukturen abbilden. Die Natur nutzt also fraktale Operationen, um mittels sehr einfacher wiederholbarer Regeln sehr komplexe Strukturen aufzubauen.</p>

<p><img src="/media/images/f22a3d21a18eb63efe6415e425a1ab75.jpg" alt="Bild"></p>

<blockquote>
<p>Bild 4: Die Reflexzonen am Fuß</p>
</blockquote>

<p>Etwas Ähnliches finden wir auch im Menschen. Jeder heil- und massage-praktisch Interessierte wird dies kennen. So sind die Reflexzonen des Menschen ein Abbild des gesamten Körpers. Sowohl im Fuß als auch in der Hand oder dem Ohr kann man den gesamten menschlichen Körper energetisch wiederfinden und auch behandeln. Auch die Irisdiagnose geht davon aus, dass sich im Auge der gesamte Mensch abbildet. </p>

<blockquote>
<p>Alle sogenannten „ganzheitlichen“ Methoden der Medizin gehen davon aus, dass der Mensch ein „selbstreferentielles“ System, also fraktal organisiert ist.</p>
</blockquote>

<p>Ich selbst habe umfassende Erfahrungen mit Akupressur an zahlreichen „Patienten“ machen können und bin durch diese Erfahrungen inzwischen überzeugt, dass es sich beim Menschen um ein selbstreferentielles System handelt.</p>

<p>Alles ist in allem widergespiegelt. Ein typisches Anzeichen von selbstreferentiellen Strukturen – also Fraktalen.</p>

<h1>Fraktale Antennen</h1>

<p>Was bedeutet es aber nun, wenn offenbar alle Lebewesen – einschließlich des Menschen – fraktal organisiert sind? Um das beantworten zu können, muss man noch einen Schritt weitergehen. Denn fraktale Strukturen sind offenbar gleichzeitig auch ideale Antennen.</p>

<p>Die Finalisten des Europäischen Erfinderpreises 2014, die Spanier Carles Puente, Carmen Borja, Jaume Anguera, Jordi Soler Castany und Edouard Rozan, fanden das bereits 1995 heraus und entwickelten damals die erste Fraktalantenne für mobile Kommunikation. Auf der Website des europäischen Patentamtes steht <a href="https://www.epo.org/learning-events/european-inventor/finalists/2014/puente_de.html">dazu</a>:</p>

<p><em>„Der Name – und das leistungsstarke Sendepotenzial – der Antenne leiten sich von geometrischen Eigenschaften ab: Fraktale sind Muster, die aus mehreren kleinen Kopien ihrer selbst bestehen, wodurch lange Antennen in das kleine Gehäuse von Mobilgeräten ‚gewickelt‘ werden können.<br>
Konventionelle Antennen wie UKW-Radioantennen müssen eine gewisse Länge aufweisen, um Signale mit voller Kapazität senden und empfangen zu können (rund 1,5 Meter für eine Standard-Rundfunkantenne). Dank der sich wiederholenden Struktur der Fraktale kann die Länge der Fraktalantenne dagegen in einem kleinen Raum angeordnet werden. Ferner können mehrere Antennen miteinander verbunden werden, um Signale in verschiedenen Frequenzbereichen wie Wi-Fi, GPS und Bluetooth empfangen zu können.<br>
Puente Baliardas Erfindung war Wegbereiter für die Revolution des überall verfügbaren Internets auf hoch kompakten Mobilgeräten. Die Bedeutung der Fraktalantenne zeigt sich, wenn man die Größe und Kapazität eines 20 Jahre alten Mobiltelefons mit einem heutigen Gerät vergleicht. Frühe Mobiltelefone benötigten mindestens 15 Zentimeter lange Antennen, während Größe und Leistung von Geräten mit Fraktalantenne nicht mehr durch räumliche Einschränkungen begrenzt sind.“</em></p>

<p>Weil Fraktale also so gute Antennen sind, werden sie heutzutage in allen modernen Mobiltelefonen eingesetzt. Antennen sind aber nichts anderes als ideale Resonanzkörper, denn ihre Aufgabe besteht ja gerade darin, die elektromagnetischen Wellen im Raum einzufangen. Das tun sie dadurch, dass ihre Struktur auf die zu empfangende Wellenlänge möglichst genau abgestimmt ist – sie in Resonanz mit der Welle schwingen.</p>

<p>Fraktale Strukturen sind nun durch ihre vielfach ineinander verschlungene Struktur ideale Resonanzkörper für eine ganze Reihe von Wellenlängen; das macht sie so praktisch für die Verwendung in Mobilgeräten, die heutzutage auf einer ganze Reihe von verschiedenen Frequenzbändern empfangen und senden müssen.</p>

<p>Schaut man sich daraufhin den Menschen noch einmal genauer an, so entdeckt man ein fraktales „Wurzelwerk“ in seinen Blutgefäßen – besonders gut kann man das bei den ausgestellten Präparaten der Körperwelten-Ausstellung Gunther von Hagens erkennen.</p>

<p><img src="/media/images/941200569189f255f796e910f450c69c.jpg" alt="Bild"></p>

<blockquote>
<p>Bild 4: Die fraktale Antennenstruktur im Gefäßsystem des Menschen. Jedes Wurzelsystem, bei dem sich größere zu immer feineren und dabei selbstähnlichen Mustern verzweigen, ist eine fraktale Struktur.</p>
</blockquote>

<p>Wie schon Fritz-Albert Popp im letzten Jahrhundert formulierte, sind Lebewesen – biophysikalisch betrachtet – wahrscheinlich ideale Resonanzkörper, die sich im Laufe der Evolution im elektromagnetischen Feld zu immer größeren und komplexeren Einheiten zusammengeschlossen haben. Popp sah Lebewesen als eine Organisationsform, der es gelungen ist, mittels ultraschwacher UV-Strahlung einen hochorganisierten Komplex zu bilden, der sehr flexibel auf äußere Umweltbedingungen reagieren kann (Popp 1984). Mitfühlen wäre dann als elektromagnetisches Resonanzphänomen – über ultraschwache kohärente Biophotonen, wie Popp sie nennt – zu erklären. Also eine Art Laser-Kommunikation im Radiowellen-Bereich.</p>

<blockquote>
<p>Ich möchte hiermit die These aufstellen, dass uns unsere fraktale Struktur zu idealen Resonanzkörpern macht und dass wir dadurch zu mitfühlenden Wesen werden, wie wahrscheinlich auch alle Tiere und Pflanzen. </p>
</blockquote>

<p>Weil wir sehr ähnliche Strukturen zu unseren Mitmenschen und im Grunde auch zu zahlreichen Säugetieren haben, können wir deren Gefühle – sofern diese Fähigkeit durch Traumata und andere Konditionierungen nicht beeinträchtigt ist – besonders gut mitempfinden.</p>

<p>Dieser Ansatz, dass wir alle immerzu in einem elektromagnetischen Resonanzfeld miteinander verbunden sind, würde vor allem erklären, warum es Phänomene wie „Ausstrahlung“ von Personen gibt, warum Menschen einem „Energie saugen“ können oder warum man sich zu bestimmten Menschen „wie magnetisch“ angezogen fühlt. Es wäre vielleicht auch ein Ansatz, den „Eros“ wieder in die Wissenschaft einzuführen.</p>

<h1>Die Musik des Lebens</h1>

<p>Lebewesen sind offene Systeme, die ständig mit Energie gefüttert werden müssen. Wir als Menschen tun das über die Nahrung. Letztlich erhalten wir die Energie aus den Photonen, die in der Nahrung gespeichert sind, eben gespeichertes Sonnenlicht. Was wir also essen, ist ein „Konzert“ der verschiedensten Lichtfarben, eine Energie, die dann auf die verschiedenen Organe und Organellen im Körper verteilt wird. Der Vorgang ist ähnlich wie bei einer Geigensaite, bei der die Energie durch den Bogen an nur einer Stelle zugeführt wird, sich aber über die gesamte Saite in einer harmonischen Resonanz ausbreitet (s. Nicolis, Prigogine 1977).</p>

<p>Wenn wir jetzt wieder zurück zu den Fraktalantennen im Körper kommen, dann liegt es nahe zu vermuten, dass unsere Antennenstrukturen ständig angeregt sind – und zwar in den verschiedensten Frequenzen, von der UV-Strahlung im Nanometer- bis zu den Zentimeterwellen im Radiowellen-Bereich. Vielleicht ist es genau das, was wir als Fühlen bezeichnen: Das Konzert der Anregungszustände unserer fraktalen Strukturen. Mitfühlen ist dann das Mitschwingen im Konzert der Anregungszustände der anderen. Fühlen ist das Wahrnehmen der Symphonie des Lebens.</p>

<hr>

<p><strong>Literatur:</strong></p>

<ul>
<li>Bischof, Marco: Biophotonen. Zweitausendeins 1995.</li>
<li>Boës, Hans: Die Natur des Fraktalen. Vortrag am 3. 9. 2015 in der Nachbarschaftsakademie im Prinzessinnengarten, Berlin-Kreuzberg (beim Autor als PDF anforderbar).</li>
<li>Küppers, G. (Hrsg.): Chaos und Ordnung. Formen der Selbstorganisation in Natur und Gesellschaft, Reclam 1996</li>
<li>Nicolis, G. and Prigogine, I.: Self-Organization in Nonequilibrium Systems, Wiley-Interscience, New York, 1977.</li>
<li>Popp, Fritz-Albert: Biophotonen, Paul Parey 1984</li>
<li>Weber, Andreas: Alles fühlt. Mensch, Natur und die Revolution der Lebenswissenschaften. thinkOya 2014.</li>
</ul>

<hr>

<p><strong>Einladung zu Vortrag und Diskussion <br>
in der Reihe „Selbstorganisation in Natur und Gesellschaft“:</strong></p>

<p><strong>Alles fühlt mit</strong></p>

<p>mit Hans Boës<br>
am Freitag, den 27. April 2018 um19:30<br>
im Ableger des Prinzessinnengartens<br>
Oranienstr. 45, Berlin-Kreuzberg</p>

<p>Weitere Informationen unter:<br>
<a href="http://prinzessinnengarten.net/event/vortrag-hans-boes-alles-fuehlt-mit/">http://prinzessinnengarten.net/event/vortrag-hans-boes-alles-fuehlt-mit/</a></p>

  </div>
  
  
  <div class="article-end">
    
    <div class="shariff article_sharing rs_skip" data-services="[&quot;whatsapp&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;diaspora&quot;,&quot;mail&quot;,&quot;print&quot;,&quot;info&quot;]" data-mail-url="mailto:" data-mail-subject="Alles fühlt mit" data-title="Alles fühlt mit | Rubikon - Magazin für die kritische Masse"></div>

    <img alt="" class="divider-image" src="/assets/ill-feather-0947f794066c6a6fa2b166f1afd221e3e3c5eb00710d02afbec06626aa1e5f6f.png" />

      <div class="article-author">
  <div class="article-author-image">
      <img alt="Hans  Boës" src="/uploads/store/b792efae66fdfa4c8079ba41733a304d.jpg" />
  </div>
  <div class="article-author-bio">
    <p><strong>Hans Boës</strong>, Dipl.-Ing., arbeitet an postfossilen Mobilen im Prinzessinnengarten in Berlin-Kreuzberg. Weitere Informationen unter <a href="http://www.postfossilemobile.de/">www.postfossilemobile.de</a>.</p>

  </div>
</div>


      <div class="article-license">
        <div class="article-license-info">
          Dieses Werk ist unter einer <strong>Creative Commons-Lizenz</strong> (<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de">Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen dürfen Sie es verbreiten und vervielfältigen.
        </div>
        <div class="article-license-image">
          <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" class="no-border">
            <img src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons Lizenzvertrag" />
          </a>
        </div>
      </div>


    <div class="article-support">
      <p>Wenn Sie unsere Arbeit unterstützen möchten, können Sie hier eine Spende abgeben. Da wir gemeinnützig sind, erhalten Sie auch eine Spendenquittung.</p>

      <div class="button-set">
        <a class="button primary" href="/spenden">Jetzt spenden</a>
      </div>
    </div>
  </div>
</div>
<div class="wrapper" id="related-articles">
  <div class="content wide">
    <article class="article-horizontal article-big">
  <a class="article-image" href="/artikel/demokratie-als-fassade"><img alt="Demokratie als Fassade" src="/uploads/store/cd815be5b7f5c7c4c2a93effdc9df07c.jpg" /></a>
  <div class="article-content">
    <div class="tag"><a href="/kolumnen/die-brechecke-herrn-m-ist-schlecht">Die Brechecke</a></div>
    <h2><a href="/artikel/demokratie-als-fassade">Demokratie als Fassade</a></h2>
    <p>Kriegsverbrecher sitzen an den Schalthebeln der Macht.</p>
    <div class="article-meta">
      Dienstag, 17. April 2018, 18:00 Uhr von Ullrich Mies
    </div>
  </div>
</article>

  </div>
</div>

<footer class="footer-wrapper">
  <div class="footer-content">
    <div class="footer-big">
      <p>Rubikon ist das Magazin für die kritische Masse. Wir berichten über das, was in den Massenmedien nicht zu finden ist. Herausgegeben wird der Rubikon in Mainz, geschrieben wird er von unabhängigen Journalistinnen und Journalisten überall auf der Welt.</p>
      <p>&copy; 2017 - 2018 Rubikon</p>
      <img src="/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt ="Rubikon" />
    </div>
    <div class="footer-small">
      <a href="/newsletter">Newsletter</a><br>
      <a href="https://www.facebook.com/RubikonMagazin/">Facebook</a><br />
      <a href="https://nerdpol.ch/u/rubikon">Diaspora</a><br>
      <a href="https://twitter.com/RubikonMagazin">Twitter</a><br>
      <a href="https://www.rubikon.news/artikel.atom">Newsfeed</a><br>
    </div>
    <div class="footer-small">
      <a href="/spenden">Spenden</a><br>
      <a href="/unterstuetzen">Unterstützen</a><br>
      <a href="/datenschutz">Datenschutz</a><br>
      <a href="/impressum">Impressum</a><br>
      <a href="/kontakt">Kontakt</a><br>
    </div>
  </div>
</footer>

<script src="/assets/frontend/frontend-0945f0aee20c1eeafb47f886898f62982007edd5be9643c45311bfecf6c6bb2d.js"></script>
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setCookieDomain", "*.rubikon.news"]);
_paq.push(["setDomains", ["*.rubikon.news"]]);
_paq.push(["setDoNotTrack", true]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//stats.rubikon.news/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '2']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript>
<img src="https://stats.rubikon.news/piwik.php?idsite=2&rec=1" style="border:0" alt="" />
</noscript>
</body>
</html>
